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Shape tool
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Eraser tools
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42  Use the Cutout
filter creatively
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Noise filter
Eliminate noise in your pictures
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Displace filter
Open up a world of creativity
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03 DODGE
AND BURN
Need to add dodging 

and burning to your non-destructive 
workfl ow? No problem. Create a new 
layer above your target layer and fi ll 
with 50% grey (#808080). Paint 
with white to dodge, black to burn. 
Use a Soft Round brush, and start at a 
low opacity.

04 FLATTEN IT
Flattening artwork 
means that your 

image and all the layers that make 
it up are uneditable. To make fi nal 
retouches to a fl attened document, 
select all layers, drag to New Layer 
icon and merge duplicates. Hide 
all previous layers and work on the 
newly created one.

05 MAKE 
TEXTURES
Use fi lters to create 

your own textures! Set to default 
colours (press D) to get the most 
traction with your fi lters. Apply a fi lter 
that creates something from thin air, 
like Clouds. Follow with other fi lters, 
such as Bas Relief for a rocky texture.

01 SCRUBBY SLIDERS
The Photoshop feature with 
perhaps the goofi est name can 

result in serious time saving. Scrubby sliders, 
found in numeric settings such as opacity 
(in the Layers palette or individual tools) and 
font size, allow you to click and drag on the 
setting’s label to adjust.

02  PRECISELY 
POSITIONED 
GUIDES

Guides are a great tool to make 
use of when lining up separate 
elements and planning out 
a composition. To position 
elements with precision, go 
to View>New Guide, choose 
Horizontal or Vertical, then 
enter a value. If you have CC, 
there are new options added 
to the mix. New Guide Layout 
allows you to work with 
columns and rows, and New 
Guides From Shape provides 
guides that align with the edges 
of a selected layer or shape. 
Don’t forget to use them!

60 Photoshop tips



07 PERFECT SELECTIONS
If you need a precise selection, 
create a perfect square or 

circle selection by holding down the Shift 
button while you select; the circle can be 
useful for creating bokeh, for example. It’s 
the same with the Crop tool too; hold down 
Shift, and you can crop to a perfect square. 

08 IMPRESSIONIST 
BRUSH
You can turn any picture 

into a Monet-like masterpiece, just 
by using the Impressionist brush in 
Elements. Use a small brush over a 
painting to focus on the details, and 
use a bigger brush to create a blurrier 
painting eff ect. 

09 SMUDGE TOOL
Smudge your photos 
to give a fl owing feel to 

painted hair. Set the Strength to low, 
build up subtle smudged strokes, and 
set the size of the brush lower for areas 
where hair crosses over. Watch out for 
hairlines, though; you don’t want to blur 
skin with hair.

10 BURN
PORTRAITS
The Dodge and Burn tools 

are great for shading and highlighting 
anything, but the Burn is especially 
useful on painted subjects, as it brings 
the saturation out of a picture as well as 
darkens it. Use it on the shaded parts.

11 EXCLUSIONLAYER
You can quickly and easily add 
a layer of dark colour and set it 

to Exclusion to create a fantasy, dreamy 
feel over colour in your paintings.

13 FILL/ 
OPACITY
If you want to lower the 

opacity of a layer without aff ecting 
the layer style that you’ve just 
created, change the Fill setting, 
which is situated just below the 
Opacity slider. To turn off  a layer 
style completely, though, click the 
eye icon next to it. 

14 CONTIGUOUS
If you want to select 
every pixel of a 

particular colour, the Color Range 
tool isn’t the only option in town. 
Instead, you can use the Magic 
Wand tool, while making sure to 
check the Contiguous button. Then 
lower the Tolerance to become more 
accurate with selecting colour. 

15 SEAMLESS 
TEXTURES
Create a seamless 

texture from a single picture by 
splitting that picture into four equal 
chunks, and moving each corner 
to the opposite side. Then, using 
the Clone tool, hide the seams as 
best you can to make it look like the 
original picture.

06  TOYTOWN EFFECT
Head to Filter>Blur Gallery>Tilt Shift 
to apply a toytown eff ect to your 

pictures. This eff ect will make the foreground in your 
picture look bigger in relation to the setting – hence 
the name – and it’s best used with images of cities. 

12  KEEP IT 
STRAIGHT
Hold Shift and drag in 

the direction you wish to paint, to 
keep the stroke straight. 

60 Photoshop tips
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16 TWO MONITORS
Use two monitors and display 
two desktops across them to 

improve your workfl ow. You might want 
to dedicate one completely to Photoshop 
and one to research, or you may choose to 
place diff erent Photoshop documents in 
each – the choice is yours!

17 SEAMLESS CLOUDS
If the canvas pixel 
dimensions are powers of 

two (that is 2, 4, 8, 16, 32, 64, 128, 256, 
512, 1,024 and so on), then the Cloud 
fi lter will render the cloud pattern in a 
way that creates a perfectly seamless 
texture when tiled.

20 FIX OPTICAL 
DISTORTIONS
Straighten up tilting 

subjects with the Perspective Crop tool. 
Select the entire image then reposition 
one of the corner crop handles, so the 
gridlines line up with what should be a 
vertical line in the image. Do the same on 
the other side and hit enter to confi rm. 

21 CREATE DEPTH
OF FIELD
Make your subject the focal 

point by blurring the background. Select 
Depth Of Field>Custom in Elements’ 
Guided mode and with the Quick 
Selection tool, make a selection of the 
subject you want to remain sharp. Click 
Add Blur and adjust the Blur slider to 
control the intensity of the eff ect.

22 SELECTION 
SHORTCUTS
Each tool set has a shortcut 

key that selects it and cycles through the 
tools (use Shift in Photoshop to cycle; 
not necessary in Elements). M is for 
Marquee tools, L is for Lasso tools and W 
(Photoshop) or A (Elements) is for Magic 
Wand/Quick Selection tools.

24 MACRO 
EFFECTS 
Make 

your macro subject 
stand out in Elements 
by applying a selective 
colour eff ect. In Expert 
mode use the Quick 
Selection tool to select the 
subject then go to Layer> 
New>Layer via Copy. 
Click on the Background 
layer below and go to 
Enhance>Convert to Black 
and White and choose a 
monochrome preset.  

18  IMPROVE 
COMPOSITION
Using the Crop tool’s 

grid as a guide, create symmetry 
or follow the rule of thirds by 
positioning the subject on one of 
the intersecting points. 

23 POP ART 
EFFECTS
Add a fun 

eff ect to your images in 
Elements by selecting the 
Pop Art option from the 
Guided mode. Now pick 
one of the two diff erent 
Pop Art styles and then 
click to convert your 
image. With this done, it’s 
just a case of following the 
instructions on-screen to 
apply colour and duplicate 
the image for that 
distinctive grid style. 

19  APPLY AN EFFECT
Select Old Fashioned Photo in  
the Guided mode of Elements 

and choose a black and white preset. Apply a 
warm colour hue in Add Hue/Saturation. 

  The Photoshop Elements Book  11



25 FADING OUT
If you want to fade an object out 
from a picture lightly – perhaps you 

want to leave just a ghostly hologram-like fi gure 
– use the Clone tool. Set the Opacity low and the 
brush edge soft and just draw over whatever you 
like, eff ectively erasing them from the scene.

28 HIGH PASS
For an easy sharpen, 
duplicate your picture, 

head to Filter>Other>High Pass and 
select a value of 10-15 pixels. Set this 
layer to Overlay and you’ll see more 
detail in your picture; mask out any 
areas you want to remain blurry. 

29 CLIPPING MASKS
Clipping masks can limit 
an eff ect, adjustment, 

or layers to a base layer. To create a 
clipping mask, select a layer and then 
go to Layer>Create Clipping Mask.   

30 REALISTIC 
SHADOWS
To create shadows, 

make a new layer and set the blend 
mode to Multiply. Add shadows 
using a soft black brush. Matching 
the angle will sell your fake shadows.

31 STACKING FILTERS 
Photoshop’s Smart Filters 
are great at helping to 

keep your workfl ow non-destructive. 
To create a Smart Filter, simply go to 
Filter>Convert for Smart Filters. 

26  EYE GLINTS
It doesn’t matter what kind of 
cartoon you’re creating, most 

illustrated portraits can benefi t from a white 
dot in each eye, to suggest a glint. Simply 
choose a brush about a quarter of the size of 
the pupil and tap in the eye to apply. 

32 FIX 
PHOTOS
Many 

people might bin 
old photos that are 
scratched, blemished 
or damaged, but you 
needn’t if you know how 
to repair them. Use a 
mixture of the Clone 
Stamp, Content-Aware 
and the Spot Healing 
brush to repair, and bring 
in normal brushes for 
colours. It’s surprising 
how much can be fi xed. 

34 SUBTLE 
FILTERS
There are 

only a set number of 
fi lters in Photoshop and 
Elements. This means it’s 
easy to spot an eff ect, so 
try and be as subtle as 
possible when you use 
them. If a fi lter opens 
in the Filter Gallery, try 
using the New Eff ect 
Layer button to mix fi lters 
together, apply them 
sparingly, and fi nd creative 
ways to use them. 

33 MASK IN
Here’s a bit 
of a twist 

on a normal procedure. 
Instead of masking things 
out of your picture, why 
not have a go at masking 
them in? Simply place 
your new layer over the 
original one and rather 
than using a black brush 
on the white layer, invert 
everything. You might 
fi nd that it is easier to 
work this way, depending 
on your style.

27  INSTANT HDR
There are 
countless ways 

to create an HDR effect and 
numerous plug-ins. For a quick 
fi x though, duplicate your layer, 
desaturate (Cmd/Ctrl+Shift+U) 
and set to Overlay. 

60 Photoshop tips
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35 PASTE IN PLACE
To copy something from one 
document into another and paste 

it into the exact same position, you need to 
use Paste in Place. You can fi nd this under the 
Edit>Paste Special menu or use the shortcut 
Shift+Cmd/Ctrl+V.

40 QUICK 
ADJUSTMENTS
If you want a fi ve-

minute picture fi x, head to the Quick 
tab in Elements and apply photo edits, 
including sharpness, brightness and 
colour. It’s good to prep your pictures 
before you use the Expert Edit. 

42 LAYER STYLES
Layer styles are always 
great for adding to text, 

illustrations and so much more, but 
why not try experimenting with using 
them in creative ways? You can apply 
a style to adjustment layers, or even a 
few layers at once by adding them to 
group folders.

43 KEYBOARD 
SHORTCUTS
Learn the shortcuts 

of Elements and cut time from your 
workfl ow. This can be as simple as 
remembering to hit Cmd/Ctrl+S to 
save, or as sophisticated as the Cmd/
Ctrl+Opt/Alt+Shift+E command that 
takes a screenshot of all lower layers.

41 BRUSH ANGLE
When you are painting 
with the Brush tool, you can 

always change the angle of the brush 
to suit your specifi c needs, just as you 
would if you were painting in real life. 
To do so, open the Brush window, then 
select Brush Tip Shape and you will see 
the Angle control option there.

44 GRADIENTS
Creating your own 
gradient is easy. Simply 

select the Gradient tool (G), open the 
Gradient Editor (click on the gradient 
sample in the Options bar). Now click 
the colour stop under the gradient bar 
and choose a new colour. You can add 
extra stops to your gradient and also 
decide where they are.

38 GLOWING 
HIGHLIGHT
If you’re struggling to 

make an object stand out from its 
background, it’s a great idea to add a 
shadow, but what about a subtle Outer 
Glow? Head to Layer Styles and turn 
the opacity down low; it can give extra 
excitement to your foreground.

39 STOCK IMAGES
It pays to build up a 
library of ’stock’ images 

on your computer that you can drop 
into projects when necessary. When 
you are out and about, take pictures of 
things that you think would make good 
textures or backgrounds, for example – 
you never know when these will come 
in useful for future projects. 

36 SCREEN EXPOSURE
If you want to quickly fi x 
underexposure, or even 

just a dark picture, there’s a quick fi x 
on hand to help. Simply duplicate your 
image, set this layer to Screen, and then 
adjust the opacity according to how light 
you want the picture to be.

37  CREATE A 
CANVAS 
EFFECT

Masking can always be used for 
grandiose compositions, but it’s 
also a really good tool that you 
can use for the small scale. Mask 
a picture onto a canvas texture 
with a paint stroke brush for a 
cool painting effect like this. 

  The Photoshop Elements Book  13



45  USING FILL
The Fill tool (G) is great when 
working with selections, quickly 

fi lling large areas of colour with one click. A 
great shortcut for even quicker fi lls is Cmd/
Ctrl+Backspace. This fi lls in your selected area in 
whatever background colour you have set.

46  PSYCHEDELIC EFFECTS
Need some instant psychedelia in 
your creations? Grab the Gradient 

tool and choose a colourful preset like Spectrum. 
Set the tool’s blend mode to Diff erence. On a 
blank layer, drag out gradients repeatedly. The 
colours will interact with each other, resulting in 
some really major trippiness.

47  CHANGE 
OPACITY FAST
If you need to 

experiment with diff erent opacity 
settings, you don’t have to just use 
the slider. Select the layer you want to 
adjust, and make sure you have a tool 
active that doesn’t have an opacity 
setting, such as the Move tool. Press 1 
for 10%, press 23 for 23%, and so on. 

48  MOVE AND 
SAVE STYLES
Often in big 

compositions, you fi nd yourself using 
the same style repeatedly. If you are 
using the same settings each time, 
save time by moving styles from 
one layer to another by clicking and 
dragging the fx icon (hold Option/Alt 
to copy).

49  ARTISTIC 
FILTERS
If you’re turning a 

photo into a painting, use the Paint 
Daubs fi lter fi rst before using the 
Mixer Brush. The Paint Daubs fi lter 
will mimic the strokes of a paintbrush, 
creating a pattern which you can then 
blend using the Mixer Brush tool.

51  DOUBLE EXPOSURES
Double-exposure eff ects are 
everywhere, and you can start 

creating your own with this quick technique. 
Paste an image over your primary subject, then 
set the blend mode to Screen. If you need to tone 
down areas, add a layer mask and paint black 
with a soft-edged brush.

52  HEALING
The Clone Stamp tool is
essential when retouching 

images. Use it non-destructively by 
creating a new layer (Cmd/Ctrl+Shift+N), 
and with the Clone (S) tool selected, 
change the drop-down in the top toolbar 
from Current Layer to Current & Below. 

50 VIBRANT REDS
Make reds stand 
out in an image by 

adding a Hue/Saturation adjustment 
layer, selecting Reds from the 
Master drop-down and setting the 
Saturation to +25 and the Hue to -5. 

60 Photoshop tips
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53  RENDER SELECTION
When rendering a 3D scene, 
select a small area fi rst and just 

render that portion. This is much faster than 
rendering the whole scene, and works great 
as a test render or preview while adjusting the 
textures or lighting.

54  GRUNGE MASKING
Layer masks are great for grunge 
eff ects and the simplicity of them 

makes the technique all the more appealing. 
Apply a mask to a layer to delete (and paint 
back in should you need to) areas of one layer to 
reveal the layer underneath.

55  DOWNLOAD BRUSHES
Photoshop comes with a 
plethora of brush tips, all of 

which are customisable. For more advanced 
brushwork, you can download an array of easily 
downloadable tips from (often-free) resource 
sites like DeviantArt.

56  BRUSH PRESETS
Don’t settle with the 
default brush tips, choose 

Window>Brushes for options. Scattering 
allows you to alter how regular (or 
irregular) your brush stamps fall while 
Texture gives your tips extra depth and 
interest – the key is always to experiment!

57  BLEND MODES
Try layering photos and 
applying a new blend mode 

to each. Overlay is great for subtle results, 
while others like Color Dodge help instantly 
select objects. Try layering three separate 
shots with texture, varying each layer’s 
opacity, too. 

58  CONSIDER 
LIGHT
Light source is 

important, specifi cally when 
you’ve comped two images 
together. Getting it wrong can 
make it look unnatural. Is there 
a light in any of the images? 
Is there sunshine? Discover 
where the light is coming from 
and then ensure shadows and 
refl ections follow it. 

59  STRAIGHTEN UP
Whether you use 
Photoshop Elements, 

CS or CC, all versions of the software 
come with several easy-to-use 
straightening tools and techniques. In 
Elements, this feature is immediately 
accessible from the Edit mode. 
Simply navigate to this mode and 
then select the Straighten tool to 
begin making adjustments to 
your skewed images.

60  STAY 
HUNGRY
Keep up 

your appetite for knowledge. 
Make sure you never stop 
learning! Assume you don’t 
know everything and look to 
expand what you know. Find 
new resources to learn from. 
Photoshop is a deep program, 
and there is always more 
to learn. 
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18  Get to grips with
Elements’ Organizer
Learn more about the handy mode

22  Make simple selections for the 
perfect cutout
Learn which tools to use for cutouts

26  Discover the power of the 
Brush tool
Find out how to paint and erase

28  Trim with the Crop tool
Master the simplest of tools

30  Conquer the Clone
Stamp tool
Work magic with this brush

32  Wield the Magic Wand tool
Select things with ease

34  Try out the Refine
Selection Brush
Improve your selection precision with 
this handy brush

36  Make shapes with the
Shape tool
Create montages and more

38  Burn tool basics
Add darkness and saturation

40  Understand the
Eraser tools
Efficiently remove areas of an image

42  Use the Cutout
filter creatively
Add illustrative effects

44  Master the Reduce
Noise filter
Eliminate noise in your pictures

46  Understand the
Displace filter
Open up a world of creativity

“ The simplest 
tools in Elements 
can often be the 
most effective”

Enhance  your skills and improve 
your projects with these techniques

Starter 
techniques
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Get to grips with 
Elements’ Organizer
Despite the fact that the Organizer is flagged 
up on the entry screen for Elements 12, the 
ever-so-useful tool is often overlooked for the 
more complex Editor companion. Yet there 
are many helpful things inside the Organizer 
which will ultimately assist you when you 
come to work with your images in the Editor.

The Organizer is handy for importing images 
from your camera, reading your memory card 
or other external devices. You can find out 
how to import images in the following tutorial. 
From here, it makes browsing through your 
images quick and easy, offering a great 
Bridge-style viewing platform for your images. 

Something that’s also regularly overlooked 
is the Organizer’s range of powerful editing 
tools. Within the Organizer you can apply a 
number of different edits, using the Smart 
Fixes, Red-Eye Removal tool and Sharpness 
and Color sliders. Sometimes this could be all 
you need to fix an image.

From there, though, if the Organizer’s editing 
options aren’t enough, you can open images 
into the Editor section of Elements, and carry 
on working on your image seamlessly. It’s all 
really simple, and you’ll probably be wondering 
why you’d never thought to utilise the 
Organizer more. 

Learn more about Elements’ own organising program

Standout feature
Find previous versions
The great thing about the Organizer is 
that it saves your edits as a separate 
fi le, but it also enables you to access 
older versions of your photos in a quick 
and easy way. In the Media Library to 
the right of your photo is a small line 
with an arrow next to it. Click on this 
and you’ll be able to see all variants of 
the photo that you have edited with the 
Organizer. You can then select these 
versions to edit them instead of the 
most recent one.

Source fi le available

Get organising using the 
supplied start fi les

Starter techniques
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Import with Organizer 
Load your files into Photoshop using the Organizer
Element’s Organizer operates in a similar fashion to Adobe’s Bridge. It shows you 
all of the images that you have imported and enables you to organise them right 
there with minimal effort. You can import your photos from anywhere and tag 
the people, places and events to your images to make them easier to fi nd. 

An empty interface

01 The Organizer interface will initially be 
blank. In the top left-hand corner, click 

Import, and select which device you would like 
to import your photos from. Make sure your 
camera is connected, or your SD card is in the 
slot, and choose From Camera or Card Reader.

Import settings

02 From the fi rst drop-down menu, select 
your device. Then adjust the options 

as per your requirements. You can also check 
Automatic Download so the next time you 
connect your camera it will automatically 
complete the command. Advanced Dialog 
enables you to select exactly which pictures 
to import.

Et voilà!

03 Add tags to people and set places for 
each of your photos. Click on the 

corresponding button in the interface to set 
them. Add your information and drag the 
corresponding photos into the Media Bin. Click 
Done and your Event will be saved.

THUMBNAILS
Your images are clear and 
easy to view in the scrolling 
list that shows up once you 
have imported them.

PEOPLE, PLACES AND EVENTS
To aid the sorting of your images you 
can add people, places and events to 
their information.

IMPORT TO 
ORGANIZER
You can import your 
photos from a range 
of sources including 
a camera, computer 
or  a scanner.

Technique 1
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Edit in 
Organizer 
Apply simple edits without 
having to open the Editor
You may not have known this 
before, but the Elements 
Organizer actually has its own set 
of editing tools. They are the most 
simple tools that feature in 
Elements’ Editor. Essentially the 
Organizer is used to correct 
colours, revise sharpness and 
crop your images to the right size. 
Here we show you how to make 
use of them.

Improve colour and detail Apply quick edits to images in the Organizer

Levels

04 We have used the Levels option rather 
than Contrast or Color to edit the 

image. This has added a bluer tint to the 
photo. The aim of the Levels Instant Fix is to 
improve the tonal range of the photo. 

Instant fi xes

01 Organizer’s Instant Fix edits are easy to 
fi nd; there’s a button at the bottom 

marked Instant Fix. Click this and the sidebar 
will show several editing options including 
Crop, Contrast and Smart Fix. Use the toggle 
in the bottom sidebar to zoom in.

Smart Fix

05 By clicking the Smart Fix button, 
Organizer will improve shadows, 

highlights and colours of your image in one go. 
It produces different results to both the Color 
and Contrast tools. The fi nal thing you want to 
do is Sharpen.

Contrast correction

02 Editing in the Organizer is simple; just 
click on the option you wish to choose 

and the software will auto-fi x your photo, and 
then save an edited version to your computer. 
Fixing the contrast will improve the lighting of 
your picture without losing any of the colours.

Sharpen

06 Click on Sharpen to enhance the 
details of your image, giving details a 

crisper feel. Sometimes you might feel as if 
the image doesn’t need to be sharpened, so 
you can leave this out of the edits. 

Colour control 

03 The Color option takes things further 
and improves both the contrast and 

the colour balance. It improves the richness of 
colours, and brings out more detail in the 
image by making a dull image brighter. It turns 
down the contrast if an image is too bright. 

BASIC EDITING TOOLS
Crop, contrast, c olour, levels 
and other editing tools can be 
found within the Organizer.

YOUR IMAGES
Your images are shown 
here, neatly organised 
into their own folders.

What 
does it mean?

SMART FIX – This is a simple tool 
that Elements provides which is 

designed to apply quick fi xes to your 
photos, such as improving lighting 

and details in both the shadows and 
highlights and correct the colour 

balance. It’s really handy and 
really easy to use, and it 
gives excellent results 

to boot. 

Technique 2
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Move into the 
main Editor 
Once you’ve done all you can 
in Organizer, take your image 
into Elements’ Editor
Although the Organizer is full of 
many little-known tools to quickly 
edit your images, it does have its 
limits, but that’s okay because 
you’ve got Elements’ Editor to play 
around with as well. It is quick and 
simple to open your images into the 
Editor straight from Organizer, 
without even having to exit the 
program, so what are you waiting 
for? Let’s see just what the Editor 
can offer.

Open in Editor

01 Select your image in the Media Library 
and click on the Editor button (the last 

option on the right). Your picture will then 
open in the Editor. It’ll highlight the photo as 
Edit in Progress and lock it.

Open Guided mode

02 To open the Guided mode of Elements, 
click the button at the top. We have 

chosen to show the before and after of the 
image in the top tool bar, so we can see the 
changes we make. 

Add an effect

03 In this instance, we will focus on 
Brightness and Contrast. Click on the 

Brightness and Contrast option in the sidebar 
and settings will appear.

Adjust to suit

04 Toggle the options to your liking. 
Having the Before and After displayed 

next to each other makes it easy to see the 
difference. Here we have set the Brightness to 
57 and the Contrast to 100 to make the 
colours in the image pop. Click Done and save 
your image.

GUIDED EDITS
Follow the Guided 
edits and click your 
way to perfection.

THE PREVIEW
This is where your image will 
update with changes made, 
whether you choose the before 
and after or single image preview.

BETTER COLOUR
Make use of the Editor’s 
superior colour controls 
for images that sing.

GUIDED EDITS
The sidebar will show all of 
the options for each effect 
and it’ll walk you through 
how to apply each one.

ACCESS THE 
ORGANIZER
You can access 
the Elements 
Organizer at any 
time by hitting 
the button at the 
bottom toolbar.

BEFORE/AFTER
The Guided mode 
enables you to compare 
a before-and-after in 
the preview area.

Technique 3
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Make simple selections 
for the perfect cutout
Cutting objects out of their backgrounds is easy when 
you know which tools to use
Making selections is a key Photoshop task worth learning how to do 
properly. Selections enable you to remove objects from their 
backgrounds and insert them into new compositions, which is 
perfect for editing your snaps. 

Photoshop has plenty of tools that are built in to help you do this, 
and a lot of the hard work is done behind the scenes. You don’t need 
to touch the Pen tool to create a selection, as there are other 
dedicated commands you can try. 

In this set of tutorials, we will be looking at the basic selection 
tools, how they work and what they can be used for. The first looks in 
more detail at the Refine Edge dialog, which is a relatively new 
addition to Photoshop and Photoshop Elements, but it makes 
once-complex selections, like hair or trees, so much easier. The 
second is an Elements-only option of how to use the Selection Brush 
tool, which lets you paint a selection using brushes. Finally, we have 
a guide to using the Quick Selection tool, whose name says it all! 

Start image

What 
does it mean?

MASK – This is a non-destructive 
way of making a selection. When 
something is masked, it is hidden 
from view. An icon in the Layers 

palette shows the layer mask as a 
black-and-white thumbnail, where 

black is hidden and white is 
visible. You can edit this at 

any time if you need to 
make changes.

Source fi le available

Start fi les for you to 
follow the steps

Starter techniques

22  The Photoshop Elements Book



Basic selection

01 First you need to make a rough 
selection of your main object, in this 

case our model. We can get away with using 
the Magic Wand tool here as the background 
is one colour, so select the tool and click on 
the background to select it all. 

Inverse the selection

02 It was easiest for us to select the 
background as it is so uniform, but we 

actually want to select the model. With the 
selection still active, go to Select>Inverse and 
the selection will flip so that the model is 
selected instead. 

Edge Detection

04 Increase the Radius (the edge between what’s included in the 
selection and what’s not) to include some of the hair we might 

have missed. Smart Radius tries to adjust the radius to suit your image 
automatically – not always successfully, although it works well here. 

Decontaminate Colors

06 In the Output section, select Decontaminate Colors, which gets 
rid of any fringing around the edges of the hair. You can adjust 

the strength of this to suit the image. In the Output To options, choose 
New Layer with Layer Mask. 

Refine Edge

03 Access the Refine Edge options by using the button in the 
bottom Tool Options panel, or through the Select menu. The 

first option in the dialog lets you pick a View mode. We went for On 
Black as it’s easy to see if the white background is showing through.

Refine Radius tool

05 You can manually adjust the radius using the Refine Radius tool. 
Paint the edges of the hair where you need to reveal more 

strands and watch as Photoshop analyses the area, removes the 
background and adjusts the selection. If you make a mistake, undo it 
with the Erase Refinements tool. 

Refine Edge

Expert  tip
Color Range
We’ve used Magic Wand here as 
it suits our purpose, but Color 
Range is a much more powerful 
tool for selecting by colour – it 
is only available in Photoshop 
though, not Elements. Go to 
Select>Color Range and use 
the Add to Sample eyedropper 
to pick the colour you want 
to isolate. You can then Add 
other colours to the selection 
or Subtract them as needed. 
The Preview window shows you 
what you have selected so you 
can get it right before you exit 
the tool.

Use this command to get the best out of your selections

Technique 1
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Selection Brush tool 
This Elements-only option lets you use 
brushes to paint in selections
Photoshop Elements has some 
tools that aren’t available in 
Photoshop and they are designed 
to make common photo-editing 
tasks as easy as possible. Hidden 
alongside the Magic Wand and the 
Quick Selection tool, the Selection 
Brush tool is one of these and it 
enables you to use a brush to 
paint over the areas that you want 
to select and view the result as a 
selection or a mask. 

Start image

Paint away

02 You can literally paint over the subject 
you want to select, just like you would 

with a normal brush. You will need to alter the 
brush size as you go; use a larger one to 
quickly fi ll in the main bulk and a smaller one 
as you get near the edge. 

Set the tool

01 Pick the Selection Brush from the 
toolbar. In the Tool Options panel at 

the bottom, make sure Selection is chosen 
and you have Add highlighted. Next, pick the 
brush you want to use. For something like this 
tiger, which has soft edges, use a soft brush. 

Mask mode

03 Try Mask mode instead of Selection. A 
mask will appear on your image, with 

the red areas representing the bits you want 
to discard. Continue painting the selection, or 
subtracting from it by picking Subtract, using 
the mask as your guide until you are happy. 

Refi ne Edge

04 Use Refi ne Edge in a similar way as 
before. Go to Select>Refi ne Edge. Pick 

a View mode, then use the Refi ne Radius tool 
to tidy up areas. You might also need to tick 
Decontaminate Colors to stop any of the 
original background colour seeping through. 

NEW BACKGROUND
With the main subject 
selected, it’s easy to 
drop in a more suitable 
background image.

EASY DOES IT
This tiger isn’t a simple 
selection, but with 
the Selection Brush, 
Elements made the 
process simple.

Technique 2
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Use Quick 
Selection 
Replace skies quickly with 
the Quick Selection tool
Quick Selection is the perfect 
tool for making, well, quick 
selections. It works best on 
images where there is a good 
distinction between the 
foreground and background, and 
where there is a uniform colour 
in the area that you want to 
select, as there is in our sample 
image here. It’s also an incredibly 
easy feature to use – you just 
click and drag for the selection to 
be pulled in the direction you 
drag, with the tool automatically 
detecting the various edges in 
your image. Start image

Use the tool

01 Pick the Quick Selection tool. In the 
Tool Options panel, ensure Add is 

selected. Click in the top-left corner and drag 
over the sky. Zoom in and fi nd windows and 
other areas where the sky shows through. 
Switch to New Selection and select these too.

Inverse the selection

02 You should have multiple selections 
showing, highlighting all of the sky. Go 

to Select>Inverse, which selects the ruins 
instead. Go to Edit>Copy and then Edit>Paste, 
to paste the ruins into a new layer. 

Add the sky

03 Hide your Background layer by clicking 
on the eye icon. Open a sky image, 

and copy and paste it into the main image. 
Hold Shift and drag the corners so it’s big 
enough. Move the sky layer underneath your 
ruins layer in the Layers palette. 

SEPARATE LAYERS
When we have isolated 
the sky, we want the ruins 
as its own layer before 
inserting the sky.

FIND THE TOOL
The Quick Selection 
tool is grouped with 
the Magic Wand tool 
in the main tool bar.

TOOL OPTIONS
From here you can 
pick the right tool, 
and choose to Add 
or Subtract from a 
selection or start a 
new one. 

SELECT MENU
Use this menu to 
choose the Inverse 
option so that we have 
selected the ruins and 
not the sky.

Technique 3
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The Brush tool has to be one of the most diverse tools in the entire 
Photoshop suite, as it’s used together with an array of delectable 
tools as well as on its own. From the Eraser to masking techniques, 
to Dodge, Burn, retouching and beyond, it really is the bee’s knees of 
the editing toolbox. 

Using it on its own requires patience and, like many Photoshop 
techniques, practise. As with anything artistic, the best advice is to 
simply experiment. Sticking at a technique is a sure-fire way of 

getting better at it, but employing a helping hand in the form of a 
stylus and tablet offers double assurance of painterly perfection. A 
stylus and tablet allows you to paint as you would with a paintbrush 
in real media, except digitally. For the more dedicated of us, it’s a 
worthwhile purchase if you use the Brush tool regularly. Graphics 
tablets come in the form of the cheap and cheerful to the pricey and 
professional, so a good spot of researching is advised if you’d like to 
ditch the mouse and aim for more creative grounds.

Discover the power 
of the Brush tool
Find out how to paint, erase and retouch with one of 
Photoshop’s finest tools; the Brush

Starter techniques
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Load a brush

01 An online search will reveal a plethora 
of brushes. Download to your desktop 

and, with the Brush tool selected, load the 
Brush Presets palette. Click the small icon at 
the top-right of the palette and hit Load 
Brushes. Navigate to your downloaded 
brushes to begin.

Build layers

02 Begin painting the sea with an array of 
blues, building up colours in swirly 

sea-like movements. For each part of the 
scene, create a new layer (Cmd/Ctrl+Shift+N). 
Take your time and zoom in and out.

Using a stylus

03 A graphics tablet enables you to 
control pen pressure. In the Options 

bar, mark what you’d like your pen to control. 
Size allows you to alter the width of your brush 
tip with the pressure being applied.

Dabs of bokeh
You can create high-end photography effects with dabs of white. Open 
your image and, on a new layer, lower the Opacity of the Brush. Dab dots of 
white by clicking once. Repeat your dabs with varying brush sizes, lowering 
and altering the opacity each time you dab.

Paint spillages
Websites like deviantart.com have an abundance of artists who just wish 
to share their personal brushes with other artists, and often require no fee. 
Download your brushes and stamp them around existing text for great, 
personalised typography effects in minutes.

Paint selections
The Quick Selection tool is great for cutting out a clean object from its 
background. With the tool selected, click on the object’s background and 
use the Add to and Subtract from selection icons in the Options bar to 
adjust. Use the Selection Brush option for trickier outline areas.

Brush to retouch
As well as the Clone Stamp and Spot Healing Brush tools, you can use a 
soft, low-opacity brush to dab away blemishes. Zoom in and hold the Opt/
Alt key, and then click on a nearby colour to the offending area. Now dab 
onto the blemish to form digital make-up.

More than painting Recreate photographic effects and make selections

Mastering the Brush tool Paint with patience and creativity to build up your layers
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Trim with the 
Crop tool
Discover a world of possibility within 
the most basic of tools in Photoshop
For most Photoshop users, the Crop tool is possibly the simplest tool of all, 
used only at the end of an edit to tidy everything up. But as is the case with 
so many of Photoshop’s most fundamental features, there’s a good amount 
of artistic flair that can be unlocked with simple picture shaping.

Cropping doesn’t just get rid of excess space from your image; it helps 
create a focal point, it can change perspective in a piece, and it can 
subliminally shift a viewer’s eyes to what’s important. It really is a subtle yet 
powerful way to improve a picture – it only takes a couple of clicks – and it’s 
one of the easiest things to do with Photoshop, thanks to the helpful grids, 
overlays and exact ratios. 

So while it’s the case that most beginners will only crop their photos by 
eye, there are more accurate ways to make sure your picture is 
geometrically perfect, with features you might not even knew existed. Here 
are some tips and tricks that will change the way you think about cropping, 
to help you frame your work just as a photographer would. After all, the 
better your crop, the more focused your image!

ALTER PERSPECTIVE
Use the Crop tool 
to quickly alter the 
perspective of an image.

What 

does it mean?

THE GOLDEN RATIO – This was 

historically used by artists as an 

aesthetically pleasing fraction. By 

cropping so that the focus of a 

picture falls within the Golden 

Section, you can create a more 

beautiful piece: classic paintings 

and wonders of the world 

have all been created 

with it in mind.

Start image

Source fi le available

Learn this technique 
using the supplied fi les
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Select options

01 Firstly, select the Perspective Crop tool 
from the same place as the normal 

Crop and identify which perspective you 
actually want to change: it can’t be too steep 
an angle to edit, otherwise the picture will just 
be stretched.

Set the markers

02 Choose what you’d like to give 
perspective to by drawing around it 

with the four markers. Remember that the 
edges of your crop selection will form the 
edges of your picture, so line up exactly what 
you want to be left with: the overlay grid can 
also help with this!

And now crop

03 Simply double-click to crop, just as you 
would normally. If you wish to resize 

the image, use the resize buttons across the 
lengths of the crop selection and not the 
corners, as this will keep the aspect ratio of 
the shape.

Ratio
It can be a nightmare measuring the exact size you want a photo to be, 
but thankfully there’s a ratio selection across the top bar with common 
proportions to pick from, along with custom sizing. No need to paste photos 
of specific sizes into your picture and crop around them!

Grids
Grids are particularly useful to photographers, you can change the crop 
grid, whether you’re looking for a golden ratio or you just prefer to focus with 
diagonal lines. These grids can make it easier to focus on a single subject in 
the centre of a piece.

Straighten
Rotating the crop selection can help level out a photo, but you can get a 
precise measurement of how many degrees you are out, just by using the 
Straighten tool. It lines up your horizon so that it’s parallel to the edges and 
it only takes a couple of clicks. 

Delete cropped pixels
If you want to permanently remove the section of your photo that hasn’t 
been cropped, there’s an option for that, too. This was introduced in 
Photoshop CS6, and enables users to tick the box depending on whether 
they want to delete the surrounding image for good or not.

Other crop options More features and shortcuts to make cropping even easier

The Perspective Crop Warp the angle of a photo to give it a new spin
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Conquer the 
Clone Stamp tool
Stamp your authority all over an image with this intelligent brush
Cloning is one of the most time-consuming, patience-testing tricks 
that you can master in Photoshop, but like most things that require 
skill and effort, the results can be absolutely stunning.

 Cloning is often used as a touch-up tool for photos, as it brushes 
over an image, using the original as a basis. It relies on the Opt/Alt 
key; press on whatever you want to be your guide, and then brush 
away, replacing an area with another part of a photo. It can be used 
to heal blemishes or even just face-swap. It’s simple enough to learn, 

but there can be hours spent touching up your photos once you’ve 
mastered how to use the stamp.

 Sure, it might take so much precision that you wonder halfway 
through: would it be quicker to just set this sheep free from the field, 
and photograph it again without the fence in the way? However, in 
the end, there are few things more satisfying in Photoshop than 
completing a masterful clone. Read on and learn some techniques 
and ideas to turn you into a cloning pro.

CLONED OUT
Remove unwanted 
areas easily by using 
basic settings.

Start image

What 
does it mean?

THE CLONE OVERLAY – This shows 
you what and where you are cloning. 
The best features to consider are the 
Clipped option, which can display the 
whole image or just the patch you’re 

cloning, and the Invert option, 
which can be used for clearer 

visibility. Try each of the 
settings and see what 

works for you.

Source fi le available

Learn this technique 
using the supplied fi les
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Clone strands

03 When cloning strands like hair or grass, make sure you clone 
them specifi cally rather than cloning around them. Never clone 

up to the edge of subjects or strands, because then you create soft 
and unbelievable edges – clone real edges instead.

Familiarise yourself with settings

01 Along the bottom are the basic settings for the Clone Stamp. 
You can change the Brush, Size and Hardness, and there’s an 

option to align or clone in a new place every time. Choose 50% Opacity 
and a soft brush. This will allow you to touch up and be more accurate.  

Additional uses Create a composite with the Clone tool 

Cleanly delete obstructions Erase fencing and more by cloning it out

Watch for duplication

04 To clone believably, make sure you don’t leave obviously cloned 
parts of the image alongside where they’ve been cloned. If 

you’ve cloned a patch, clone over the original spot, otherwise the effect 
becomes obvious. 

Begin cloning

02 Press Opt/Alt+click to select the patch you want to duplicate. 
Then simply brush over your chosen area. It really is that simple, 

but remember to choose an area of a similar tone and colour, so you 
don’t create a jarring between the clone and the destination.

Clone whole forests
Trees can be hard to select, but why let that stop 
you creating a forest? Simply clone one tree all 
over the picture by adding a new layer for each 
one. Then you can touch up using the Refi ne 
Edge tool.

Swap fur texture
You can clone between pictures. Simply set the 
Opt/Alt option on one picture and then clone it 
onto your destination. Lower your opacity and 
you can create incredible effects, just like this 
fur swap.

Novelty effects
Rather than duplicating a photo, set a mask and 
brush through the mask. Then clone with a big 
soft brush and you can create quick yet effective 
novelty features, just like the Bohemian 
Rhapsody-style image we have done here!
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Wield the 
Magic Wand tool
Know when to use the simplest of tools, and select with ease
On the surface, the Magic Wand is one of the most intuitive tools 
that Photoshop or Elements can offer; the clue is in the name. We 
expect it to just know exactly what we want selected.

The reality is that many find the Magic Wand doesn’t offer much 
flexibility. Most people prefer the Quick Selection or a Lasso, and the 
Wand gets ignored. Is it too simple for complex selecting jobs?

The trick is to match the tool to the right situation. What the Magic 
Wand does perfectly is select a block of colour. It’s even quicker than 

a Quick Selection if you want to locate a certain shade in a picture, 
and by understanding how to set the Tolerance, you can learn to 
select even more or less than ever before. You’ll be surprised at how 
accurate such a speedy tool can be.

The Magic Wand is often just the beginning of an editing process. 
It’s the starting point for a big subject selection, or it’s a marker to 
search for similar colours in a picture. Let’s look at the basics of the 
tool, and find out exactly what the Magic Wand can conjure up.

GO FOR BLOCKS
Use the Magic Wand 
to pick out blocks 
of colour and your 
selections will be 
quick and effortless.

Start 
image

What 
does it mean?

CONGTIGUOUS – When this box is 
checked, it only selects pixels 

situated next to each other, to create 
a shape of selection. When the 

Contiguous box is unchecked, the 
Magic Wand selects all particular 
shades similar to the one you’re 

selecting, across the picture, 
rather like the Color 

Range tool.

Source fi le available

Learn this technique 
using the supplied fi le.
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Point and click

03 Simply click on the object you wish to select in the picture: it 
really is that easy! The Magic Wand works best when there’s a 

specific colour that you wish to select, as opposed to the Quick 
Selection tool that selects whole objects, but neither tool is perfect.

Select the tool

01 Select the Magic Wand tool from the icon on the left-hand side 
of Elements, or Photoshop if you’re using it. Make sure you tick 

Contiguous and Anti-alias before you start selecting. Decide on what 
you want to select; the Magic Wand works best on block colours.  

Work with the Wand Which other selection tools can I use with the Magic Wand?

Select by magic Make or prime the perfect selection with the Magic Wand

Add and subtract

04 Use the Add and Subtract icons at the bottom of the screen to 
perfect the selection you have made. They are useful for 

selecting similar shades so that you can get the shape of an object 
rather than just the main colour of it.  

Set the Tolerance

02 Tolerance refers to how your selection reacts to the colours 
around it. If the Tolerance is low, the Magic Wand will select 

specific shades of colour; if the Tolerance is high, it will select similar 
colours around the selection. Set a low Tolerance for accuracy.

Lassos
Use the Magic Wand for the bulk of the selecting, 
but there are more accurate tools that can finish 
a job. Navigating the Lassos, for example, all the 
way around a shape can be arduous, but by using 
the Wand first, you need only touch the edges!

Selection Brush 
The Selection Brush is just as good at covering 
the corners that the Magic Wand missed out. 
Simply select the width that you’d like, and use 
it as you would any other brush to either add or 
subtract to the selection.

Quick Selection 
The Quick Selection tool might be imprecise 
when you’re in a hurry, but that doesn’t mean it 
isn’t great to improve a selection you’ve made 
with the Magic Wand. Use it the same way; just 
drag to add or subtract more to the selection.
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Try out the 
Refine Selection Brush
Improve your selections with ease and precision
using a very simple brush tool
A composition is only as good as the source pictures you use, and if 
you’ve isolated a subject or object to use in a composition, it will 
only look as good as the selection you’ve made. This is why it’s 
important to always make the perfect selection, and there are 
numerous ways to refine an edge.

For any beginner just starting to learn Elements, though, it might 
seem a bit daunting to try and engineer the Refine Edge tool, working 
out what all the sliders mean and how they work; they’re actually a 
mystery to quite of lot of experienced users! The Refine Selection 

Brush, however, enables you to perfect your selections with the 
simplicity of brushing.

It’s the same as any refine tool; you can add to your selection, 
remove elements and neaten the edges, only it’s a manual feature 
that can give you more power than the Refine Edge feature.

If you learn to select perfect edges, there’s literally no end to what 
you can achieve in Photoshop or Elements. A well-refined subject will 
look great in any composition, so check out our four-step guide, and 
discover this useful trick now.

Start image

What 
does it mean?

FEATHER – Feathering is leaving a 
soft edge around a selection. This 

option is available when you use the 
Refi ne Edge tool, but also when you 
make a simple selection. It’s great 
as it softens your whole subject 

automatically, but it’s no 
substitute for editing the 

edges of a selection 
manually.

Source fi le available

Learn this technique 
using the supplied fi les
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Remove from the selection 

03 Select the Remove icon, and the ‘+’ symbol will be replaced with 
a ‘-’. This means you can use it to lightly erase any edges that 

you’ve overrun slightly with your brush, touching up your selection in the 
more obvious areas. 

Make a basic selection

01 The Refine Selection brush edits the edges of something you’ve 
already selected, so while it is possible to select with it, it’s 

more a tool to use after the selection is made. Start off by grabbing the 
Quick Selection tool, and making a rough selection ready to refine.

Other refining tools Have more control over your selections with these options

Brush up on selections Perfect and refine your edges as you brush

Push/Smooth

04 Finally, before you finish off with a light Refine Edge, use the 
Push icon to just touch up the edges either side of your 

selection. The Smooth tool can be used to snap the selection to the 
picture further. Then click the Refine Edge box on the bottom panel.

Add to the selection

02 Click on the Add icon and then brush over all the elements of 
the picture that you want to include in your final selection. You 

can always use the [ and ] keys as you would with an ordinary brush to 
resize the tip.

Refine Edge
A must-use for every selection, Ctrl/right-click 
and select Refine Edge to perfect the edges of 
any selection. Be sure to add a Feather of 2px, 
Shift Edge by up to 20% and Smooth by 11 before 
you stroke over your edges.

Selection Brush 
The Selection Brush is used to make the 
selections you later refine. This doesn’t mean 
that you can’t refine the edges with this brush, 
though, which performs more like a masking 
effect than a selection tool.

Regular Brush 
Try this trick: create a new layer, turn Opacity 
down to 80% and brush over your selection 
using any brush of any size or hardness. Cmd/
Ctrl+click this layer preview to select these 
pixels, then click on your original layer.
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Make shapes
with the Shape tool
Use the most basic of shapes in order to transform pictures into 
montages and much more
There are so many ways to create shapes in Photoshop and 
Elements, but are you overlooking the Shape tool, in favour of 
brushes, the Pen tool or even filling in selections?

The Custom Shape tool is in fact the most perfect option for 
creating cartoony speech bubbles, frames and even animal 
silhouettes, as any shape is completely editable and customisable 
with just a few clicks. There’s a whole range of great styles to choose 
from, and you can even choose a defined size or proportion to your 
shapes by clicking a few boxes.

From there, it’s just a matter of your own creativity. You can use 
them to give a picture a frame; you can embellish pictures with 
silhouettes of things like flowers or animals; or you can even use the 
outlined shapes, and fill/brush colour into them. They’re perfect for 
adding into drawings and cartoons, but you might choose to mix 
them with reality for extra effect.

Let’s have a look at the basics of custom shapes, and work out 
how to create them. Remember to experiment with the shapes that 
you discover and create your own compositions.

FRAME
You can even frame 
your work with some 
custom shapes.

Start image

What 
does it mean?
STYLES – There are so many 

fantastic styles that you can use, 
which vary in texture, colour and 

opacity. If you would like to use one 
more as a texture over the colour 

that you have picked, simply select 
the colour again, and Elements 

will then ask you if you 
would like the fi ll to 

be shown.

Source fi le available

Learn this technique 
using the supplied fi les

Starter techniques
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Create and pick a style 

03 Add your shape by dragging it into your picture. Now with your 
shape created, you can add a style to it, and again, there are 

loads of great options in the drop-down menu, depending on the look 
and feel you want to give your picture.

Pick your colour

01 Start off by going to Shapes on the left-hand side, and choosing 
the shape that you want to create. We’re going to explore the 

custom options, so click the appropriate icon. Pick the colour you want 
to start creating with from the drop-down box.

Pick of the polygons Which are the most useful custom shapes?

Apply the shapes Learn how to create cool effects with shapes

Choose Free Transform

04 Ctrl/right-click and choose Free Transform Shape. You can move 
or flip this shape however you like now, so feel free to go back 

into the style and colour options to experiment. Click the tick icon to 
accept the transform and then repeat if you want more shapes.

Choose a shape

02 Click on the icon of the shape you’re currently using. There’s 
another drop-down menu to choose other types of shapes, 

ranging from animal-related to speech bubbles. We’re going to choose 
a thought bubble for this tutorial. 

Talk bubbles
Create cool cartoon images by going to Filter> 
Pixelate>Color Halftone, and use custom shapes 
to add speech bubbles. Create comic strips 
packed with dialog from here; how many custom 
shapes can you fit into your story?

Musical notes 
Let musical notes flow through any picture with 
these shapes. You might want to place them 
over a picture of a musician or instrument, or 
even use them on a picture of some lined paper 
to create your own written music.

Frames 
A frame can finish off a picture, but it can also be 
the inspiration for a quirky composition. Mask 
your own photos behind a selection of custom 
frames, and scatter them over a background to 
create a living-room wall.
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Burn tool basics
Add darkness and saturation in controlled measures, 
just by using a simple, brush-like tool

DODGE
Dodge slightly over 
the eyes, just to bring 
out the rest of the 
darkened effect.

Start image

What 
does it mean?
RANGE – The Range option 

determines which areas are going to 
be darkened. Choosing the Midtones 

– the default option – basically 
means that the picture as a whole 

gets darkened. By choosing 
Highlights and Shadows, 
though, you can be more 

precise with the areas 
to darken.

The Burn tool is one of a pair. With dodging and burning, you can add perfect 
contrast to any photo, even digital paintings, by brushing over the areas you want 
to improve. You’ve probably used them one after the next; the Dodge tool to 
lighten and the Burn tool to darken, but can they be used apart?

The Dodge tool is a must-use in many photo fixes; it can correct the whites of 
eyes, yellowy teeth, and even just give a shine to an object. The Burn tool, 
however, is perhaps less used. It darkens pictures, applies a bit of colour to a 
dark area, and can be used to create HDR-style finishes, make subjects stand 
out from their backgrounds, and even give a vignette to a picture. It’s just as 
versatile as the Dodge tool, and it’s a simple feature that can be used in almost 
any kind of picture.

But how can you get the best out of this simple tool? Let’s take a look at the 
basics of the Burn, and a few instances in which you can apply it.

Source fi le available

Learn this technique 
using the supplied fi les

Starter techniques
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Think about your strokes  

03 When using a large brush, it’s okay to raise the Exposure, but be 
careful not to make multiple strokes, one over the next. This will 

mean that you’ll have patches of differing darkness that will stick out in 
the fi nal piece. 

Create a grey layer

01 To edit non-destructively, create a new layer to burn on, rather 
than burning the actual photo itself. Fill your new layer in with a 

neutral grey colour #808080 and set this layer to Overlay. Now, any 
burning will show up on the layer below, but won’t edit directly onto it.  

Additional uses When else does the Burn tool come in handy?

Apply the Burn tool Apply dark shades in controlled areas by brushing

Add fi ner details

04 Use a smaller brush and a low Exposure for the fi ne details. In a 
portrait, be sure to burn over the eyebrows, the space between 

the eyebrows and the eyelids, and parts of the hair. Don’t burn over 
lines on the face, as this can make a subject look aged and wrinkled. 

Adjust settings

02 Get familiar with the Burn settings by experimenting with the 
brushes and the hardness settings, as well as the Range and 

Exposure of the tool. The lower the Exposure, the more subtle the 
effect, so pick between 10-20%, and set the Range to Midtones.

Bring out colour
The Burn tool is great for darkening, but it also 
saturates a picture. By using the same neutral 
grey layer technique, try burning over bright 
skies in your picture to reveal more colour and 
give them a bit of vibrancy.

Make subjects pop
Darkening and shading is a standard technique 
used by artists for making other things stand out 
and for adding contrast. Apply a burn all over 
a picture, except for over a subject, to make 
people stand out from their backgrounds. 

Add a vignette
Vignettes can give a classic effect and draw 
attention to the centre of your pictures, simply 
by adding darkness to the edges. Add your 
neutral grey layer and burn around the outside 
of your picture to create one in a hurry.
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Understand the 
Eraser tools
Discover how to efficiently remove areas from an image 
using the tools in Elements
The Eraser tool in Photoshop Elements is extremely useful when it 
comes to removing objects or background sections from an image. 
There are three options to choose from when it comes to the Eraser 
tool in Elements: the standard Eraser, the Background Eraser and the 
enticingly-named Magic Eraser.

The basic Eraser tool is great if you don’t need to worry about 
keeping the edges of a subject perfectly intact, but for more complex 
edits the Background Eraser does exactly as its name suggests. It 
erases the coloured pixels and turns them into transparent ones, 
and deletes the background of your image whilst leaving the 

foreground untouched. This tool works best when there is a notable 
contrast between the foreground and background colours. 

The Magic Eraser tool is slightly different, however, as it erases all 
colours within a set tolerance. It is essentially the same as using the 
Magic Wand tool to highlight a specific area and hitting the delete 
button. You also do not need to drag the brush tip like you would with 
the Background Eraser tool. Individually clicking will enable more 
control and cleaner edges. Check out the following steps to learn 
how to use both the Background Eraser and the Magic Eraser tools 
to selectively erase the skyline of the landscape image supplied. 

NO BACKGROUND
Both the Background 
and Magic Eraser tools 
make light work of 
removing unwanted 
areas of an image.

Start image

Source fi le available

Learn this technique 
using the supplied fi les

Starter techniques
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Select the right tool

01 Once you load the image into Elements, 
choose Expert from the top menu bar. 

From the Draw section in the toolbox, pick the 
Eraser. Then, fi nd Tool Options in the bottom 
left-hand corner and click on the Background 
Eraser tool. 

Start your adjustments

02 Before clicking on the image, fi rst set 
up your brush. We recommend 

choosing a brush Size of 500px or above, 
setting Tolerance to 20% and set Limits to 
Discontinuous. To make a line of where you 
wish the eraser to start, click and drag the 
brush tip along the outline of the mountains.

Finish up

03 Once you have the initial outline, go to 
delete the rest of the sky. You may see 

that there are some areas that still have blue 
sky or clouds remaining. For this, zoom in on 
the picture, set your brush’s Size to 95, and 
Tolerance to 90% before dragging the brush 
tip along the outline of the mountains. 

Points to remember
Once you click on your photo with the Magic Eraser tool, it changes 
the Background layer to a regular one which is unlocked. If you choose 
Contiguous from the Options bar, the colour has to be touching the colour 
that you click on to be affected. If you do not choose it, every colour in the 
image that is the same will be erased. 

Change the Opacity
This defi nes exactly how strong the Eraser tool is. Setting the Opacity to 
100% will erase all the pixels for complete transparency. Vary the Opacity 
to get a rougher outcome if you’d like the more ‘by-hand’ effect, and would 
like to add a fi lter to your image at the end. 

Anti-alias options
This is automatically checked before beginning. To make the area look 
more natural, keep it checked as it creates a slightly softer edge around the 
transparent area. When you add a new background, it will help it to look like 
it is meant to be there.  

Remove clouds
To just remove certain areas like clouds, the Magic Eraser tool is great as 
it only deletes pixels with similar colours. Once this is done, switch to the 
Content-Aware Move tool and choose a similar area of sky to copy and 
paste, effectively creating a clear blue sky. 

Magic Eraser options Learn how to master the Magic Eraser 

Remove your background Use the Background Eraser tool to delete a skyline 
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Use the Cutout 
filter creatively
It’s a simple command, but great for illustrative effects
So many of the filters that you find in the Filter Gallery are, on first 
glance at least, one-dimensional. Turning photos into sketches or 
swapping reality for paint daubs might seem like tricks that you’ll 
never use, but the Filter Gallery options can be used imaginatively.

Take the Cutout filter, for example. It may look like a simple feature 
to create low-poly art, but it’s a tool that you can use to create really 
cool posters. While most advanced users of Photoshop rely on the 
Pen tool to make pin-point drawings and convert their pictures to 

cartoons, the Cutout tool can do it in a single click. You can make 
detailed pictures or blocked cartoons; there’s a lot of scope to be 
creative. But how can you get the most out of this simple filter? By 
making compositions, of course, consisting of different layers with 
different levels of the Cutout filter applied. Worried that it sounds 
complicated? It’s easier than you think! Check out our short tutorial 
on how to create this classy poster – you’ll never see the Filter 
Gallery in the same light again.

ART EFFECTS
The Cutout fi lter is 
ideal for illustration, 
whatever your skill.

Start image

What 
does it mean?

EDGE FIDELITY – The Cutout fi lter 
has the power to reduce your image 

to low-poly blocks, but the Edge 
Fidelity slider can inject more detail 

into the edges. Choose a setting 
between 1 and 3, and experiment 

with how the Cutout deals with 
certain objects; it can make 

text legible, or reduce it 
to scribbles.

Source fi le available

Learn this technique 
using the supplied fi les

Starter techniques
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Mask and Cutout 

03 Click the Mask icon, and go to Filter>Filter Gallery. Choose 
Cutout again and use Levels: 2, Simplicity: 0 and Fidelity: 2 for 

more detail than before. With the mask in place, only the subject will be 
cut out, and the background will be invisible. 

Set the background

01 First, we’re going to deal with the background. Simply head to 
Filter>Filter Gallery>Artistic, and go to the Cutout option. We 

want the background to be low in detail, to draw the attention to the 
subject, so use Levels: 2, Simplicity: 6 and Fidelity: 2.

Additional uses Cutouts can be used in all kinds of projects…

Composite and Cutout Use the Cutout on two pictures, and combine the best of both

Combine them

04 Duplicate your layer of the original document by Ctrl/right-
clicking. Position your subject and go to Enhance>Adjust Color 

to change the colour if you want. You can adjust everything as a whole 
on a layer with Hue/Saturation and individual shades with Replace Color.

Select the subject

02 Open the subject as a new fi le if it makes it easier. Select the 
subject using a Quick Selection. Ctrl/right-click and then choose 

the Refi ne Edge option to iron out any edges – don’t worry too much 
about this, though.

Create thresholds
Use the Cutout on pictures with the lowest 
simplicity possible, and you’ll most likely be left 
with two colours, possibly three. These two or 
three-colour pictures look classy, and can make 
great posters on their own.

Give HDR toning
If you want to apply dark and light shades 
over the top of your picture, but don’t want to 
manually brush them, duplicate your image and 
use a Cutout. Lower the opacity and change the 
blend mode to Soft Light for an HDR effect.

Mix cartoon
Create intriguing compositions by selecting your 
subject, duplicating to a new layer and applying 
Cutout to the background. This blurs cartoons 
and reality; or why not blur Cutouts with 
traditional cartoons or line drawings?
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Master the 
Reduce Noise filter
Don’t fall foul of low-light maladies; eliminate noise in your pictures 
and smooth things out with this filter
Even the best photographer has images stashed away that suffer 
from a severe bout of noise. The dreaded grainy effect can be 
unavoidable in some situations, primarily low-light or night shots, and 
it can taint an otherwise perfect picture. 

 Fortunately though, you don’t have to put up with noise in your 
photos, because Elements offers a tool that can remove it. The 
Reduce Noise filter is designed for smoothing over the unsightly, 
overly-sharp fragments of colour that can appear at the edges of 
overexposed or low-resolution images. It’s a quick fix, but a powerful 

one, and an edit you can apply to a whole host of photos just to give 
them a slight patch-up.

 But for optimum results, the Reduce Noise filter works best if you 
combine it with a slight blurring. It’s a useful filter on its own, but like 
so many features in Photoshop and Elements, there’s no end to the 
potential of the Reduce Noise filter if you know how to harness it 
well. By editing non-destructively and sharpening the picture again 
with the original layer, you have the perfect noise removal system. 
Read on to find out how it’s done. 

Start image

What 
does it mean?

PRESERVE DETAILS – The Preserve 
Details slider in the Reduce Noise 

fi lter is there for keeping sharpness 
in parts of the picture. Most of the 

time, the fi lter can distinguish 
details from noise, but it isn’t 

always accurate. Reduce Details 
to 0%, and mask your original 

layer into the photo to 
bring out details.

Source fi le available

Learn this technique 
using the supplied fi les

Starter techniques
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Blur leftover noise 

03 The Reduce Noise filter is great at reducing the vast majority of 
noise in a picture. Just to finish off your edit though, head to 

Filter>Blur>Gaussian Blur and add a blur of 1.5px, just to smooth over 
any remaining noise in the picture. 

Duplicate your layer

01 To edit non-destructively, it’s always a good idea to duplicate 
your original layer. In this case though, we’re going to make 

some drastic changes to the picture, so we definitely need to save the 
original layer to bring details back into the edited layer. 

Banish the noise Combine this filter with a blur and a mask

Mask back detail

04 Add a mask to this now blurry, indistinct layer. With a soft, black 
brush, start masking the details of the picture that you want to 

show through. Lights can be somewhat blurrier, but the buildings in the 
picture should be clearer now.  

Find Reduce Noise

02 On your duplicate layer, go to Filter>Noise>Reduce Noise. We’ve 
gone for the highest possible Strength and Reduce Color Noise 

settings. Don’t worry too much about preserving details, as we’re going 
to do that with the original layer.

Creative noise fixes How else can you overcome noise in your pictures?

Apply soft focus
Blurring a picture is a great way to hide the grain, 
as we did in the tutorial, and soft focuses can 
soften the whole picture and add a nice glow. 
Simply duplicate your layer, add a Gaussian Blur 
and set to Screen.

Lighten the layer 
Noise often appears in dark areas. By creating 
a new layer with a dark colour, and setting it to 
Lighten, you can get rid of the noise in the picture 
and create this cool effect; the picture looks as if 
it were taken by a retro camera.

Embrace the noise 
If you can’t get rid of noise, why not embrace 
it? Go to Filter>Noise>Add Noise and create a 
classic, grainy photo that looks like it’s stood the 
test of time. It’s a nice effect and one that can 
make use of your natural noise.
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Understand the 
Displace filter 
Explore this simple technique that can open up a world of creativity
Some filters in Photoshop Elements may sound mysterious with 
abstract names. The Displace filter is certainly a prime example of 
this, and can sit inside your Filter menu untouched for years. In this 
tutorial we’ll bring the filter out of its hiding place, dust it off, and 
show you how easy it is to create interesting art. 

 The filter uses black-and-white images to work with the contours 
of a colour image. This enables you to wrap new textures or images 
onto different backgrounds or objects. Photoshop Elements takes 
black values as the low points and white values as the high points, 
so when applied to a flat layer it’ll give the appearance of being 

three-dimensional. Once you’ve grasped the basics, you can add 
textures to objects, insert logos onto T-shirts, or even give someone 
a new tattoo.

 The following steps will lead you through three different ways to 
use the Displace filter. The first will reveal how to make a rose look 
as though it’s carved from wood. The second technique looks at 
adding graphics onto a product photograph, and lastly we show you 
the tricks behind blending text with a background. Each technique 
begins with the same simple steps, but then leads into different 
ways of refining the effect for different results.

Start image

What 
does it mean?
BLEND MODES – These are 

Photoshop’s way of telling the layers 
how to react with each other. Even 
when a layer has been displaced, it 
won’t blend realistically until parts 

of the base layer are visible. By 
using blend modes, you can 

choose whether to reveal 
dark, light or colour 

values.

SURREAL EFFECTS
Use Displace techniques 
for unusual images.

Source fi le available

Learn this technique 
with the supplied fi les

Starter techniques
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Ready the file

01 Open up the rose image. Desaturate 
and increase contrast using 

Enhance>Adjust Lighting. Soften the edges 
with Filter>Noise>Median set at 10-20px. 
Then go to Filter>Blur>Gaussian Blur and set 
to 3-7px. Save this as a new PSD, naming it 
differently, and then close it.

Apply the filter

02 Open the original rose image and the 
wood texture. Go to Window>Images>

Tile and drag the wood on top of the rose. 
Close the wood image. Go to Filter>Distort>
Displace. Put 90 for both values and hit OK. 
Navigate to your rose PSD file and hit Open.

Blend the layers

04 To make the shape more realistic, set the wood texture layer to 
Overlay. You can see the details better, but the wood has 

turned pink. Select the rose layer and go to Layer>New Fill Layer, and 
pick a grey/brown colour. Set the blend mode of this layer to Color.

Retrieve contrast

06 Press D to default the colour swatches, click on the Levels’ 
mask and hit Cmd/Ctrl+Backspace to fill with black. On the layer 

mask, use a small, soft white brush to paint over the shadows to 
enhance them. Repeat with the highlights and a new Levels adjustment.

Add a layer mask

03 The wood texture will be warped around a vague rose shape. 
Add a layer mask using the circle inside the rectangle icon. Fill 

the mask with black, and then select the Brush tool (B). Begin to paint 
in white where you want the wood layer to be visible on the rose image.

Create realism

05 Fill in the layer mask as with the wood texture so the colour only 
affects the rose. Due to blending, some of the contrast might 

become lost. To get it back, use a Levels adjustment. Go to Layer>New 
Adjustment Layer>Levels.

Displace effects using textures

Expert  tip
Displacement explained
Displacement effects work by taking 
values from a 2D image and applying 
them over an image to create a 3D 
illusion. Black will be taken as low points 
and white will be taken as the high points, 
and in-between values will be rolled 
towards one of the two extremes. The 
process only requires a greyscale image 
and increasing the contrast allows 
the filter to pick up the lows and highs 
easily. Doing this can also create some 
harsh differences in tone, so to keep the 
displacement smooth and realistic. A 
blur can be applied to create gradients 
and smoother transitions.

Add a surreal twist to everyday objects by using displace techniques

Technique 1
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Displace 
a logo 
Add your logo or a cool 
graphic to anything!
As long as you have a shape 
with varied contours, you can 
displace it. The displace 
technique is great for adding 
logos to t-shirts or bags, or even 
adding tattoos onto a photo of a 
person. Using the same simple 
steps, all you need is a map, a 
base image and an image or 
graphic to displace.

Add the graphic

02 Open the original product image and 
your graphic icon or logo. Use 

Window>Images>Tile and drag the graphic 
onto the product. Add a layer mask and fi ll it in 
black. Paint in white over the areas you want 
to reveal. 

Create your PSD

01 Desaturate the image of the bag, and 
increase contrast using Levels. The 

bag blends better when it’s blurred slightly, so 
soften the edges with Filter>Noise>Median 
set to 10-20px. Then Filter>Blur>Gaussian Blur 
with a Radius of 3-7px. Save this as a new PSD. 

Displace

03 With the graphic layer selected, apply 
the Displace fi lter and enter a middle 

value of around 25 in both boxes. Navigate to 
your PSD fi le and open it. Set the blend mode 
to Overlay in order to get some of the bag’s 
texture back.

Restore colour

04 Because of the blend mode, most of 
the colour was lost. To combat this, 

duplicate the graphic layer and set the blend 
mode to Linear Burn. This should restore 
colour. If not, cycle through other blend 
modes until you get your desired effect.

YOUR LOGO HERE
Quickly whip up a 
mock of what your logo 
looks like on products.

Technique 2

Starter techniques
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Displace text 
over cloth 
See how easy it is to work 
with complex textures and 
displacements in Elements
The great thing about using the 
Displace filter is that even when 
you’re working with a really 
complicated base image, 
Photoshop does all the hard 
work for you by using the PSD file 
to work out the various contours, 
so it’s really easy to do. Let’s 
demonstrate here by adding a 
printed text effect to some 
rumpled fabric and creating a 
completely realistic look using 
blend modes to enhance the 
depth of shadows and the look 
of real printed cloth. Start image

Create a displace fi le

01 Desaturate the base image. Increase 
brightness using Levels (Cmd/Ctrl+L) 

by dragging the sliders towards each other. Go 
to Filters>Gaussian Blur and set Radius to 
3-7px. Save as a PSD fi le and close. 

Apply the object

02 Open the image to place the shape on 
to. Go to Filter>Distort>Displace. In 

the dialog box, set the Horizontal and Verical 
scales to 15-35 and hit OK. Navigate to your 
saved PSD image and select it.

Add realism

03 The image is distorted, but we need to 
add back some shape. Open the 

shape layer, and go to Window>Images>Tile. 
Drag the shape layer to the top of the 
distorted image and set its blend mode to 
Multiply. Also play with the other blend modes.

AFFECTED LAYER
The displacement effect 
is added to a new image. 
Elements will distort the 
texture based on the 
displacement fi le that is 
being used.

SHAPE LAYER
This is the layer we want to 
put our new image onto; it 
contains all of the lumps 
and bumps.

THE EFFECT
To make a 
displacement fi le, 
create a black-and-
white, high-contrast 
version of the image.

WRAPPING 
CONTOURS
Elements uses the fi le to 
distort the layer, making 
it look like it moves with 
the contours of the 
background image.

Technique 3
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52  Learn to manipulate light 
in Elements 
Sort out your exposure woes

56  Improve exposure 
and contrast 
Check out Elements’ built-in tools

58  Improve night-time shots 
Bring your photos out of the dark

62  Correct camera distortion 
Give your photos a new perspective

66  Fix shadows and lighting 
Tweak light and shade in Elements

70  Improve family photos 
Get the most out of your snaps

74  Enhance eyes and teeth 
Make your subjects stand out

76  Fix closed-eyes shots 
Salvage your portrait photos

80  Touch up blemishes 
Correct red skin and dark circles

84  Remove or add facial hair 
Make use of brushes and cloning

88  Add perspective effects to 
your photos 
Master the illusion of distance

Photo editing
Learn how to fix, edit and retouch your 
photos  for better effects
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Learn to manipulate 
light in Elements 
Sort out those pesky exposure woes with a few quick 
and simple tricks from the editing book
Lighting your photographs is probably one of the hardest things to 
get right when taking pictures; even the pros can get it wrong 
sometimes. Your photos can end up looking too dark or too light and 
it can seem like the photo is ruined. But that doesn’t need to be the 
case. Some of the fantastic tools within Photoshop Elements can 
help you to sort out these problems in no time at all. Whether your 
shutter speed was too fast for enough light to enter, leaving you with 
an underexposed image, or it didn’t close fast enough, leaving you 

with an overexposed image, Elements can help fix these issues. In 
fact, it’s not quite the problem you thought. 

What’s also great about Elements is you can select certain parts 
of the image to change. If only a certain part of your photo seems to 
be affected, you can concentrate on that area, so if your model 
seems to be overly dark, you can select them and not change the 
surrounding environment, which we will explore in the third tutorial. 
It’s really simple, and you won’t break a sweat.

Before image

What 
does it mean?

EXPOSURE – This is simply the 
amount of light that your image has 

been subjected to when it was taken. 
Exposure can be affected by the 

shutter speed of the camera or the 
environment. If it is a particularly 
bright or dull day, then differing 

levels of light can make your 
image appear over or 

underexposed.

Source fi le available

Learn this technique 
using the supplied fi les

Photo editing

52  The Photoshop Elements Book



Use the Auto features Utilise Elements’ automatic edits to fix your photos

FIX 
UNDEREXPOSURE
The right-hand side 
of Auto Smart Tone 
will enable you to fi x 
underexposure by adding 
more light to the image.

AUTO TONING
Inside Auto Smart Tone, 
control exactly what 
needs fi xing by moving 
the arrow around the grid 
that appears.

FIX 
OVEREXPOSURE
The left-hand side 
of the interface 
will allow you to fi x 
overexposure by 
taking away light from 
the image.

BEFORE AND AFTER
Toggle this button to view 
the before and after of your 
image – it can be handy 
for checking everything is 
looking just right.

Quick editing

01 Open up your shot that’s 
underexposed. Elements has a host of 

handy built-in tools. By going into 
Enhance>Auto Smart Tone, you will be able to 
easily correct the exposure of the shot.

Make a choice

02 Clicking on this option will open a 
command box. Follow the instructions 

to select the area in the grid that appears. It 
will show you what the image will look like. You 
can select any part of the grid.

Complete the edits

03 Click OK in the interface once the 
exposure has been fi xed. We’ve 

chosen to lean towards the bottom right-hand 
corner as this option added the most light to 
this image.

Start image

Shed some light 
Fix underexposure in three 
simple steps
Have you ever gone 
to photograph a 
really great scene 
only to find there 
just isn’t enough 
light to make the 
shot as impressive 
as you first 
thought? Don’t 
worry, it happens to 
the best of us, but 
the good news is 
that it’s very easy to 
fix in Elements!

Technique 1
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Too bright! 
How to deal with your 
camera over compensating 
the exposure
When taking a photo your 
camera can sometimes get a bit 
confused and take in too much 
light when it’s in Auto mode. 
Your camera may have 
underestimated how much light 
there actually was in the scene 
and applied a shutter speed 
that was too long, so the 
resulting image was too bright. 
Never fear though, there are 
ways to correct for this 
photographic snafu. Here’s how 
to take care of it.

Enhance exposure Apply these quick fixes to your images

Start 
image

Identify the problem

01 It is clear that this photo has been 
overexposed, but if you study it, the 

background is much lighter than the 
foreground. We can fi x this by using the 
selection tools at a later stage.

Brightness and contrast 

02 First off, take the edge off the sheer 
brightness of the image by going to 

Enhance>Adjust Lighting>Brightness/Contrast. 
Here we’ve set Brightness to -64 and left the 
Contrast at 0.

Level up

03 Another way to fi x the light is to use 
the Levels adjustment. By adjusting 

the black, grey and white arrows, you can 
change the light in the image. We used 98, 
1.31 and 249 as the Input Level.

Selection time

04 Because the background of this photo 
was still quite bright, the selection 

tools can isolate an area to edit. Here we have 
used the Quick Selection tool, but use 
whatever tool you are most comfortable with. 

Adjust lighting

05 Once again, head to Enhance>Adjust 
Lighting>Brightness/Contrast and play 

with the sliders until the selection matches 
the rest of your image. We have opted for 
Brightness: -56 and Contrast: 92.

Smart Tone

06 The image still appears to have a bit of 
a contrasting tone to it, so we can 

enter into the Auto Smart Tone menu once 
again and play with the pins until any lighting 
corrections have been resolved.

SOLID FILL
Use the different Fill layers to 
edit photos; in this case a Solid 
Fill was used in order to make 
tweaks to the colours.

Technique 2
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Make your images pop
Fix all exposure problems in one image
Sometimes your photo will be subjected to both 
underexposure and overexposure. This is because 
your background is so bright that it confuses the 
camera into thinking that there is more light than 
there is. If you haven’t compensated the shot with 
the use of the flash, the result can be a darker 
foreground subject to the image.

Start image

Select your subject

02 We’ll start with our model using the 
Quick Selection tool, but you should 

use the selection technique of your choice. 
After editing the model we will combat the 
overexposed background.

Evaluate your image

01 The fi rst step is to look at your image 
and decide what the problem areas 

are. The background has affected the 
exposure of the model, so it’s too bright while 
she is too dark. 

Brightness/Contrast

03 Enter the Enhance menu and select 
Adjust Lighting>Brightness/Contrast. 

You want to play with the sliders until you are 
satisfi ed with the look of the model. We have 
opted for Brightness: 150, Contrast: -45.

Inverse

04 Now select the background and 
re-apply the Brightness/Contrast 

adjustment layer, tweaking the settings to -39 
for Brightness. Create a balance of foreground 
exposure and background exposure.

SELECTION AREA
Your selection will be shown 
by a moving dotted line, 
which means you can either 
add or subtract from this at 
any time.

BRUSH SIZE
To get those diffi cult 
areas, you can change the 
size of the brush in order 
to be more precise with 
your selection.

ADD AND SUBTRACT
When using the Quick 
Selection tool you can 
decide whether to add to 
your selection or take away 
from it with these options.

SELECTION TYPE
If your preference isn’t the 
Quick Selection tool, you can 
choose to use the Selection 
Brush or the Magic Wand.

Technique 3
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No Curves? No problem. Elements has plenty 
of built-in solutions for image editing
Both Photoshop and Photoshop Elements 
offer a range of tools for improving the 
exposure, contrast, colour and tone of 
your photos. A good place to start is 
usually the Levels command, which works 
in the same way in both programs, editing 
three points in your image. 

However, in Photoshop there is also the 
Curves command. This is an incredibly 
precise tonal control, giving you 14 points 
to adjust, making it far more powerful than 
Levels. It does have a steeper learning 
curve (if you excuse the pun) though, and it 
can be intimidating for beginners to get to 
grips with how it works. 

Photoshop Elements doesn’t have 
Curves. There is a similar option under 
Enhance>Adjust Colors>Adjust Color 
Curves, which enables you to improve the 
colours in your images by selecting from 
presets and adjusting sliders to change the 
curve. This only offers three points of 
adjustment, however, the same as Levels 
and targets colour tone. Also, Levels can be 
applied as an adjustment layer, whereas 
Color Curves can’t, so it is a destructive 
process (always work on a duplicate!). 
Over these pages, we will look at ways you 
can improve exposure and contrast, 
without the power of Photoshop’s Curves. 

FULL TONAL RANGE
The sky was all midtone in 
the original, which made 
it look dull. Highlights help 
make it more interesting.

MORE DETAIL
One advantage of improving 
exposure and contrast in an 
image is that it helps draw out 
detail, such as this boat texture.

Start image

What 
does it mean?

BLOWN HIGHLIGHTS – This term is 
often used when talking about 

overexposed images. It is when the 
bright areas are so light that they 
merge together and lose detail. It 
depends how ‘blown’ the details 
are as to how much you can fi x 

it – unfortunately you can’t 
restore detail that 

doesn’t exist. 

Improve exposure 
and contrast 

Photo editing
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Control exposure

01 In Quick mode, the first thing that you 
can try is the aptly named Exposure fix 

from the left-hand menu. It is easy to use, as 
you simply go through the thumbnails and pick 
the one that is best for your image. You can 
fine-tune using the slider. 

Work with Lighting

02 The Lighting option is a great way to 
play with the tones of your image 

without having to use the Levels dialog box. 
You can again pick from the thumbnails, but 
you can target the Shadows, Midtones or 
Highlights separately.

Use Auto controls

03 Within the same Lighting tool box, 
there are buttons for Auto Levels and 

Auto Contrast. You can also access these 
from the Enhance menu, along with Auto Color. 
Automated controls analyse your image and 
make edits to improve the exposure/contrast 
without you having to do more than click. 

Fix underexposure 
An underexposed image has tones that are too dark. A quick fix for this is to 
open the image in Photoshop Elements in Expert mode. Duplicate the layer 
(Cmd/Ctrl+J), then set the duplicate’s blending mode to Screen. Adjust the 
Opacity to suit. 

Adjust Color Curves
We mentioned the Adjust Color Curves option in our introduction, and 
while it’s not as good as Levels for exposure and contrast, it is great for 
improving colour tone across your image. Pick from the available presets 
and then fine-tune with the sliders to achieve the effect you want. 

Fix overexposure 
Overexposed images are usually too light. You can fix this in the same 
way that we fixed the underexposed image, except that you set the 
blending mode to Multiply. It’s difficult to hide blown highlights, but for mild 
overexposure, it works well.

Smart Fix
We haven’t mentioned it yet, but Elements’ Smart Fix is designed to 
improve your exposure, tone and colours in one click, which is a great place 
to start! Simply select the option from the Quick edit mode menu and pick 
a thumbnail or hit Auto to process your snap. 

Other methods More ways you can edit the exposure and contrast in Elements

Use Elements’ quick fixes If your image needs a boost, let Elements do the hard work
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Improve night-
time shots 
Bring your photos out of the dark with Elements
Night-time is an infamously difficult time to take photos for any 
photographer, especially if you’re just relying on the available light. 
So if the images are difficult to take in the first place, imagine how 
difficult it will be to edit these same snaps!

While it’s tempting to discard a picture for being too dimly lit, 
Elements can prove extremely helpful in the editing department. 
Noise is a common and complex problem in low-light photography, 
as is trying to find an interesting way to enhance a dark shot without 
affecting the atmosphere. The darkness of a piece need not restrict 

your creativity, though, as in just a few simple steps, and by using 
editing tools and techniques that aren’t necessarily designed for 
low-lit pictures, you can shine new light on your darker snaps. 

Whether you’re hoping to restyle the light of a piece or you’re 
simply looking for a little imaginative flair to brighten up a night-time 
portrait, these tutorials are packed with inspiration on how to tweak 
even the most shadowy photos. And if you’re also a photographer, 
they’ll save you a fortune on top of the range lighting equipment, too! 
So read on and get ready to breathe new life into low-light shots.

Start image

What 
does it mean?

NOISE – If a photo has noise, it’s 
become fuzzy around the edges. This 

is a common problem with badly 
resized images as it’s a side effect of 

low resolution, but it also happens 
often when lightening dark photos. 

This is because Elements can’t 
artifi cially produce more 

detail where the 
darkness was.

FILTER EDITS
Using the Paint 
Daubs fi lter 
produces 
interesting specks.

ADD NOISE
It seems counterproductive, 
but adding a touch of noise 
helps to give an interesting 
texture to night shots. 

Source fi le available

Learn this technique 
using the supplied fi les
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Creative ideas Give your darker photos an artier edge with filter edits

New grey layer

01 Create a layer and fi ll with grey: this will 
form the basis for speckles, so shade 

isn’t important. If you wish though, you can 
create a new layer at the end, set to Screen, 
and brush a lighter grey for a gradient tone.

Add some noise

02 Go to Filter>Noise>Add Noise. Choose 
the maximum 400%, select Uniform, 

and make sure the noise is Monochrome. Set 
the blend mode to Screen, and it should look 
like an old television set display. 

Paint Daubs

03 Head to the Filter Gallery and choose 
Paint Daubs. Set Brush Type to Simple, 

click OK. Inverse so the specks are white and 
the background is black, and duplicate until 
you’re happy with the appearance. 

Add new Screen layer

01 Add a new layer, and change the blend 
mode to Screen. This is going to be the 

layer you brush the light leaks onto, so by 
switching the blend mode from the start 
you’re readying the canvas for the effect.

Choose colours

02 Light leaks are often bright, pastel 
shades that complement the original 

image. Delicacy is key with darker photos; 
choose a soft brush, and touch around the 
edges of the picture.

Tidy up

03 Reduce the Opacity – 80% usually 
works well – and ensure that the leak 

isn’t too garish. Maybe research light-leaked 
photos for inspiration, and experiment with 
colourful glows in your pictures.

Light leaks Blend light into your images

Often it is the subtle edits that can be the most rewarding, especially 
when it isn’t obvious that a photo has been edited at all! There are 
plenty of artistic techniques in Elements that can enhance a low-light 

image particularly well, and the deep shadow areas in a photo can 
really bring out a retro, dusty lens texture. Alternatively, have a go at 
experimenting with a well-placed light leak…

Expert  tip
Flip to inverse
It can be diffi cult to pick up on the little 
details while editing dark photos, so why 
not temporarily inverse your picture while 
you’re working on it by pressing Cmd/
Ctrl+I? You’ll see much more when your 
photo is comprised mainly of whites, as 
paler colours contain more light for our 
pupils to process. Inversing is a great little 
trick to use while you’re using Selection 
tools - you’ll be amazed by how many 
more shades you see when the colours on 
the picture are fl ipped – just remember 
to inverse the picture again when you’ve 
fi nished to go back to normal.

AfterBefore

Technique 1
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Lighten the background 
Adjust the brightness of a background, without having to 
edit the subject
Most of the time, a camera’s flash only covers the foreground of the 
photo. We’ve all seen snaps of a well-lit person against a forebodingly 
dark background, and striking the perfect balance is a tricky thing 
indeed. Luckily it’s only a few simple steps away in Elements!

Select subject from image

01 Firstly, we need to select the person in 
the photo, so that we can exclude 

them from the brightening process. Choose 
either the Magnetic or Polygonal Lasso, and 
draw around the subject; when you’ve done 
so, right-click, and choose Layer Via Copy. 

Lighten

02 Head to Enhance>Adjust 
Lighting>Levels. Below the Input 

Levels map, you’ll see three sliders; move the 
middle one to the left to lighten the picture. 
Generally 1.48 is a good fi gure, but different 
photos may vary.

Tidy up

03 With the base layer edited, merge the 
foreground and background together 

again. Use the Smudge tool around the edges 
of the subject to soften, and go to Enhance>
Adjust Color>Adjust Hue/Saturation if the 
brightening has made the picture a little pale.

Start image

LIGHTER BACKGROUND
By isolating the background, 
you can lighten it to bring out 
detail without compromising 
the quality of the subject.

Technique 2
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Learn to 
reduce noise 
Get rid of the fuzz that 
overexposure creates
Often Photoshop users avoid 
brightening up images, 
simply due to the fuzzy 
edges that an edit can 
leave. The Noise Reduction 
filter only goes so far, but 
there are manual ways of 
touching up your edited 
image, and if you’re feeling 
creative, it can definitely 
leave a much nicer finish 
to your piece. 

Identify the noise

01 Lighten up your image slightly with the 
Levels tool, and see where the noise 

appears most; in this case, it’s just around 
the buildings in the sky. Select the whole sky 
from the picture with the Polygonal Lasso – 
this may take a while – and create a new layer.

Brush in colour

02 Select a midnight blue colour and 
begin to brush the colour in the 

selection parameters of this new layer. This 
will give a blocky texture to the picture, but 
simply change to the Multiply blend mode to 
adjust this.

Smudge

03 Merge all layers and use the Smudge 
tool with Strength set to 50% to start 

smudging, at least around the lights, to soften 
the whole picture. Leave some lit-up buildings 
to stand out from the sky, but most edges will 
need smoothing over. 

BACKGROUND 
LAYER
Try not to lighten the 
foreground too much, 
otherwise noise will 
seep through to this 
layer, too.

BLEND MODES
Multiply and Lighten 
blend modes can help 
mix the original sky colour 
with a brushed block 
of colour for a natural-
looking effect.

SELECTION
Use selection tools 
to pick out and draw 
around the sections 
in which you’d like to 
reduce noise.

DARK AND MOODY
Taking a manual approach to 
reducing noise is a good way of 
getting a more effective result 
than with fi lters alone.

Start image

BRUSH
Choose a dark colour 
– or perhaps even a 
gradient – in order 
to complement the 
deep black of the 
original sky.

Technique 3
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Use a simple distort filter 
to throw a new perspective 
on your photos

Show grid

01 For this picture, we’re going to use the 
grid, as cities rely much more heavily 

on straight lines than natural shots do. You 
may not want a perfectly straight shot, but a 
grid will help align a picture more accurately. 
Click the option at the bottom.   

Start image

A NEW PERSPECTIVE
The Correct Camera Distortion 
fi lter adjusts the perspective 
and scale of your photo, as well 
as correcting any faults.

The best photo fixes are the ones that don’t look 
edited. It is easier said than done, but the perfect 
correction can be both powerful and subtle. If you 
can make an edited picture look as if it’s always 
been like that, then you are halfway to becoming a 
master of Photoshop.

 It may seem like a magic trick now, but there are 
ways to correct any picture and photo fixes for any 
occasion. While these photo fixes are great tools to 
have at the ready, actually, the obvious filters are 
also a fantastic place to start. The Correct Camera 
Distortion filter for example, is a simple way to 
delicately play with the perspective and scale of a 
photo and even correct the flaws that photographers 
sometimes encounter. 

 However, that doesn’t mean that camera 
correction has to be an arduous and boring quick fix. 
There’s still fun that can be had from transforming a 
photo with only a few simple clicks. Let’s look at 
three of the main techniques that the Correct 
Camera Distortion filter handles and see how they 
can be applied into your photos.

Correct 
camera 
distortion in 
Elements

Tweak the 
perspective 
Shift the focus from one 
side of an image to another
Perspective is something more 
often associated with the 
Transform and Crop tools, but you 
can easily alter the perspective of 
a picture by using Camera 
Correction. It is the perfect way to 
keep the straight lines in your 
picture impeccably parallel and 
give the impression that you used 
a tripod to take the snap. 

Technique 1
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Get a vertical perspective

02 Tweak the Vertical Perspective slightly. 
You might want it to appear as if the 

viewer is looking up at the buildings, or you 
could make them more level with the viewer; 
it’s entirely up to you, but only change this 
setting very slightly. 

Adjust the angle

03 Turn the Angle of the photo slightly so 
that the buildings and the grid are 

perfectly parallel. You might want to tweak 
both the Vertical Perspective and the Angle 
simultaneously and experiment with what you 
think looks best. 

The horizontal perspective

04 With the ground work already laid, 
you can now tweak the Horizontal 

Perspective to give the subject a much 
sharper focus The best part about this is 
that it will not interfere with the Vertical 
Perspective at all.

Source fi le available

Learn these techniques 
using the supplied fi les
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Add a 
vignette 
Give a retro touch to the 
edges of any photograph
You probably thought that 
adding a vignette would be a 
case of manually brushing the 
edges of a photo, and it can be 
if you want to create a deep, 
dark edge. However, to apply an 
understated fade to the corners 
of a photograph it couldn’t be 
easier, as it relies on just a 
couple of sliders to give a retro 
feel to any shot.

Apply a vignette Use sliders to adjust the amount of vignette around your image

Manually improve your vignette Use brushes to enhance the camera-correction edit

Centralise the photo

01 A vignette is added to the edges of a 
photo, so make sure your subject is 

within the perimeters to occupy the central 
spotlight. Crop as necessary or fi nd a photo 
that the vignette will really suit.  

Alter the amount 

02 Move the sliders to adjust the amount 
of vignette you want added to the 

image – decide if you want it to be light or 
dark. Dark vignettes are generally more 
popular and give a lo-fi  look to any photo! 

Alter the Midpoint

03 Use the Midpoint sliders to decide how 
far you want the vignette to infringe 

the central focus of your picture. This may 
depend on how much of the picture your 
subject takes up or how retro you want it.

Black layer

01 If you want a black vignette, create a 
new layer and fi ll it in black. You could 

create a vignette of any colour, but we’re going 
to go with a classic dark one to show you how 
to enhance the one we created. 

Mask and Erase

02 Create a mask over the black layer. 
Select a big, soft, black brush and 

brush over the mask, revealing the subject in 
the centre of the photo. Brush out to the 
edges as far as you want the vignette to go.

Set Blend mode

03 Now set the blend mode to Soft Light 
to complete the effect. You might 

want to experiment with different blend 
modes and opacity at this point. For example, 
fading the photo out to monochrome could 
look really effective.

Start image

A RETRO LOOK
The vignette around 
the central focus has 
intensifi ed the light 
and shade. 

Technique 2
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ADD A VIGNETTE
Add dark – or light – faded 
edges to your photos for a 
classic or homemade twist on 
any picture. 

PERSPECTIVE CONTROL
Throw more focus to the one 
side of your photo and then 
level up the straight lines in 
your picture.

REMOVE DISTORTION
Stop photos from bevelling 
outwards or pulling inwards 
with an almost fi sheye control 
to straighten up shots.

EDGE 
EXTENSION
Best used as a 
Zoom tool, the 
Edge Extension 
can also be used 
ultimately as a 
fi nal crop for your 
edited pictures.

Choose a photo

01 Pick a photo that you want to correct 
the distortion of. Photos of trees are 

good to begin with, as it’s not vital to stick to 
rigid, straight lines, but you can still realign 
and fl atten them out by eye. 

Remove the distortion

02 Head to Filter>Correct Camera 
Distortion. The top option you’ll see 

will be Distortion. This pulls the photo either in 
or out, rather like a fi sheye effect. Experiment 
until the trees all look straighter and tilt the 
angle slightly to level the picture. 

Edge Extension

03 The Edge Extension option allows you 
to either zoom in or out on your picture, 

which makes it a perfect fi nal step for you to 
assess how your photo looks from afar. Zoom 
out to see how the shot looks, before moving 
the counter back to normal. 

Start image

Correct the 
distortion 
Bend your photos and create a 
much straighter finish

Remove 
any flaws  
Use these tools to 
improve the look of 
your photo

Photographs rarely turn out exactly 
as you want them, which is 
why we have photo fixes. 
Photo fixes should be as 
straightforward as 
possible, and Photoshop’s 
Correct Distortion slider is 
a basic modification that 
can be added to any 
picture. It can be used to 
give depth or realign any 
photo, and relies only on 
the one slider.

What 
does it mean?

VIGNETTE – A vignette is often an 
accidental side-effect of 

photography. It reduces in Brightness 
and Saturation further away from the 

centre of a picture to create a 
vintage-looking darkness at the 
edges. It’s a popular after-effect 

to add a retro touch to a 
modern photo, like a 

light leak or fi lter.

BEND THE PHOTO
Give depth or realign a 
photo with the Correct 
Distortion slider. 

Technique 3
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Source fi le available

Learn these techniques 
using the supplied fi les

Fix your photos and 
compositions by simply 
tweaking the light and 
shade in Elements

Start image

DISTANCE
If your object is against a wall or 
even fl oating, you might want 
to adjust the distance further. 
In most cases, short distances 
work best.

In photography, lighting and shading can mean the 
difference between a perfect picture and an 
overexposed mess. Unfortunately it’s extremely easy 
to get the balance completely wrong when taking 
pictures, especially if you don’t have the latest kit, but 
whatever the reason for the problem, a swift bout of 
editing on the brightness and shadows can improve a 
photo immensely.

 And it’s not just ordinary snaps that can benefit 
from these kinds of edits, either. Compositions 
require the perfect mix to make a subject blend into a 
background, and there are various techniques you 
can employ to ensure that this happens. Photoshop’s 
collection of brushes are a great option, as it gives 
you ultimate control over where the light in your 
picture should fall, but there are some great 
enhancements you can make with sliders, too.

 Learning how to add shadows in your picture is an 
absolute necessity if you want to become an expert 
on compositions, and lighting techniques are 
certainly useful when it comes to making 
your picture look realistic. Ultimately 
though, these are techniques 
that can be applied to any 
picture that you take, in order 
to enhance the natural light 
and shade. Here are our 
three essential techniques 
to master; you can use them 
individually, or apply all three 
to one project. 

Fix
shadows 
and lighting

What 
does it mean?

PHOTO FILTER – The Photo Filter 
adjustment creates the effect that 
your picture has been taken with a 

coloured lens in front of the camera. 
This is a useful effect to use in retro 

photos, but it’s also a great trick 
for unifying a composition, 
because it gives a coloured 

tint to every layer in 
your picture. 
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Add a drop shadow

01 Go to Layer>Layer Style>Style Settings, 
and click on the option to add a Drop 

Shadow. Make a judgement on where the light 
is, and change the Lighting Angle; adjust the 
Opacity to 35%, Distance to 20 and Size to 40 
to create strong but subtle shade.  

Place a gradient

02 Create a new layer above your object 
layer. Create a black to white gradient 

in the direction of the light in your picture, Ctrl/
right-click the layer and add a clipping mask. 
Change the blend mode of this clipping mask 
to Soft Light.  

Apply fi nishing touches

03 Finally, we’re going to add a refl ection 
on the laptop. Duplicate the layer, fl ip 

it vertically, and position it just below the 
original layer. Add a mask and use a gradient 
to fade the bottom of the refl ection out. 
Change the Opacity to 40%. 

A quick fix Use layer styles to instantly correct shade and lighting

LIGHTING ANGLE
The most important thing 
to consider before adding 
shadow; the angle setting 
will project the shadow in a 
specifi c direction.

OPACITY
The opacity of a drop shadow 
basically controls its strength. 
Set low for subtlety, as dark 
shadows look obviously edited.

Technique 1
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Start 
image

Fix your 
lighting 
Brush over your picture to 
correct lighting on a subject
Lighting can be more than just a 
simple tweak of sliders; it can be 
a creative way to add brightness 
and colour into your picture.

Getting an overall balance in 
your picture and readjusting 
the lighting, though, is a 
combination of being 
creative and using the 
Enhance options. Check 
out these steps and 
discover all you need to 
produce colourful, 
natural-looking lighting in 
photos or compositions.

NO MORE 
OVEREXPOSURE
Bleached colours can be 
combated by combining tools.

Adjust Shadows/Highlights

04 Create a new layer from existing ones 
by pressing Cmd/Ctrl+Alt/Opt+Shift+E 

and go to Enhance>Adjust Lighting>Shadows/
Highlights. Lighten Shadows by 12%, darken 
Highlights by 3% and up the Midtone Contrast 
by 15% to put back colour and contrast.

Make subtle brush dots

01 With a light yellow colour (#ecd8ab) to 
match the tone in the picture, we’re 

going to make some dabs on the subject in 
the places that the light might shine. Add a 
new layer and start brushing on the lighter 
side of the subject.

Tweak the Levels

05 Levels are a great adjustment to 
control the overall brightness and 

contrast in your picture. Head to Enhance>
Adjust Lighting Levels and bring the picture 
down in brightness slightly by moving the 
middle slider to 0.92. 

Blend and reduce opacity

02 With your light dabs added, turn the 
layer’s blend mode to Soft Light. Then 

turn the Opacity down on this layer too – this 
can be anywhere between 40% and 60% – to 
keep the effect subtle. You want just a hint of 
colour and warmth. 

Add a fi lter

06 Filters are always a sensible way to 
end a composition, but when 

correcting lighting, they can inject a tone and 
overall saturation back into your picture, 
unifying the subject and backdrop. Go to 
Filter>Adjustments>Photo Filter to fi nd them. 

Brush the background

03 Just to give an overall tone to the 
whole picture now and not just the 

subject, select a bigger brush and lightly 
brush over lighter aspects of the background. 
Set the layer to Soft Light and Opacity down to 
around 30%.  

Technique 2
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Add a 
shadow 
Use dark brushes and 
opacity to subtly shade
If lighting is about colour, 
brightness and injecting a little 
creativity into your pictures, 
shading is about balancing that 
brightness with the laws of 
gravity. A subject without a 
shadow looks obviously edited 
in, and any lighting that’s been 
added to a picture needs the 
counteracting shadow behind it; 
it needn’t be difficult, though.

Start 
image

BACKGROUND
The background layer needn’t 
change in this edit. Don’t brush  
onto the background, as then 
you can’t alter the opacity.

Add further darkness

03 We’re going to do the same thing with a third layer, again, 
brushing a smaller space within the big shadow. Now we have 

the realistic effect of the subject casting a bigger, heavier shadow that 
looks lighter at the edges.  

Mask and fi nish off

04 Finally, you might want to adjust the individual opacities of your 
shadow layers, but this isn’t a vital adjustment. Add masks to 

each layer, and just touch up the shadow lightly with a soft brush to 
give it slightly more shape. 

Create a large shaded area

01 Start off with a big black, soft brush, and brush roughly on a new 
layer where the shadow in your picture should fall judging by 

where the lighting is. Try to replicate the shape of your subject or object, 
but don’t be too accurate.  

Build up shadow

02 Turn your fi rst shadow layer down to 20% Opacity and then on 
another layer, do the exact same thing, only try to be a little 

more precise; don’t brush all the way out to the shadow, and just build 
up the shade.

Technique 3
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Improve family photos
Techniques to help you get the most out of your snaps
We all take more photos than we need to, just so that we have the 
choice of which ones we most want to keep. Afterwards comes the 
customary flicking-through-the-pictures ritual, deciding on the best 
and worst photos, saving and binning depending on what works and 
what doesn’t.

Imagine if you could pick and choose the best aspects of a handful 
of photos and combine them into the one picture? Even 
smartphones can take photo after photo these days by holding down 
the shutter button, so it makes sense to get the very best out of 
each of them. These are basic composition techniques, but by 

simply applying them to your family photos, you can completely 
change the feel of a shot.

Though there are numerous ways to compile a ‘best of’ shot, 
these techniques are some of the more challenging and often 
frustrating photo fixes out there. However, they will definitely satisfy 
the perfectionist in you and can improve the look of any photo.

Let’s run through three vital techniques that Elements offers to 
help you combine, compile and improve your family photos. Then you 
won’t need endless family albums full of the same photo over and 
over again!

ENHANCE PHOTOS
Remove unwanted items, 
merge the best bits, or 
paste facial features 
on photos to create the 
ultimate ‘best of’ shot.

Start images

Source fi le available

Learn this technique 
using the supplied fi les
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Remove 
anything! 
Get rid of an unwanted 
person from a photo with 
Content Aware
The age-old problem of strangers 
invading the backdrops of your 
photos needn’t be a problem 
anymore. Content Aware is a 
fantastic tool that intelligently 
removes anything from a photo. 
Simply select, use 
the tool, and Content 
Aware will do its best 
to wallpaper over that 
selection as if there 
was never anything 
there to start with. 
Let’s use it on a main 
subject to show what 
it can really do.

Make your selection

01 Use any kind of selection tool to make 
your selection around the subject or 

object you wish to remove from the picture 
– we’re using the Polygonal Lasso. There’s no 
need to be precise, because you are removing 
this selection from the picture!

Content Aware

02 Cmd/Ctrl+right-click and choose Fill 
Selection. Here, there will be a 

drop-down box, so go to Use>Content Aware. 
The tool will basically clone over your selection 
for you and replace the selection with bits of 
the background. 

Finish up

03 Content Aware might perfectly remove 
the subject, as it has done here, if the 

background is plain, but you might have to use 
the Clone tool yourself to just touch up. Be 
aware to remove any shadows too – that’s a 
mistake waiting to happen! 

BLENDING MODE
Choose the blend mode 
you’d like to fi ll with. 
Maybe you want your 
selection to be the colour 
of the background.

SELECT CONTENT 
AWARE
Select Content-Aware 
from the drop-down list 
– you can even fi ll in with 
a solid colour or pattern if 
you prefer.

ALTER THE 
OPACITY
Change the opacity for 
full control of exactly 
how fi lled-in your 
selection becomes.

PRESERVE 
TRANSPARENCY
If your layer isn’t fully 
opaque, that doesn’t 
matter. Elements will 
intelligently fi ll in to the 
opacity of the layer.

Start image

Technique 1
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Merge 
your photos 
Choose the best from each of 
your photos! 
In the past, you would take two photos 
of everything in case one didn’t 
develop. Nowadays, we hold the 
shutter button down so that we have 
countless shots to choose from.

However, what if you want one face 
from one photo, another face from 
another, and so on? Well, Elements 
offers a tool specifically for that kind of 
conundrum. Photomerge lets you 
make a choice.

Choose the best of everything

03 Drag one of your photos onto the right-hand panel and click on 
the other one to place it on the left. With the pencil selected, 

brush over the left-hand photo, what you want to replace in the 
right-hand one.

Continue to brush

04 Pick and choose exactly what you want from each photo, and 
continue to brush and erase until you build up your perfect 

picture on the left-hand side. You can always do this with as many 
pictures as you wish.

Open photos

01 You’ll need two or more photos for this tutorial, ideally taken in 
quick succession. Head to the Open button at the top left or 

drag your photos into Elements to begin – there’s no limit to the number 
of shots you can edit.

Photo bin

02 Head to the bottom-left of the screen and click on the Photo Bin 
option. This will show every photo you have open. Head to 

Enhance>Photomerge>Photomerge Group Shot – this is where you’ll 
begin the merging.

Start images
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Create a mask

04 Create a mask. Press the Mask button 
(the blue rectangle with the clear 

circle in it) and press Cmd/Ctrl+I to invert the 
mask. None of the pasted image should be 
showing. Choose a big, soft white brush and 
start brushing through to reveal the features.

Open photos

01 Just like with the photomerge, you’re 
going to need more than one photo to 

do this. Head to the Open button, or drag your 
images into Elements. Again, you might want 
the best from more than two photos, but that 
is completely up to you.  

Resize again

05 Go through step 3 once again just to 
make sure that the two photos align a 

little more evenly. It will become clear when 
you’re brushing through the features exactly 
what needs to be re-aligned. This will ensure 
the new photo looks realistic. 

Mix the two photos

02 Choose the photo with the face that 
you want to replace and paste it into 

the original. Change the Opacity to 50% so 
that you can see both of them together and 
assess whether the two of them will merge 
well enough as a pair. 

Perfect it

06 Brush what you want to replace. In 
this instance, we’ve replaced the 

groom’s squint with a better shot of his eyes, 
so we’ve brushed through most of his face. 
The similarity between the two photos allows 
for seamless merging!

Resize your image

03 Resize the photo that you’ve pasted in. 
The reduced Opacity will help you line 

up the facial features. Try and get the eyes to 
match up exactly and don’t worry too much 
about the rest of the picture, as most of it can 
be erased. Increase the Opacity back to 100%. 

Paste a face 
Go manual with photo merging 
and have more control
Now that we’ve explored the 
possibilities of Photomerge, you’ve 
probably realised the drawback – you 
can only merge faces if the faces are 
in a similar position in every shot. 
That’s fine if you’ve taken lots of 
pictures from the same position, but 
if you haven’t, you’re going to need to 
manually paste 
one face over 
another one. 
That’s no 
problem though, 
as this tutorial 
will guide you 
through how to 
do it. 

MASK AND BRUSH
Mask and brush over the 
facial features that you 
want to enhance, to create a 
realistic edit to your image.

Start images
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Touch up your photos to really make your 
subjects stand out from the crowd
Practically every photo can be improved 
with a quick amendment here and 
there, no matter how meticulous you 
are when you shoot the snap. It’s 
perhaps no surprise that usually the 
most edited photos are the ones that 
people edit of themselves.

 However, while most people assume 
that teeth-whitening and eye-correction 
is to improve what a subject naturally 
lacks, that is not always the case. 
Warming filters and lomo edits can turn 
teeth a yellowy colour, and bad lighting 
can dramatically affect eyes. Quite 
often, the key to photo fixes is in the 
name – most of the time you have to fix 
the photo, not the subject. 

Enhancing facial features in photos 
can be wildly creative. You may choose 
to brush spectrums of colour into a 
subject’s face or straighten every 
individual tooth inside their mouth. 
However, whether you’re ambitious or 
just after a quick, simple touch-up, 
these are the techniques that all 
Photoshop users need in their photo-fix 
toolbox. Here, we will look at a couple of 
choice tips to help improve your 
portraits. Whether it is on an image of 
yourself or of someone else, 
experiment and see what you can do.

WORK ON THE EYES
Often bad lighting, fi lters 
and edits can affect the 
eyes, so experiment with 
what looks best.

WHITEN THE SMILE
Whitening teeth is a popular 
change to make when editing 
portraits. Here, we have subtly 
removed the yellow tint.

Start image

What 
does it mean?

DODGE TOOL – The Dodge tool is 
paired with the Burn tool and both 
are used to alter exposure on the 
chosen point of an image: Dodge 

lightens and Burn darkens. They’re 
used a lot during digital painting 
and picture fi xing, but the Dodge 

tool is perfect for amending 
dark or off-colour teeth 

and eyes. 

Enhance eyes and teeth 

Source fi le available

Learn this technique 
using the supplied fi le
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Dodge teeth

01 The Dodge tool is great for the whites of eyes and the enamel of 
teeth. It whitens subtly and by gently brushing over the yellowy 

parts of a smile, you can transform a photo. Keep the Exposure at 50% 
and the range as Midtones for best results on teeth.

Brush eyes

01 To improve the colour of a subject’s eyes, pick a soft brush and 
paint over them on a new layer. Be sure to erase any bleed from 

the brush so that you’re only painting the irises, and choose a colour 
with a greyish tint, as too bright a brush will look too obviously edited.

Repair the chip

02 If there’s a slight chip in the subject’s teeth, that’s as easily 
fixable as the colouring. Select the Clone tool and press Opt/Alt 

on the edge of a straighter tooth. Now draw over the chip and you can 
re-create exactly the edge. In fact, there’s nothing stopping you from 
cloning every tooth to be identical as well.

Eye highlights

02 Reduce the Opacity of this layer and set the blend mode to 
Color. This layer’s Opacity is completely up to you to decide, 

depending on the brightness of the eyes. Pick a colourful tint and 
choose a smaller brush to add dabs of colour to give more tone.

Screen layer 
To add extra shine, create a new layer and lightly brush in with colour. Use 
white on the teeth and whatever colour the eyes are. Add a small Gaussian 
Blur to this layer and set it to Screen before reducing the Opacity. This can 
look unnatural unless done subtly, but it adds a nice glimmer to the eyes.

Change the eye colour 
If you don’t want to brush a new colour over the eyes and prefer to stick 
to the original tones of the photo, go to Enhance>Adjust Color. You can 
eye-drop the colours in the eyes from here to select them and use the Hue 
slider to change the overall colour.

Extra enhancements If you’re feeling extra-ambitious

Whiten teeth Get a perfect smile with the Dodge tool

Boost eyes Use colouring methods to improve the irises
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Use Elements to get the very best out of each of 
your portrait shots
In the olden days of analogue 
photography, you had to take lots of 
photos just to get the perfect shot. 
With limited film and often no exact 
idea as to how your picture had 
turned out, it was common to 
always take another picture, just in 
case the subject closed their eyes 
in the first one.

Though we have digital cameras 
now, Elements can fix any picture in 
which the subject has closed their 
eyes. By taking lots of pictures and 
editing the best aspects of each 
together, it’s no longer essential to 
be quite so perfection-seeking 
when taking photos; it’s so easy to 
make it look realistic too, that you’d 
never even know it had been edited.

 Of course, there’s no limit to this 
kind of editing if you have lots of 
pictures at your disposal. By using 
the following techniques, you can 
correct the eyes in your pictures, 
but also fix windswept hair, mouths, 
or any other feature; use 
Photomerge for basic replacement, 
cloning for combining features and 
copy and pasting for controlled 
editing. Let’s look a little deeper at 
how to fix the eyes in your pictures.

ADJUSTMENTS
A fi nal adjustment can 
fi nish off the picture and 
hide edges in your editing. 
Go to Filter>Adjustments>
Photo Filter.

PICK SIMILAR ANGLES
Choose photos that were taken 
at similar, if not identical angles. 
This will make your life easier 
when editing parts together.

Start images

Fix closed-eyes shots
What 

does it mean?
PHOTOMERGE – Photomerge is a 

feature added to Elements 13, and 
can stitch together pictures, whether 

you wish to create a panorama, fi x 
exposure, or choose the best 

aspects from a series of pictures. 
You can also use this tool to 
create what Elements calls 

‘Funny faces’ with 
various features. 

Source fi le available

Learn this technique 
using the supplied fi les
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Use Elements Photomerge Select the best of everything with just a few simple clicks

Head to Photomerge Faces

01 Open the pictures you want to pick the best features from; we’re 
going for the ones with the best smile and eyes. In the bottom-

left corner of Elements, you’ll see the Photobin icon: click this to see 
them all lined up. Head to Enhance>Photomerge>Photomerge Faces.  

Use the Alignment tool

02 Drag your pictures to each window: the one with the eyes open 
on the left-hand side. With the Alignment tool, drag the 

crosshairs to each of the eyes and the mouth for each picture, and 
then click Align Photos. 

Pencil in the eyes

03 Use the Pencil tool to draw over the eyes that you want to place 
on the right-hand photo. As you’ve aligned your pictures, the 

open eyes should appear perfectly in place of the closed eyes. Click 
Done to Finish.

Perfect portraits with Photomerge
Closer look  

ALIGNMENT 
TOOL 
Use the set of 
crosshairs to 
help bring your 
pictures into 
line. There are 
three available 
for you to line up 
with three of the 
picture’s facial 
features.

ALIGN  
PHOTOS 
Clicking on the 
Align Photos 
button bends your 
first photo so it will 
fit the alignment 
points with the 
features in the 
second photo.

PENCIL TOOL 
Use the Pencil tool 
to brush over the 
features that you 
want to keep in 
the first picture 
and then they will 
then appear in the 
second picture.

ERASER TOOL 
Select and then 
use the Eraser to 
gently retouch 
the edges of 
where you’ve just 
brushed with the 
Pencil. This will 
help tidy up the 
edges, making the 
end result appear 
more realistic .

Technique 1
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If you have similar pictures of varying qualities, the obvious answer 
might be to clone the best features of some into one photo. The 
Clone tool is absolutely perfect for so many portrait edits, but one of 

its most underrated features is that it works across different 
pictures: you can select a source on one picture and clone to 
another using these steps.

Set your source

01 Open both your open-eyes image and 
your closed-eyes image; we’re going to 

clone the better mouth to the open eyes 
image, as that’s also an option when merging 
pictures. Alt/Opt-click on the mouth.

Position the crosshair 

02 Go to the other document. Line up the 
crosshair with the other features and 

click to align it. Now whatever you clone, it 
aligns with the other image. Make sure the 
Overlay button is checked so you can see 
both pictures alongside one another.

Brush lightly

03 Create a new layer and use the Clone 
to lightly sweep over the area that you 

want to replace. You can do this on a low 
opacity, but be careful to brush completely 
and cleanly, should you do so. 

Touch up surrounding areas

04 If you’re cloning a new mouth over the 
original picture, clone the entire 

mouth and not just the smile. If you’re cloning 
eyes, watch out for the surrounding areas. 
Compare with other photos to make sure 
you’re maintaining realism.

Match source with original

05 One trick to make sure you’re cloning 
in the right place is to change the 

blend mode of the layer you’re editing. 
Difference and Exclusion are great for showing 
the pixels you’re editing.

Mask to fi nish

06 When your clone work is complete, 
click the Mask icon. With a soft black 

brush, erase any excess cloning that may 
infringe over the parts of the original picture 
that you want to keep.

What other facial edits can I make? Use these techniques to fix any photo

Strands of hair
Often, wisps of hair hanging over the forehead of your subject can be 
distracting. Use the Clone Stamp to clone areas of the forehead – and even 
cheeks – over the stray hairs, and create a cleaner look.

Head straightening
Sometimes a subject’s head can look crooked, and if you have more than 
one picture, you can pick the straightest-looking one. Use a combination of 
the copy-and-paste technique, along with some cloning, to align a head.

Clone features Clone from one document to pick the best featuresTechnique 2
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Select copy 
and paste 
Mask the best bits of your 
portraits for full control
If Photomerge seems a little 
restricting, and cloning can be 
difficult to pull off unless your 
pictures are perfectly lined up, 
masking can be the easiest way to 
fix closed eyes on a picture.

It’s a simple copy-and-paste job, 
but check out how to make the 
most out of this simple technique, 
with the following steps.

Align images

02 With both photos now in the same 
picture, we’re going to need to line 

them up. Reduce the Opacity setting of the 
pasted head to 50% and move until the main 
features, such as the eyes and the corners of 
the mouth, align. 

Make a selection

01 Again, open both the eyes-open 
picture and the eyes-closed picture. 

Go to the eyes-open one and make a 
selection around the head. Ctrl/right-click and 
choose Layer Via Copy, then Ctrl/right-click the 
layer and choose Duplicate. Duplicate to your 
other image.  

Mask and match

03 Click the mask icon, and press Cmd/
Ctrl+I to turn the mask black. Select a 

soft white brush and lightly brush over the 
eyes, before Ctrl+right-clicking the layer and 
using Free Transform to reposition. Use blend 
modes again to realign. 

Touch up

04 Finally, use a smaller brush on the 
mask to just retouch the picture 

slightly. In this case, there’s a wisp of hair over 
one of the eyes that can be erased lightly 
from the picture; you might want to use a 50% 
Opacity brush to do this. 

Face-swapping
Face-swapping is a fun, novelty trick; though the Clone Stamp is perhaps 
the obvious choice, duplicate your image twice, and mask so your two 
subjects have the opposite faces placed over them. 

Mouths
As mentioned in the tutorial, it can sometimes be easier to swap a mouth 
over than eyes. Any of the techniques can make this edit, but Photomerge 
is especially useful: just brush over the mouth to replace.

Technique 3
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Correct sweat, red skin and dark circles with some 
simple editing techniques
Skin is perhaps the most famously 
retouched element in Photoshop; in 
fact, if you are to use the word 
Photoshop as a verb, the chances 
are you’ll be talking about 
smoothing over a subject’s 
appearance to porcelain-like levels.

Actually trying to touch-up a 
subject’s skin, though, might be 
more difficult to manage than you 
first imagine. There’s the texture to 
consider, and everything needs to 
remain subtle. If you try playing with 
the highlights and shadows too 
much, you can create excess 
wrinkles in the face. If you’re not 
deft enough when brushing new 
colour onto a subject, you can 
create an unnatural-looking tone.

There are loads of creative ways 
that you can become a retouching 
master, though. The key is to keep 
referring back to your original picture 
in relation to your edited project – 
use the eye icons in the Layers 
panel – to get an idea of how your 
picture’s changing. Sometimes 
good edits can be the subtlest 
ones; but the best ones are always 
the pictures that you don’t even 
realise have been edited. Check out 
how to remove dark circles around 
eyes, excess sweat and red marks 
with our top tips.

ADDING MAKE UP
If your subject’s face looks 
pale, add make-up by 
adding a new layer of low 
opacity, set to Saturation 
and brush pink onto it.

ALL-OVER FIX
If you only have a few red 
patches, it’s best to brush your 
new colour all over your subject 
to get even coverage.

Touch up blemishes

What 
does it mean?

SOFT FOCUS – Soft focus is actually 
a photography fl aw. It’s caused by a 
round lens blurring a picture too far, 
but it’s perfect when trying to hide 

retouching edits, as it gives an even 
smoothness to skin. Try it out with 

your portraits to create a 
dreamy look, and to hide 

the blotchier parts of 
your image.Start image

Source fi le available

Learn this technique 
using the supplied fi les
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Alleviate red 
skin patches
Use recolouring techniques to 
fix red marks and sunburn
It’s important that skin tone looks 
natural and healthy in your subject’s 
face, and over-redness is a common 
problem, especially after you’ve 
added a retro filter. 

When you want to recolour a 
monochrome picture, you tend to use 
a brush and some subtle painting to 
instil a little hue to the picture. This is 
exactly what we’re going to do here. 
Check out how to do it in six steps.

Eyedrop some colour

01 Start off by picking a foundation colour 
that you’re going to apply to your 

subject. Grab the Eyedropper and select a 
light but not too saturated shade from a place 
on your subject’s face that hasn’t been 
affected by the redness.  

Paint some colour 

02 Add a new layer. Grab the Brush tool, 
select soft edges and begin brushing 

lightly to paint your selected colour over the 
redness of your subject’s face. Don’t be afraid 
to encroach slightly on hairlines, but don’t 
brush over the eyes or lips of your subject. 

Blend

03 Set your layer blend mode to Color. 
Each of the colour blend modes have 

a slightly different function, but Color is the 
best one for an all-round colour change to 
build on with more shades over the top. Turn 
Opacity down to 80%.

Dodge some highlights

04 On your original background layer of 
the subject, select the Dodge tool, 

and just lightly touch in places that you feel 
would benefi t from subtle highlights. This will 
give your subject’s face more tone and help 
with adding more colour in a minute.

Add more shades

05 Add a new layer. With your brush 
selected, paint more colours subtly 

over the face in different places, using the 
Opt/Alt key to select a shade before painting it 
on. Set this layer to Saturation and reduce the 
Opacity again to 80%. 

Complete with a soft focus

06 Press Cmd/Ctrl+Alt/Opt+Shift+E to 
create a new merged layer of the 

entire picture at the top of the layer stack. Set 
this layer to Screen, reduce to 50% and then 
go to Filter>Blur>Gaussian Blur to add a slight 
soft focus and just smooth over the face. 

Start image
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Fix dark circles 
Correct bags under eyes and 
smooth over a subject’s face
A subject with dark shadows under 
his or her eyes is common in 
photography. Of course, it can be 
because the model’s tired or not 
wearing make-up, but all too 
often, it’s a lighting issue as 
much as anything.

By dodging and editing a 
subject’s eyes though, you 
can easily erase dark circles 
around eyes. It’s a handy edit, 
and one you might employ 
more often than you think.

Clone some colour over

03 Select the Clone Stamp tool. Now use the Opt/Alt key to select 
a source on the cheek of your subject and then set the Opacity 

to 25% again. Now very lightly brush in the colour and texture just 
beneath the eyes. 

Burn over again

04 With this complete, the eyes might look slightly too light now. 
Use the Burn tool, again at 25% Exposure for maximum control, 

to bring in a little natural shade to the eyes. Again, repeat until you’re 
happy with the fi nal result.

Grab the Dodge

01 Visit the left-hand panel of Elements, and fi nd the Dodge and 
Burn tools. The Dodge is used to lighten up the highlights in a 

picture and Burn is used to darken. Choose Dodge, and select an 
Exposure of 25% – this is subtle enough to work with on your subject.

Dodge the dark patches

02 Rather than brushing over the dark patches under the eyes, try 
just lightly clicking in the places that the subject needs less 

prominence. Don’t worry about the colour turning colourless, as we’re 
going to fi x this; just match the tone of how the face should look.

Start image
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Remove sweat
Get rid of droplets quickly with 
the Spot Healing Brush
The 2015 edition of Elements has 
produced some welcome updates 
to the retouching tools. Adobe 
claims to have sped up the Spot 
Healing Brush and Patch tool by 
120 times, which means you no 
longer have to wait for their 
effects to load up as you’re 
working. But how can you benefit 
from the super-speedy Spot 
Healing Brush? Well, how about 
using it to remove excess sweat in 
your pictures? 

Spot heal

01 Grab the Spot Healing Brush and begin simply clicking over the 
various sweat drops on your subject’s face. This will start 

erasing the droplets and generally smooth the face. Remove the excess 
of sweat from the forehead, and tap over the shinier patches of skin.

Dodge around the hair

02 Select the Dodge tool and set the Exposure to 25%. Start 
brushing over the darker strands of hair to lighten them up 

slightly; this will alleviate the wet-hair look, and give less of a sweaty 
fi nish to your subject.

Add a soft focus

03 Finally, duplicate your layer, and set to 
Screen. Head to Filter>Blur>Gaussian 

Blur and add a slight blur over the image to 
smooth over the blotchier sections of skin, 
and just lighten the subject.

CONTENT-AWARE MOVE
Another tool with a recent 
update, Content-Aware Move 
compares pixels in an image to 
intelligently fi ll blank spaces.

SPOT HEALING 
BRUSH
The Spot Healing 
Brush is similar to 
the Healing Brush, 
only it doesn’t 
need a sampled 
area to work.

HEALING BRUSH
The Healing Brush is 
similar to the Clone tool; 
it samples another area 
and replicates the colour 
and texture of its source.

RED EYE TOOL
A tool for portraits, Red 
Eye does exactly what its 
name suggests; it removes 
red eyes from subjects.

Start image

Technique 3
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STUDY SUBJECTS
Take a look at people 
with facial hair in order 
to give you a better idea 
of where it should sit on 
your subjects.

MIMIC TONE
Make sure that you vary 
the shades and hues of 
the hairs that you are 
adding to the beard if you 
want it to feel realistic.

Remove or add facial hair
Use brushes and cloning in Elements 
to have full control over beards
Hair is famously difficult to select, but it’s a lot easier to edit and create facial 
hair on a subject. While there are theoretically plenty of ways to create a beard, 
one of the easiest is a less obvious choice. By creating a brush and adjusting the 
Scattering and Spacing in its settings, you can paint hair over a subject in a 
matter of seconds, without having to individually place every single hair. 

Getting rid of a beard is just as simple. The Clone Stamp can be used for all 
sorts of photo-fix edits, but it’s a great option when it comes to replicating 
hairless skin in a bearded area.

By learning the first two techniques of adding and removing stubble, you can 
reshape the facial hair on just about any subject. With a little help from the third 
tutorial, you might choose to replace the facial hair in a subject or change the 
style of beard completely. So while it may seem like a tricky task to work with 
hair, facial hair need not be. Read on and discover how to take control of beards 
with our top tips and techniques.

Source fi le available

Learn this technique 
using the supplied fi les

Photo editing
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Add facial hair Give a subject a beard by duplicating a single hair

Adjust brush settings

03 Before we start using the brush, we must change the settings 
so that the brush scatters hairs across the face, and not just in 

clumps. Set the Fade to 35, Hue Jitter to 2%, Scatter to 40% and 
Spacing to 152%.

Brush in different directions

05 Change the angle of the brush and start painting in different 
directions around the mouth and cheeks according to where 

the hair in that area grows. Remember hair above the lips grows 
outwards, and hair on cheeks and below the chin grows downwards. 

Start brushing

04 With this new brush, paint a little in the direction of wherever 
the brush points; adjust the angle in Brush Settings to change 

this, and tweak the Roundness of the brush to change the size of the 
brush slightly.  

Finish and touch up

06 Complete the facial hair and use the Eraser to just lightly touch 
up any stray hairs that might have scattered away from the 

face. Reduce the layer’s Opacity down to 90% to keep the hair subtle 
and even add a new layer for another shade if need be.

Draw your first hair

01 Start off by using the Eyedropper tool to select the colour of your 
facial hair. Pick your colour from the hair or eyebrows for this 

with a brush of about 2 pixels and make a small stroke to create a 
single hair, on a new layer. 

Save as a brush

02 Hold Cmd/Ctrl and click the preview of the layer. This will select 
only the pixels you’ve brushed with. Go to Edit>Define Brush 

from Selection and choose a name for your new custom brush. This is 
what you’re going to use to paint the facial hair with.

Technique 1
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Remove 
facial hair 
Shave a subject using the 
power of the Clone Stamp tool
Now that we’ve added some hair to
a subject’s face, what about when
we want to take an image and try 
doing opposite? 

Removing hair is just a simple 
photo fix for the Clone Stamp to 
handle; erasing an entire beard is a 
little more difficult. It’s important to 
be subtle with opacity and brush size 
of the Clone Stamp tool in order to 
keep a natural finish. 

Smooth over

03 With an even bigger brush and an Opacity of just 20%, clone big 
areas over the patchier parts of the face to even and smooth 

out the skin texture. You might even want to fetch the Dodge and Burn 
tools, just to touch up the shading on the newly-shaved areas.

Give a soft focus

04 Merge your entire picture into a new layer (Cmd/Ctrl+Alt/
Opt+Shift+E) and add a Gaussian Blur of 8 pixels by going to 

Filter>Blur. Set layer to Screen and reduce the Opacity to 50%. This will 
give another overall smoothing to fi nish off your image. 

Begin cloning

01 Begin by selecting the Clone Stamp tool and gently cloning from 
the cheek over the facial hair. Use Alt/Opt to select a patch of 

skin, and set the Opacity to 50% to make small strides with it, so that 
you don’t clone too much at once.   

Clone bigger areas

02 Start cloning bigger areas by increasing the size of the brush. It 
will look patchy to begin with, but we’re going to fi x that in a 

minute; just make sure you copy the colour, light and shade to keep the 
face looking natural.

Start image
Technique 2
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Add and 
remove 
Combine both of the 
techniques to re-craft facial 
hair onto a subject 
Now that you’ve mastered how to 
add and take away facial hair, use 
both techniques to 
fix up any subject. 
You might want to 
give a different style 
of beard as we’ve 
done here, but why 
not replace all the 
facial hair on a 
subject, to give them 
a light shave? The 
choice is yours. 

Clone

01 Remove the existing hair you want to 
by using the simple cloning technique 

from before. Clone patches from the cheek to 
the upper lip to retain the texture of the 
subject’s face, and remember to keep a low 
opacity to avoid duplicating specifi c patches. 

Create hair

02 On a new layer, create a single strand 
of hair as you have done before, select 

the layer’s contents by Cmd/Ctrl+clicking the 
preview box and go to Edit>Defi ne from 
Selection. Set the brush’s Scatter at 40% and 
Spacing at 152% with Brush Settings.

Brush a beard

03 You may wish to brush over the space 
you’ve just cloned, as this way you can 

have complete control over every single facial 
hair. If you want to create a new beard, 
however, just brush as you would over the 
face, and tidy with the Eraser. 

SCATTER
Scatter your brush 
strokes instead 
of placing them in 
crowded clumps 
over one area.

FADE
Fade determines how 
many brush strokes 
will be clear and 
opaque before they 
fade away.

HUE JITTER
Choose to vary the 
hue of your strokes 
as you scatter them 
across the subject.

SPACING
Spacing sets the 
distance between 
the scattered brush 
strokes according to 
the brush’s size.

Start image

CLONE TEXTURE
The Clone Stamp is a very 
good tool for duplicating 
skin texture. To only 
duplicate colour, use a soft, 
round brush.

Technique 3
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Source fi le available

Learn this technique 
using the supplied fi les

Ask any artist what one of the most important components in a 
successful sketch is, and they will most likely say perspective. 
When you sketch a picture, perspective offers you depth and 
distance that give the illusion of a three-dimensional image. Get the 
perspective wrong, and an image will never look right, no matter how 
good the artist is. And perspective is just as important in Photoshop 
if you want to give the impression that your picture is real.

When you transform images to fit onto backgrounds, usually you 
will hit Cmd/Ctrl+T to transform the image and skew it into place. 

However, using a vanishing point on the background of your image 
simply eliminates the need to do this; you transform where your 
image will sit before it’s even pasted, and then there’s no need to try 
and work out the perspective of the image itself. 

When an artist sketches, they create grids of parallel lines in the 
direction of the distance, and then they draw the objects to fit this 
grid. This is essentially what the Vanishing Point filter does for you; it 
removes the hassle from working out a distance and gives you the 
guides you need to align everything perfectly. 

Add perspective 
effects to your photos
Master the illusion of distance with this simple perspective tool

BLEND FOR REALISM
Remember to use blending 
techniques, such as fi lters 
and masking to make your 
picture look as real as 
possible on its background.What 

does it mean?
PLANE – The plane is the set space 
of your perspective. It has parallel 
lines running through it for you to 
align with objects in your picture, 
meaning that you can perfectly 

bring your pasted image into line 
with the vanishing point in your 

picture. The plane will turn 
red if you try and set an 

impossible angle. 

Start image
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Perfect the point Create the vanishing point with a filter

Edit and tweak 

03 With your vanishing plane in place, it’s unlikely that you will have 
perfectly judged it fi rst time. Resize the plane by using the 

handles on the straight sides, as the handles on the corner will skew 
the selection. The plane will only work when blue; if it is red, it means it 
is not possible to create this particular skew.

Pick your pictures

01 Start off by fi nding the two pictures that you want to create a 
vanishing point with. A vanishing point works best for a surface 

that isn’t face-on with your viewpoint, such as a wall for you to paste 
something onto. Open both images in Photoshop – in our case, ‘wall.
psd’ and ‘beach.jpg’ (available on the FileSilo).

Paste on a new layer

04 Click OK in the fi lter, then open the image you want to paste 
onto the vanishing point. Copy this image, create a new layer, 

then head back to Filter>Vanishing Point. Paste your image, and it will 
appear skewed over the surface. Drag to move and it will re-skew itself 
to the shape of the plane. Click OK once satisfi ed.

Create the plane

02 Head to Filter>Vanishing Point. This is where you’re going to 
skew the perspective for the vanishing point. Use the Create 

Plane Tool (C) to draw your four points over the perspective of the 
surface that you’re adding ‘beach.jpg’ to. You don’t have to drag; just 
align the four points in each of the corners.

Edits to remember Improve realism with these three tips

Masks
Masking is vital for many Photoshop projects, 
but when you’re pasting a whole image onto 
a whole surface, it’s important to retouch the 
edges of your image with a soft brush on a mask. 
This will soften harsh edges and help improve 
the realism.

Blend modes
Altering the blend mode of your pasted 
item along with the opacity will, as the name 
suggests, blend your image into its surface. 
Multiply is good for blending a logo with a 
white background, and Overlay is good for 
backgrounds with light and dark pixels.

Displace
If you want to achieve even more realism, why 
not displace your picture over the surface? 
Save your surface layer as a PSD, head to 
Filter>Distort>Displace and then select your 
PSD to press your pasted picture over all the 
bumps on the image.
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“You'll be astounded at just 
what you can achieve by 
working with Elements' 
tools, filters and brushes”
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92  Add movement to your images 
Speed things up with these tricks

94  Isolate colour 
Create striking colour effects

96  Make a watermark 
Stamp your mark on images

98  Create a custom lens flare effect 
Add colour and creativity

100  Master the Harris Shutter effect 
Split colour channels

102  Create a split tone effect 
Apply a classic finish to any photo

104  Master tone and colour reversal 
Create psychedelic pictures

106  Add a reflection 
to sunglasses 
Master this creative effect

108  Create vibrant pop art 
Evoke the spirit of the Fifties

110  Create a basket weave 
Brighten up ordinary photos

112  Apply colourful make up 
Add a dash of colour to your pics

114  Mimic film grain 
Apply a touch of noise

116  Create a coloured 
mosaic effect 
Give a picture a colourful spin

118  Paint with the 
Impressionist brush 
Release your inner painter

Creative effects
Create impressive digital effects using brushes, filters and much more



ZOOM BURST EFFECT
Add a sense of dynanism to 
your shots with the fantastic 
Zoom Burst Effect.

FOCAL POINT
It is easy to select the 
area that you want to 
remain in focus.

Guided edits are basically programmed effects that provide the 
controls needed for adapting them around any image. There are 
loads to choose from, and they’re organised by categories such as 
Touchups, Photo Effects and Photo Play. In version 12 of Photoshop 
Elements, we’ve seen the addition of a new Zoom Burst Effect. This 
creative effect helps us imitate a style of imagery created when a 
camera’s lens is sharply moved in or out, in order to make a blurry 
barrel distortion effect. This will not only draw attention to the central 
subject, which becomes more prominent in the image, but it will also 

enhance the sense of movement in the photo as a whole and make 
the image pop into life.

Moving into the Editor afterwards also means that we can further 
adapt the Guided effect to improve the final image. By calling upon 
some of the adjustments and enhancements found inside the Editor 
section, we can bring important details back in areas which might 
have been lost during the Guided editing. You can load up the start 
image we used by downloading it from FileSilo, or try the effect out 
on one of your own action shots.

Before

Add movement to  
your images
Speed things up with these simple tricks using
Photoshop Elements

Source fi le available

Learn this technique 
using the supplied fi les

Creative eff ects
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Guided edits

01 We can use Elements’ Guided effects 
to get this image underway. Open up 

the image, or one of your own, into Elements 
and click on the Guided tab. There will be a 
whole host of options, but the one we’re most 
interested in is the Zoom Burst Effect.

Focus point

03 Use the Add Focus Area tool to draw 
areas of focus over the subject you 

want to keep in focus. Draw multiple lines 
until the subject is completely in focus and 
everything else is blurred. Press Cmd/Ctrl+Z to 
continually undo any mistakes in the process.

Add blur

02 Inside the Guided edit, crop any 
extraneous bits off the image using 

the fi rst box. Try to position the main subject 
in the centre. Click on the Add Zoom Burst 
button to apply a covering of blur.

Control the blur

04 Apply a vignette using the last option 
and hit OK. Now head to the Expert 

section of Elements. There should be two 
layers visible to the right of the image. Reduce 
the Opacity of the top layer down to 80% to 
reduce the blurriness. Depending on your 
image, you may want to keep this set at 100%.

Improve lighting

05 Go to the Enhance menu and down to 
Adjust Lighting>Shadows/Highlights. In 

the dialog box, reduce Lighten Shadows to 0% 
(Elements automatically compensates for 
dark images), and increase Midtone Contrast 
to +70-80% to boost the image.

What 
does it mean?

MIDTONE CONTRAST – This term 
refers to the difference between the 
brightness of pixels that fall between 

the highlights and shadows in an 
image. You can adjust this setting 
with the Lighten Shadows slider in 

order to bring out more detail in 
the image. Don’t go too far 

though, or you’ll bleach 
out areas.

Add movement Use Guided edits for better images

At a glance Using a Guided edit to improve a shot

INSTANT EFFECTS
Blur is added using the 
Add Zoom Burst button. 
This applies an instant 
lens blur effect to the 
image, making it appear 
to be moving quickly.

CROP TO SIZE
If the main subject isn’t 
centrally cropped then 
there’s a real risk that 
this effect might look 
out of place.

GUIDED 
PREVIEWS
Any edits that 
you make with 
a Guided edit, 
such as the Zoom 
Burst Effect, will 
always update 
the image in the 
central preview.
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Use brushes and blend modes to create 
wonderfully striking colour effects in Elements

LEVELS ADJUSTMENT
Tweaking the lightness and 
darkness of your background will 
bring out the best of your coloured 
object without affecting its quality.

SOFT EDGES
Refi ne Edge is great for fi xing 
feathery edges, but so is a big 
soft brush with 50% Opacity. 
It will also give you more control.

Isolate colour What 
does it mean?

LEVELS – Altering Levels can 
improve contrast, which is great for 

monochrome images. When you 
improve the contrast of a coloured 

picture, the hues can become overly 
saturated and look messy; 
improving the contrast in 
monochrome makes the 
blacks darker, and the 

whites lighter.

Colour is a much more powerful tool 
than a lot of people give it credit for, 
and creating colours that really pop in 
an image can be difficult. But when you 
have a vibrant image and you’re looking 
for one subject or a particular shade to 
shine brighter than most, why not 
reduce the saturation completely of 
everything else in the picture?

In the Oscar-winning film Schindler’s 
List, a girl’s red coat was the only bright, 
colourful object in a monochrome 
world. It was an extremely powerful, 
evocative image, and it’s one that’s 
easy to create in Elements. It doesn’t 
have to be used for such dramatic 
effect though; you might want to just 
draw attention to one thing in particular 
in your picture. You might even want to 
keep everything else in your picture 
semi-monochrome.

Play around with this effect in various 
pictures. It’s one that you can be as 
creative with as you choose; why not 
use splatter brushes to let colour fly 
out of the subject? Try it out and see 
what you can create.

Start image

Source fi le available

Learn this technique 
using the supplied fi les
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Touch up manually 

03 You can refine your selection once you’ve made it, but it’s just 
as easy to touch it up now; get a soft, white brush and a soft 

eraser, and toggle between the E and B keys, touching up your edges 
and perfecting exactly what’s bright and colourful, and what’s in the 
grey background.

Make a selection

01 Start off by opening the image you want to isolate a colour or 
object in. Choose something with a bright foreground in front of 

a less exciting background. Grab the Quick Selection and drag it around 
your foreground to select it. Don’t worry about being too precise when 
you select. Add a new layer.

Activate the isolation Find your subject and grey out everything else

Alter levels

04 Duplicate your background layer. Hold Cmd/Ctrl and click the 
preview of the layer with the brushed monochrome background. 

Hit the mask icon; you have a separate layer for your background. Head 
to Enhance>Adjust Lighting>Levels and tweak either side until your 
picture has a good contrast to complement the colour in the picture.

Fill and blend

02 With your object selected, Ctrl/right-click and hit Invert 
Selection. When you select black or white as your Foreground 

colour and press Alt/Opt+backspace now, you will fill in the background 
white. Change the blend mode of this layer to Color. This is your 
monochrome background to let your colourful foreground really show.

Alternative methods If you use Photoshop, try these other colour-controlling commands

Select colour
Head to Select>Color Range; use the 
eyedropper to select a colour to isolate. Use 
the plus and minus icons to refine. Click OK, 
then Ctrl/right-click and press Layer Via Copy 
to create a new layer from this colour. Create a 
grey-filled colour layer beneath this layer.

Channels 
Click the Channels palette next to the Layers 
palette; here, your picture is split into red, blue 
and green. We want to isolate the blue, so click 
the blue layer, Cmd/Ctrl+A, copy and paste as a 
new layer. Set this layer to Darken, and the blue 
will be highlighted.

Hue/Saturation 
Add a Hue/Saturation adjustment layer over 
your image. Decide which shade you want to 
keep, and then reduce all other colours to -100. 
Adjust your shades by using the spectrum 
sliders, to add or remove hues from the 
isolated space.
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Artists, designers and photographers have all kinds of ways to make 
sure that their work is individual, not least of which is stamping their 
own style over their pictures. But sometimes you might want to go a 
little bit further, especially if you’re creating a preview image, and 
that’s when you can quite literally stamp your name over a picture.

 Watermarks are often just seen as a way to prevent plagiarism of 
your work, but it’s easy to forget that they can also be used as 
branding. Putting your own logo over your pictures might be an idea if 

you’re displaying them on your website, or uploading them to 
someone else’s. You can create any kind of logo in any colour too, 
and then overlay it on your picture with a low opacity if you want to 
keep it subtle.

 Check out our four-step guide, and once you’ve created your 
watermark, why not save a bit of time and turn it into a brush? This 
way, you can simply add your watermark to any picture, whenever 
you choose, with just a single click. 

Make a watermark
Stamp your mark all over your pictures and  
create watermarks in Elements

WHITE ON WHITE 
White watermarks look 
subtler and classier, so a 
shadow is important to 
make them stand out clearly 
against white backgrounds.

What 
does it mean?

DEFINE BRUSH FROM SELECTION 
– You can turn anything into a brush 
using Photoshop or Elements, and 
most digital artists use the Define 
Brush From Selection feature to 

create painted strokes, textures or 
other interesting brushes for 

artwork. Remember that  
the feature doesn’t 
recognise colour.

Source file available

Learn this technique 
using the supplied files

Creative effects
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Make your mark Use shapes, logos and layer styles to create watermarks

Create a drop shadow 

03 Click on your logo layer. Go to Layer>Layer Style>Style Settings 
and add a Drop Shadow of Size: 100, Distance: 5 and Opacity: 

25. Click OK. Now Ctrl/right-click this layer, click Copy Layer Style, Ctrl/
right-click the other two layers and hit Paste Layer Style. This will add 
this exact drop shadow to every layer.

Add lines

01 Open the picture you want to add a watermark to, and select 
the Shape tool on the left-hand panel. Click the line option and 

set the width; fairly light should be enough, so pick anywhere between 
5 and 20px. Drag two white lines from one corner to the next to form a 
cross like we have here.

Mask away excess

04 With the watermark almost complete, we just need to get rid of 
the lines’ intersection behind the logo. Hit the mask icon on 

both Shape layers and pick a big, black brush the size of your logo – 
either soft or hard, depending on the effect you want. Move your brush 
to the centre of the picture and click to erase.

Insert your logo

02 Paste the logo for your watermark into your picture. Make sure 
that it is white to match the lines that you’ve created already, 

and that the logo is cut out from its background. Drag it to the centre; 
use the central marker in the selection to align it with the intersection 
of where the two lines cross.

Remove layer styles

01 Let’s prepare the watermark for turning 
into a brush and remove the drop 

shadows, as brushes don’t have layer styles. 
Start off by double-clicking the FX icon on 
each layer and unchecking the Drop Shadow 
option to turn it off each layer. 

Merge everything

02 Next, merge each of the layers you 
want to create a watermarked brush 

of; this is both line layers and the logo layer. 
We’re going to create our brush from a 
selection, so this will simply make it easy to 
select everything.

Define as brush

03 Cmd/Ctrl+click the merged layer’s 
preview window to select all the pixels 

on that layer. Go to Edit>Define Brush From 
Selection, and give your watermark a name. 
Now, whenever you want to add a watermark, 
you’ll just have to use this brush.

Turn your watermark into a brush Add this watermark to any picture instantly
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Start 
image

Most Photoshop and Elements users have a mixed relationship with 
the lens-flare effect. On the one hand, it’s a fantastically simple and 
potentially restrained photo fix, but on the other, there are only four 
preset flares to choose from. How can you be consistently original 
with only a handful of options?

 The obvious answer to this particular dilemma is to do a search, 
and source them from elsewhere. There are countless lens flares 
available on the internet, which are perfect for a swift solution, but 

creating your own is a great creative project that can be so much 
more rewarding. Simply study other lens flares, build up an idea of 
what you want in yours, and by relying on opacity and blend modes, 
and combining these with colour, you too will be able to create a 
fresh, new lens flare that can be used in any photo.

 The great news is that you need little more than a brush and 
creativity. After all, the more limited a feature, the more creative you 
can be as an artist. 

Create a custom 
lens flare effect
Add colour and creativity with nothing but a ray of light

What 
does it mean?

LENS FLARE – Occurs when light is 
refl ected within a lens, producing 
those recognisable rings across a 
picture’s surface. Though they’re 
natural accidents and can turn an 

image hazy, many people use 
them to add drama; not least 
Star Trek director J J Abrams, 

who used 721 in the 
2009 sci-fi  fi lm.

Source fi le available

Learn this technique 
using the supplied fi les
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Scatter spheres

03 Use the Elliptical Marquee and a soft brush to add in extra bits 
of light. Change the blend modes of these layers to Screen, and 

alter Opacities. Experiment with size, colour and overlap until you build 
up a longer lens flare from the circles.

Make a mark

01 Start a new project, twice as wide as it is high, and fill the 
Background layer in black. Draw a horizontal line through the 

centre. This is the guide. Create a new layer and with a soft, white 
brush, about a third of the way in from the left, make a mark.

Other flare options Experiment for even more inventive effects

Artistic flare Use brushes and blending to bring light to life

Place onto photo

04 Merge the whole thing together when you’re finished, minus the 
layer with the guide line, and copy, before pasting the lens flare 

onto your picture. Change the blend mode to Screen, resize as 
necessary and rotate to give the beam of light a direction.

Add shine

02 To create shine, go to Filter>Render>Clouds, then Blur>Radial 
Blur and set the Amount to 100. This will create a vortex-like 

effect. Change the blend mode to Screen, and place so the centre is 
over the light. Add a mask and soften the edges with a black brush.

Coloured light
Most lens flares use white light, but why not 
incorporate colour into yours for a somewhat 
surreal tone? Simply add a layer over the layer of 
light, and colour in over the flare, before setting 
the blend mode to Soft Light. This is great when 
used with artificial lights, such as disco balls.

Hollow spheres 
Another popular effect is to brush in the colour 
of your sphere, before grabbing the Eraser and 
hollowing out the circle. This creates a nice light 
arc, which can be seen on the Photoshop preset 
lens flares; or why not create a soft semi-circle 
either side of the main flare for added effect? 

Hexagons 
We have used circles predominantly for this 
tutorial and dotted them across the main line, 
but hexagons are another option. Simply draw 
them or paste them and soften the sides. It 
gives a nice bokeh effect, and can be used both 
instead of, and in combination with, the circles.
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Source fi le available

Learn this technique 
using the supplied fi les

Create this classic colour-channel-splitting 
effect in Elements
So many Photoshop and Elements 
effects rely on colour and movement, 
but few are as simple to create as the 
Harris Shutter effect.

Originally invented by photographer 
Bob Harris, the effect involved taking 
three pictures at different times and 
exposing various colours for each. 
When blended as one photo, it was 
possible to see each colour, for each to 
overlap, and for each picture to be 
visible within the one. Any three 
pictures can be comped together to 
create this cool effect, but it’s best to 
use similar pictures, preferably from the 
same angle. Similar or identical colours 
cancel themselves out, and the bright 
colours are left to shine.

 You can create this in Photoshop by 
altering the colour channels within your 
pictures, but you can create the same 
effect by using blend modes and 
merging layers in Elements. In fact, 
Elements also gives you more control of 
the colouration and saturation of your 
layers. Let’s check out how to inject 
vibrant animation into your pictures.

PINK/RED
Set your two overlap layers to 
Color Burn (50% Opacity) and 
Screen to create a vibrant, well-
saturated pink layer.

POSITIONING
Try to keep each of your layers 
both close enough together 
and far enough apart to blend in 
colour and stand alone. 

Master the Harris 
Shutter effect What 

does it mean?
MULTIPLY, SCREEN & SOFT LIGHT 

– Each blend mode has a different 
functionality. Multiply is great for 

mixing colours, and ignores white in 
the picture, whereas Screen 

attaches coloured pixels to dark 
layers. Soft Light is great for 

subtly blending coloured 
pixels as a fi nishing 

touch. 

Start images
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Multiply and arrange 

03 Merge your coloured layers to the respective subject layers and 
turn all the blend modes to Multiply. This will let each picture 

shine through one another. Rearrange layers if needed to show equal 
amounts of red, blue, yellow and mixed colour.

Add red

01 Find three pictures of a subject in slightly different poses. Put 
into one document, each with a different layer, and create a red 

(#FC2222) layer above your top layer. Set the blend mode to Multiply: 
this will blend the coloured pixels of the subject with your colour.

Other effects Where else can I use the Harris Shutter effect?

Split the colours Get creative using primary hues and layers

Apply finishing touches

04 Finally, you can edit any of the colours if need be by going to 
Ctrl/Cmd+U; we decided to turn the red to a pinker hue by 

moving the slider to -20, but you can always turn your three channels to 
any colour you like. 

Complete other layers

02 Merge your red layer to the subject and hide. Repeat with the 
other layers, choosing cyan (#FCFF00) and yellow (#00DFF9). 

You may want to experiment with blend modes: Color Burn, Color and 
Screen all give slightly different finishes to the coloured portrait.

Motion shots
The Harris Shutter effect is great for multiple 
pictures of a moving vehicle, taken from the 
same angle. If you don’t have enough of these, 
though, copy your vehicle to new layers, apply 
colourful Screen layers and use varying degrees 
of Motion Blur.

Liquid images 
Photos of waterfalls make particularly good 
subjects for this effect, because like vehicle 
images, a waterfall has plenty of motion. Liquid 
in general, though, is great for applying the effect 
to, as you can use different colours for all the 
droplets and splashes.

3D effects 
Why not use just two colours to create a 3D 
effect? Pick one picture, duplicate it twice and 
turn one layer cyan and one red, with Screened 
layers. Then, set both layers to Soft Light and 
shift them each 20 pixels in the opposite 
direction from each other.
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COLOUR-FILLED LAYERS
If you want to fi ll a layer quickly, 
press Alt/Opt+backspace to 
colour it with the Foreground 
colour in your swatch. 

WHICH COLOUR IS RIGHT?
A good rule is dark for shadows and 
light colours for highlights, but fi nd 
the inverted colour of one to see the 
complementary colour for the other.

Few photo effects can be both as creative and as subtle as a 
split-toned picture, but it is possible to throw a whole new spin on a 
photo just by adding two or three colours.

 Split toning was first popularised back before colour pictures had 
even been invented. Photographers discovered that adding a deeper, 
richer colour to the shaded parts of an image, while introducing a 
colourful tint to the highlights would help to flesh out originally dull 
monochrome snaps. Despite people working digitally, it’s a technique 
that has lived on through Photoshop.

 Monochrome editing is just the start, though. By working on these 
techniques and getting the hang of editing photos with layers, you 
can bring bright, exciting filters to just about any photo you choose; 
in Photoshop you may use the Channel Mixer, but we’re using layers 
and blend modes in Elements.

 Let’s discover exactly how to master split toning, and remember, 
our colours and styles are just a guide; experiment with your own 
shades, opacities and blend modes, and who knows what you’ll 
come up with? 

Create a split 
tone effect

Use blend modes to give a classic finish to any photo in Elements

Source fi le available

Learn this technique 
using the supplied fi le
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The midtones layer

03 If it looks good like that, that’s the picture fi nished! We’re just 
going to add one more layer, though. Change the Opacity to 10% 

and set the blend mode to Soft Light; by fi lling this layer in a reddish 
pink (#cc4c6a), this will give the midtones just a touch of colour. Use 
your midtone layer as a subtle fi lter.

The highlights layer

01 Open your picture. You don’t have to use a monochrome photo, 
but for this particular picture, we’re going to go with black and 

white. To desaturate, press Cmd/Ctrl+Shift+U. Create a new layer, and 
fi ll in with a sepia kind of colour. The exact shade we went for is 
#f3c08c. Set Opacity to 50% and blend mode to Color. 

Other colour options What other effects can a split-toning give?

Splitting the colours Add colourful highlights and shadows to any picture

Colour tweaking

04 This might only be the start for you in your search for the 
perfect split-tone picture. The great thing about editing the 

picture with three separate layers, is that you can edit them all 
separately and tweak the layers until you’re content with the effect. 
Just press Cmd/Ctrl+U and use the sliders!

The shadows layer

02 The fi rst layer that you’ve created is going to change the colour 
of the highlights, and give them a depth and hue. Now, we’re 

going to alter the shadows by selecting a dark blue colour – we’ve 
chosen #003364 – creating a new layer, fi lling it with the blue and 
setting the blend mode to Overlay, and the Opacity to 80%.

Colour pictures
If you use a slight split tone on colour photos, you 
can bring out shades in your picture. Here, we’ve 
used purple (#4b243e) on the shadows and 
beige (#e1a99e) on the highlights to bring out the 
chocolate-brown of the dog.

Seasonal moods
We associate different colours with different 
moods, so it’s easy to create a seasonal shot with 
the right split tone. Here, we’ve used blues – # 
8cd5f3 for the highlights and #003655 for the 
shadows – to create a wintery scene.

Lomo-like shots
To give your picture a Lomo feel, use the setup 
from the main tutorial, only with purple shadows 
(#300044). When using colour photos, you may 
have to change the shadow layer’s blend mode 
to Lighten. Experiment with what works!
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Often, it’s easy to tell when a picture looks over-saturated: you can 
see noise in the corners and the bright colours don’t look natural. 
It’s something that artists try to avoid in Photoshop and Elements, 
but just for once, why not embrace it and try to create the brightest 
pictures possible?

Tone and colour reversal is a simple effect that can be achieved 
using a few techniques. It evokes the psychedelic look that was so 
popular in the 1960s, and when done with taste and style, it can turn 

any old boring photo into an intriguing, colourful masterpiece. By 
employing some masking, you can just use it to transform a sky or 
an object, and by editing the hue and saturation as a final touch, you 
can bring an array of colours into your pictures.

It’s one of the most fun tutorials you can do when you start editing 
pictures: it rewards the creativity in you, and doesn’t rely quite so 
much on being tidy and perfect. Check out our top tips for injecting 
colour into your photos.

Master tone and 
colour reversal
Create psychedelic pictures by flipping colour and tone in Elements

COLOUR
Bright psychedelic colours 
look best when you use 
pictures of skies; experiment 
with which pictures work 
with the effect, though.

What 
does it mean?
SOLARIZE – Solarisation is a 

darkroom technique. It plays with 
the exposure of the positive and 

negative parts of a picture, to create 
something high in contrast. While 

solarising your pictures looks great 
with bright colours, it’s also a 

fun technique that can add 
punch to black-and-

white shots.

Source fi le available

Learn this technique 
using the supplied fi les
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Mask 

03 Duplicate the original layer and move to the top of the stack. Hit 
the mask icon, and press Cmd/Ctrl+I to invert the mask. With a 

soft brush, mask anything you want to remain unaffected by the edit. 
This could be a subject, or just some colours you want to retain.

Duplicate the layer

01 Open your picture and duplicate the layer. We’re going for heavy 
edits, so having a copy is useful in case you want to revert to 

your original image, or layer your original image over the fi nal image, 
with an Opacity of 20%, just to lessen the saturation.

Other methods More spectrum-busting techniques to create colourful effects

Reverse the polarity Invert your colours and embrace saturation

Tweak Hue/Saturation

04 Time for some fi nishing fl ourishes. Merge your layers into one 
layer on top of the stack (Cmd/Ctrl+Alt/Opt+Shift+E) and hit 

Cmd/Ctrl+U to bring up the Hue/Saturation panel. Increase Saturation 
by 20 and change Hue by 5 either side to make colours pop.

Adjust Color Curves

02 Head to Enhance>Adjust Color>Adjust Color Curves. In the 
Select a Style drop-down menu, choose Solarize. This will give 

the psychedelic effect: all you have to do now is adjust highlights, 
brightness, contrast and shadows with the sliders.

Exclusion
Blend modes and gradients can create wildly 
colourful effects, but by creating a new layer for 
your gradient and setting your blend mode to 
Exclusion, you can create a psychedelic effect, 
and have more control over the positioning of 
colours in your picture.

Gradient maps
Gradient maps are usually for creating sepia 
effects, but by bringing bright, garish shades 
into your gradient – select Spectrum from 
Filter>Adjustments>Gradient Map – you can give 
a much more colourful finish to your picture. 
Tweak the positioning of colours with the stops.

Curves in Photoshop
If you’re using Photoshop, try adding a Curves 
adjustment and tweaking the individual RGB 
strands in extreme directions. This will create 
a picture with fewer but brighter colours; 
experiment to see which combinations look best 
with the image.
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Use Elements to add a landscape 
to a subject’s glasses

Start image

Add a reflection 
to sunglasses

If you’re trying to work out if an image you’ve 
found has been manipulated in Photoshop, one 
of the key areas to check for is in the shadows, 
lighting and reflections. Often, if an artist has 
forgotten these surrounding areas, a picture 
doesn’t quite look convincing, so it’s important 
to add these little details whenever you’re 
crafting a composition.

Reflections are not just a vital part of a 
photo’s realism though; they’re also a creative 
extra that can enhance a picture, a bit like giving 
a subject a backdrop. Adding a reflection can 
transform a photo, as it can add colour, 
brightness and excitement, as well as give a 
sense of place.

By using simple composition techniques, it’s 
easy to distort a photo, blend it in with the rest 
of the picture and use it as a reflection. Check 
out how to add a reflection to a surface in just 
four steps, and experiment with different 
amounts of distortion and opacity to adapt your 
reflection to your subject.

What 
does it mean?

SPHERIZE – The Spherize option in 
the distort menu bulges an image 
into a sphere – great for creating 

round objects that need depth and 
shape, but also to draw images in 
the opposite direction by sliding 
the Amount to negative fi gures. 

In Photoshop, the Pucker and 
Bloat tool can do these 

in Liquify.

Source fi le available

Learn this technique 
using the supplied fi les
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Blend 

03 Ctrl/right-click the refl ection layers and merge: set to Soft Light. 
Add a mask and invert it by pressing Cmd/Ctrl+I. With a soft, 

white brush, mask in the refl ections. Turn the Opacity down to 50% so 
you can see where you’re masking.

Find your refl ection

01 First, fi nd a refl ection that you want to add to the sunglasses. 
Choose one that fi ts the aesthetic of the image, as it will have 

to be a view the subject is likely to see. Paste the image into the picture, 
and move it to the centre; this means that it will distort cleanly.

Other surfaces How do you create reflections for these items?

Reflect your landscape Use sunglasses to mirror your composition’s surroundings

Add fi lters

04 To unify the refl ections and the original subject, add a gradient 
on a new layer, Orange to Violet, from top to bottom. Add 

another new layer and with a big soft white brush, add a 50% opaque, 
white dot on a lens to suggest shine. 

Distort and duplicate

02 Go to Filter>Distort>Spherize: 100%. This is usually enough to 
curve an image for glasses, but if the glasses are thick, press 

Cmd/Ctrl+F to repeat. Duplicate the layer and resize both images. Ctrl/
right-click, Transform, rotate refl ections and place over the glasses.

Bevelled surfaces
When refl ecting an image on a surface curved 
inwards – such as the inside a spoon – the 
refl ection has to be distorted in the opposite 
way: instead of spherizing to 100%, move 
the slider the other way to -100%. Rotate the 
refl ection to set it upside down, too.

Low-light reflections
If you want to create a reflection in a low-lit 
environment, you might want to keep the 
opacity high. Different reflections need different 
opacities, but usually if there’s less light around, 
such as in space, you can see more in the 
reflections of shiny objects.

Flat surfaces
When reflecting flat surfaces, there’s less need, 
sometimes no need, to distort. Simply add your 
reflection layer as you would usually, and set 
to Soft Light; your opacity will depend on the 
brightness of the room you’re reflecting against 
the surface.
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Create vibrant 
pop art 
Evoke the spirit of Fifties artwork with cool 
colour effects in your photos
Pop art started in the early Fifties in Britain, 
before moving across to America a few 
years later. The idea was to create minimal, 
subversive pictures that rebelled against the 
fine art of the past with pop-culture icons – 
hence the name – and bold, block colours.

It’s a movement that’s stood the test of 
time; the pop art image of Marilyn Monroe is 
still influential today. The effect has survived, 

though, because it’s an exciting and 
effervescent way to display a portrait.

It’s easy to create in Photoshop Elements, 
too. Elements offers a simple guided edit, 
and it can be used either as a means to 
create a final picture, or a springboard to 
experiment with colours and shades. The 
key is to have fun: it’s a striking effect and 
one you can be as creative as you like with.

Start image

FACES
In the true spirit of 
pop art, why not use 
famous faces for 
your portraits,  just 
like the pioneers did 
back in the Fifties?

Source fi le available

Learn this technique 
using the supplied fi les
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Convert and colour 

03 Hit Convert Image Mode, and your picture will become black and 
white. A shade of blue will fill up all the white space in the 

image: press Add Colour to add it to your picture, and you’ll have your 
first pop art square. You can either keep the image like this, or 
duplicate for a grid of portraits.

Prime your picture

01 Start off by grabbing the Crop tool, and selecting a ratio of 1:1. 
Crop your image so that it’s now square, and touch up the 

lighting in the piece, to make sure you have good contrast in your 
picture. Do this either by hitting Cmd/Ctrl+L or going to the Quick tab 
and editing the exposure.

Make images pop Bring bright shades and block colours into portraits

Experiment with styles

04 Hit Duplicate Image to take your pop art square and duplicate it 
three times across the picture, in green, red and yellow. This is 

the classic pop-art look as we know it, but feel free to experiment; go 
back and try the Posterize option, or follow the steps below to 
customise the finished picture that you’ve just created.

Choose a style

02 Move to the Guided tab at the top of your screen and choose 
Photo Play>Pop Art. Here you’ll have either a Threshold or 

Posterize option for your picture. The Threshold on the left will reduce 
your picture to two colours, Posterize (on the right) to a few more. 
Select the Threshold option.

Adjust hues

01 Click on a layer that you want to adjust 
the colour of. Hit Cmd/Ctrl+U and you’ll 

be able to adjust the Hue and Saturation of 
your individual square. Move the sliders to 
change how the colour appears.

Add darker colour

02 Create a new layer, set to Lighten and 
then Ctrl/right-click and click Create 

Clipping Mask. Fill in your layer with a dark 
colour and it will replace the black in your 
image for more vibrant effect.

Tweak with gradients

03 Create a new layer above these darker 
colour layers and again, set as a 

clipping mask. Click the Gradient tool and 
have fun mixing shades and blend modes to 
create exciting colour effects over your picture.

Customise the colours Use clipping masks to adjust the hues of your masterpiece
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Brighten up ordinary photos in Elements with a 
complex-looking novelty effect
With so many wildly exciting 
features, it really is easy to be 
creative in Photoshop Elements. 
However, the real challenge 
comes from creating something 
original with basic tools.

Creating this basket weave 
might seem like a straightforward 
copy-and-paste exercise after 
you’ve found a cool texture, but 
it’s possible to build a weave from 
scratch just using fills and 
gradients, with a little guidance 
from a grid. Building a texture 
yourself means that you can have 
complete control over the 
dimensions – you can even add 
colour if you want – so we’re going 
to build it in a separate project 
before importing it into the 
picture we want to use it on.

 Let’s take a closer look at how 
to create the complicated-looking 
basket weave effect, and break it 
down simply into selecting and 
adding colour. And remember, 
once you’ve created the basket 
weave, you can save the picture 
and use the texture as many 
times as you like!

WEAVE WISELY
Make sure the outlines of 
your basket weave don’t 
obstruct the main facial 
features of your subject, 
like eyes or teeth.

VIGNETTE
Adding a vignette can help give 
a basket weave a bit of tone, 
suggesting this is a real texture, 
and not just pasted on.

Start image

Create a basket weave
What 

does it mean?
GRIDS – When you’re working to 

specifi c dimensions and ratios, grids 
keep you organised. Go to 

File>Snap>Grids, and every object 
you move will automatically snap to 

these lines. Without grids and 
snapping, it’s diffi cult to line up 

objects perfectly and also to 
create multiple objects 

of the same size.

Source fi le available

Learn this technique 
using the supplied fi les
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Duplicate 

03 With this pattern surrounding four of the squares, duplicate and 
move it diagonally below the original four squares. Ctrl/right-click 

the layer to duplicate again and again, filling the page with this pattern, 
until it resembles a basket-weave effect. 

Create the gaps

01 Go to View>Grid to add a grid to your work. From here you can 
get a sense of distance and make objects snap perfectly in line 

with each other. Select a small square and fill in black. Duplicate the 
layer and move four squares away. Repeat until the page is full.

More options How much further can you take the basket-weave effect?

Weave some magic Understand the basics to create this texture

Add it to the picture

04 Merge all layers by Ctrl/right-clicking one layer and pressing 
Merge Visible. Ctrl/right-click and Duplicate Layer, choosing the 

destination as the picture to apply the effect to. Add a vignette by 
selecting a big, soft, black brush and painting around the edges.

Add gradients

02 Create a new layer and zoom in to four squares. Make a 
selection between the top two and pick the Gradient tool; add a 

black and transparent gradient with black fading up. Select the other 
spaces between the black squares and add gradients as shown above.

Liquify
Once you’ve created your basket-weave texture, 
there are countless things you can do, including 
using the Liquify tool in Photoshop. Either shrink 
or expand over the overlapping threads to give 
your weave a bit of depth and added realism.

Light and shade 
To add tone into your basket weave, select 
alternate squares of your image, Ctrl/right-click 
and Copy Via Layer. Go to Cmd/Ctrl+L to adjust 
Levels. By making the horizontal threads lighter 
than the vertical ones, you bring some forward.

Get creative 
Once you’ve learned how to edit individual 
squares from a weave, there’s no limit to what 
you can do. Here, we’ve simply created new 
layers and filled colours into the picture, setting 
the layer to Multiply, before blacking out the rest.
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Adding make up is a tricky aspect to master when editing in 
Photoshop and Elements. Get it right, and you enhance the natural 
beauty of your subject, with simple and creative brushing techniques. 
Get it wrong, and it can look clown-like and unnatural. There’s a fine 
line between the two, and sometimes just 10% Opacity.

 Applying make up can be fun and artistic, though. Any colour is 
workable, and you can give a subject a completely different feel by 
trying out different shades. It’s also something that you can do no 

matter what the picture style is; if you’re creating a fantasy 
composition, you might want to choose ethereal hues for the make 
up, and if you’re creating a science-fiction character, you might want 
to play with electric, neon-like colours.

 Once you’ve mastered the basics of make up, you can then move 
on to even more advanced edits. Let’s take a look at how to add 
make up on your pictures; you could save yourself a lot of time 
getting ready with this tutorial.

Apply colourful 
make up
Use Elements to add a dash of colour to your subjects

BLUSHER
Add a light pink layer 
of 10% Opacity and a 
medium pink of 20% 
above that, to create 
rosier cheeks.

LIPS
To add a new shade of 
lipstick, brush over the 
lips in colour, and turn the 
Opacity down to 20%.

What 
does it mean?

DISPLACE – To Displace a layer, 
save your picture as a PSD, head to 

Filter>Distort>Displace. On the 
Horizontal and Vertical scale values, 

select 50 for each, and click OK. 
Choose a PSD fi le: this is the map 

on which you distort your layer. 
Click OK, and the layer 

should melt over 
the picture.

Source fi le available

Learn this technique 
using the supplied fi les
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Set opacity 

03 It’s vital to keep the make up subtle. Tone down your fi rst shade 
to 10% Opacity and your second to 20%. Anything more than 

this, and it will look obvious that the make up isn’t real. You might even 
want to add a third layer with another hue at low opacity.

Brush some colour

01 Start off by picking a shade that you want to use on your subject. 
We’ve gone for a deep green to complement the hair colour, but 

you can choose any colour at all. Create a new layer, and with a soft 
brush, paint the colour between the eye and the eyebrow.

Other colourful effects Where else can you apply this technique?

Apply coloured eye shadow Put the ‘art’ into ‘make up artist’

Mask to perfection

04 Subtlety is the key with applying make up, so with all this 
eye-shadow colour applied, the last thing is to tidy it up. Mask 

the layers and with a big, black, soft brush, erase the sides so the 
colour looks like it fl ows naturally.

Apply Gaussian Blur

02 Lower the opacity of the coloured layer you’ve just painted, so 
that you can see how it looks in relation to the face – any value 

will do right now; we’ll correct the opacity next. On another new layer, 
paint a second shade, perhaps a slightly different hue to the last one.

Nails
To create painted nails, we’re going to have to 
create two colour layers. With the fi rst, brush 
the colour and reduce the Opacity to 60%; 
duplicate this layer, and then set the blend mode 
to Overlay. Mask over both layers, and use the 
Dodge tool to apply a shine.

Face paint
Adding face paint uses the same technique, only 
go to Filter>Distort>Displace to mould a picture 
to the contours of a face. Duplicate your layer 
again, setting the first to Color, 20% Opacity, and 
the second to Soft Light, 100% Opacity. Lightly 
mask with a soft brush around the edges.

Lipstick
Use the same Displace technique to apply a 
pattern to some lips, and again, use two layers. 
Set the first one to Color, 60% Opacity, and the 
second one to Soft Light, 60% Opacity to show 
both the lightness in the shades, and the hue of 
the pattern.
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SEPIA
A sepia tone adds a 
vintage feel, but you can 
add any colour overlay to 
fi nish: light blue and grey 
look great. 

USE MASKS
Mask away grain on your 
subject’s face with a 
soft, black brush of 20% 
Opacity, to ensure facial 
features aren’t obstructed.

What 
does it mean?

POINTILLISM – An artistic style that 
relies on small dots to create a big 

picture. It was developed in the late 
1800s and branched away from 

Impressionism. The fi lter in 
Photoshop and Elements takes 
dominant colours from a picture 

to create a similar style. The 
smaller the dots, the 

more detail.

Give a classic finish to your photos and 
add a touch of noise
Restoring old photos and making them look brand new is actually quite 
straightforward when you learn how to use the Clone Stamp and the Brush 
tools. Often though, taking a recent photo and sending it back in time with 
vintage effects can be much more difficult to pull off.

Film grain can actually be a great addition to your pictures, whether or not 
you’re searching for a vintage photo look. It adds a distinguished filter to your 
work and it looks especially good when combined with a sepia layer. If you’re 
going to add a scratched or worn overlay to your pictures, to make them look like 
they’re taken on old film, a layer of film grain can be perfect.

There are so many options when it comes to creating retro photos, but film 
grain is perhaps the first layer that should be added to any classic snap. It’s a 
technique that you can use in any picture: check out our guide of how to create 
this weathered look.

Mimic film grain

Source fi le available

Learn this technique 
using the supplied fi les
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Change blend mode 

03 Change the blend mode of your layer to Soft Light for the best 
results; this will give an overall noise to both the light and dark 

pixels of the layer below. Overlay also works nicely, and both Multiply 
and Pin Light produce darker grains. Experiment with what looks best; 
try multiple blend modes if need be.

Create a white layer

01 Start off by opening the picture you want to add the film grain to; 
black-and-white photos work well with this technique, but you 

can use any kind of picture at all. Create a new layer and fill in with 
white (pressing Alt/Opt+backspace fills in your layer with the 
Foreground colour, Cmd/Ctrl+backspace with the Background colour).

Other great grainy effects How else can you create vintage-looking photos?

Sprinkle some grain Add the film grain and adjust its detail

Fill colour layers

04 Finish up with a final, optional adjustment and add a colourful 
layer to turn your picture either monochrome or sepia. Simply 

create a new layer and fill with a colour; we’ve gone with #cfb8ae to 
tinge the picture with beige. Switch the blend mode to Color and 
reduce the Opacity down to 80% to finalise this.

Add noise

02 Go to Filter>Noise>Add Noise. Set the Amount to around 50%: 
this will be enough to add a light noise to your picture without 

being too much. Set the Distribution to Uniform. It doesn’t matter 
whether you check the Monochromatic box, though, as so far you’re 
only working with black and white.

Mezzotint
The Mezzotint effect is a tonal process used in 
print, and it makes for a good scratch effect on 
photographs. Duplicate your layer and head 
to Filter>Pixelate>Mezzotint and then choose 
medium lines for this effect. Reduce Opacity to 
50% to increase colour.

Overlays 
There are loads of great photographic overlays 
on the web that you can use with your pictures to 
transform the tone. Even using generic paper or 
wall textures, desaturated (Cmd/Ctrl+Shift+U) 
on a new layer set to Overlay can give a retro feel 
to a modern picture.

Pointillize 
While Pointillist art is always great for bright 
colours and big pixels, using the Pointillize filter – 
go to Filter>Pixelate>Pointillize – can also create 
some really good film-grain effects. Choose a 
low number of pixels to apply tiny white dots all 
over your picture’s surface.
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Use Elements to throw a technicolour spin 
on any picture TEXTURES

Add a texture to your mosaic, 
such as stone or marble. Paste 
an image, set to Multiply and 
reduce Opacity to 10%.

UNCOLOURED SQUARES
Leave some squares neither fi lled 
in with colour nor fi lled in with 
white to create this effect. It adds a 
naturalness back into the picture.

Create a coloured 
mosaic effect

What 
does it mean?

GRID – The Grid is a useful template 
that can be activated by pressing 

Ctrl/Cmd+’. It brings up a dotted grid 
over the top of your document, 

showing sizes and dimensions of 
your layers. It’s particularly useful 
for snapping objects into place, 

and is used to create perfect 
alignment in your 

compositions.It’s hard trying to think of original, 
exciting spins to put on your 
pictures, especially if you’re hoping 
to inject some colour into an 
otherwise dull photo. While there 
are plenty of ways that you can 
boost the vibrance and work on the 
saturation of a photo, doing 
something creative is perhaps a 
more rewarding activity.

A colourful mosaic is a great way 
to make a picture brighter and 
bolder. It’s up to you what colours 
you use, how big the squares are, 
and exactly how the colours shine 
through the picture; it’s a tutorial 
that you can apply to any kind of 
photo, and it’s one that can 
produce unique results every time. 
You don’t even have to use a 
square grid; you might choose to 
produce a mosaic from circles or 
custom selections.

Check out our guide on how to 
create this cool effect and 
experiment with all kinds of 
colours. You might want to choose 
random, bright hues, or you might 
want to try out a specific set of 
tones. The possibilities are endless 
with this project.

Start image

Source fi le available

Learn this technique 
using the supplied fi les
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Pick your colours 

03 Create a new layer beneath the grid layer. This is the one you’re 
going to be placing colours onto. Select a square – it doesn’t 

have to be neat, it just has to cover the frame space – and head to the 
Foreground swatch. Select a colour, or colours, to fi ll your square in.

Create your squares

01 Go to View>Grid to open a snap-to guide to fi ll into. Create a 
white layer over the image and with black selected as your 

Foreground colour, start fi lling equally-placed squares in the picture. 
This is the grid from which you’re going to fi ll colours onto the mosaic.

Apply the mosaic Turn any old image into a colourful masterpiece

Set the blend modes

04 Fill your square in and repeat across the picture. Set the blend 
mode of this layer to Color, and choose one colour for three to 

fi ve random squares in the picture. Reduce the opacity of this layer or 
set the blend mode to Hue if you want to keep the effect more subtle.

Perfect the grid

02 Set your grid layer to Screen. This eliminates black in the picture 
and leaves the white framing to separate colours of the mosaic. 

Adjust and position so the features of the subject show through the 
squares, and fi ll a few of the squares in white on the grid layer. 

Other blend modes What other effects do other blend modes create?

Screen
The Screen mode is used to turn dark pixels 
colourful, and thus it works perfectly for a 
mosaic if the original picture is underexposed. 
The darker the colour, the more the background 
will shine through the colour: white pixels stay 
100% visible on Screen.

Exclusion
The Exclusion blend mode creates an inversion 
effect. The best way to hit upon a winning 
formula with this blend mode is to experiment 
with various different colours and see what 
looks good. Results can either look pleasingly 
psychedelic or just garish.

Linear Dodge
Another really great blend mode to use is Linear 
Dodge, as it takes account of lightness, hue and 
saturation when blending the colour into your 
mosaic. It can also create an effect similar to the 
Color and Screen modes, but it is not as drastic 
as either of them.
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Paint with the 
Impressionist brush
Release your inner painter with the Impressionist brush in Elements
Impressionism was invented because of an artist’s limitations. As 
Claude Monet was going blind, he still continued to paint; the results 
were understandably blurry and indistinct, but they produced 
dazzling, technicolour results that captured enough imaginations to 
start a movement.

Likewise, the Impressionist brush in Photoshop Elements is there 
to combat the limitations of any budding digital painter. You can 
transform photos into stunning pieces just by brushing over them, 
and the tool gives you complete control when editing. But how do 
you wield the brush without creating a blurry mess?

The answer is one that can actually be found by studying Monet’s 
work. The Impressionist brush is one that should be used delicately. 
In Elements, choosing the brush size is as important as knowing 
where to brush, and smudging can become as important as the 
actual painting. The transformation only begins with the brush 
strokes; much of the process is about smoothing edges and merging 
colours, in a similar way to how real-life painters smudge their work.

Let’s look at three different photos and assess how the 
Impressionist brush can be used to turn all three into evocative 
digital paintings of which you can be proud.

What 
does it mean?

FINGER PAINTING – Smudging blurs 
pixels in a certain direction, but by 
clicking the Finger Painting option, 
you can create trails of colour. Use 

this for smudging hair; choose 
lighter shades, and fi nger paint the 

colours into the picture to 
create highlights. Choose 

soft brushes and alter 
the Opacity.

MIX METHODS
Combine smudging and 
dabbing to achieve a 
painterly effect, keeping 
detail areas, such as the 
eyes, nice and sharp.

Start 
image

Source fi le available

Learn this technique 
using the supplied fi les
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Begin brushing details

01 Start off with a small brush and work 
on the eyes of your portrait. Brush the 

details of the face and get used to the tool. 
Choose the Dab option and try not to blur the 
picture too much yet, as the subject is the 
focus of the piece.  

Build up brush strokes

02 Now start on the hair. Make your brush size a 
little larger for this, then work on the rest of the 

body and eventually the background. Experiment with 
different styles and use bigger strokes for less focus. 

Brush and smudge more

04 Touch up the picture with more dabs and smudges. Try and get 
the right balance so your painting looks both smudged and 

painted, and even change the Opacity of the Impressionist brush to 
help with this. Use the Dodge tool on the eyes to whiten.

Touch up overall

06 A nice fi nal touch is to add an overlay effect; you’ll fi nd canvas 
and paint textures as free resources that can be pasted onto 

your picture with a Soft Light blend mode. These give the illusion of a 
real painting!

Smudge the face

03 Select the Smudge tool and start smudging the hair for a more 
realistic look. Move on to the features of the face; follow the 

curves of the picture, and this will add more detail without making the 
picture look photographic. 

Bring out colours

05 Sort the colouring and contrast of the picture via the Enhance 
option on the menu. Impressionism works well both with pastel 

shades and bright, saturated pictures; perhaps just select the subject 
and duplicate that part of the picture to stand out from the backdrop.  

A single portrait

Expert  tip
Study real Impressionists
All Photoshop projects start 
with a little inspiration, but by 
examining the likes of Monet, 
Manet and Degas, you can get a 
good idea of what works. Search 
for Impressionist paintings, and 
decide on the approach you 
want; some works use more 
detail, while some focus more 
on the colour and the shapes in 
the picture. From here, you can 
discover a world of inspiration, 
and that’s without touching on 
the likes of Van Gogh and the 
post-Impressionist world.

Keep the focus in a painting by smudging and dabbing

Technique 1
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Natural 
landscapes 
Create an idyllic, painted 
landscape using the same 
dabbing techniques
Landscapes might generally be 
easier than portraits to paint, but 
there is a similarly fine line of 
deftness involved when it comes 
to bringing out the details in a 
sprawling natural scene. By 
following the same steps as 
portrait painting, you can 
re-imagine a vista of beautiful 
rolling hills as an oil-painted 
masterpiece; the trick, though, is 
in knowing where to apply these 
techniques on a larger scale, and 
when to hold back.

Deftly paint details

01 Just as we did with the portrait, we’re 
going to focus on the details of this 

picture, particularly the trees and the edges of 
the mountains. Use a small brush and 
increase size as you move onto less focused 
parts of the image.   

Build up brush size

02 Create aerial perspective by using a 
bigger brush in the far distance. When 

working on landscape pieces, this blurriness 
works well; in this case it looks foggy. Try out 
tight medium brushes on the sky. 

Adjust colouring & overlays

03 Once you’ve painted the entire picture, 
again add a textured overlay, but this 

time, add a new layer with a blend mode of 
Soft Light and Opacity of 50% to paint colour 
where needed. With Impressionism, brighter 
paintings often look more painting-like.

STAY BRIGHT 
If colours feel a little dull, 
use the Soft Light blend 
mode in order to bring back 
some colour.

BRUSH
Select a soft brush for 
a true Impressionist 
feel, but experiment 
with various styles to 
collage your painting.

SIZE, OPACITY 
AND MODE
Choose how big and 
how prominent you 
want your brush to 
be with these trusty 
appearance options.

STYLE
Decide whether you 
want to paint with 
dabs, strokes or curls, 
and how big those 
strokes should be.

TOLERANCE
You can focus on 
a certain colour-
based area when 
painting, but choose 
a Tolerance of 0% for 
full control.

AERIAL PERSPECTIVE
Use a large brush to blur and 
smudge the background; 
it gives a great sense of 
distance and texture.

Technique 2
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Portrait and 
landscape 
Incorporate the two painting 
techniques into one picture
Now we’ve covered how to create a 
portrait and how to shape a landscape, 
how about combining the two? It’s not 
quite as simple as merging the two 
pictures together, as the focus of a 
photo with both a subject and a 
background is slightly different to the 
two pictures on their own. Let’s assess 
the focus of a photo with both a strong 
foreground and background.

Merge and brush

02 Merge the foreground and the 
background together and begin 

dabbing details with the Impressionist brush. 
Remember that facial features aren’t so 
important when the viewer’s focus isn’t solely 
on the foreground. 

Paste the subject

01 Select your subject from its original 
photo using the Quick Selection tool 

and the Refi ne Edge tool. Paste them into the 
new picture and position them realistically 
into the piece. Adjust light if need be 
(Enhance>Adjust Lighting). 

Smudge where necessary

03 We’re not going to smudge the details 
of our subject’s face too much in this 

picture, as she’s sharing the focus with the 
backdrop. More extensive smudging can be 
made on the hair and the background of the 
picture, though.

Finish up

04 Once brushed completely, add 
overlays or fi lters and use bigger 

brush sizes to show focus in the picture. Big 
brushes work well in leafy paintings, and 
smaller brushes are good for adding detail to 
the trunks of trees. 

SUBJECT
Though the most 
focus must go on the 
subject, it doesn’t have 
to be quite as detailed 
as with a portrait.

BACKDROP
Begin painting details in the 
background and increase 
the brush size as you go to 
establish depth of fi eld.

Start image

Technique 3
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124  Build a scrapbook 
Start digital scrapbooking

128  Make creative collages 
Design your own portrait strips

130  Create a mood board 
Share your inspirational images

134  Design a tri-fold leaflet 
Create your own beautiful leaflet

138  Create fun displays 
in Elements 
Make your own digital corkboard

Photo projects
Take the next step and get creative with these advanced project ideas

142  Build exciting Facebook 
cover photos 
Make your profile stand out

146  Design a Kindle 
book cover 
Grab a reader’s attention

150  Create a Tumblr collage 
Have fun reliving memories with this 
cool technique

154  Apply a jigsaw effect to 
your photos 
Turn your pictures into puzzles
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Build a 
scrapbook in Elements
It’s easy to get started with digital scrapbooking using Photoshop 
Elements’ built-in options 

Start image

SIMPLE SCRAPBOOKS
Photoshop Elements is loaded 
with preset goodies to enable 
you to quickly build stunning 
digital scrapbooks.

Image-editing software opens up a whole world of creative options 
for displaying and sharing your photos. Digital scrapbooking is 
incredibly popular and if you already have Photoshop Elements, you 
have all the tools you need to create striking scrapbook pages. 

Over these pages we will show you some really simple ways to get 
started with your first scrapbook project. We’ll use the Elements’ 
Photo Book creation option to show you some basic templates as a 
first step. This is a nice introduction to page layouts, as most of the 

work is done for you. Moving on, we’ll look at how you can build up a 
page from scratch using Elements’ asset library – you can drag and 
drop the ‘building blocks’ from the Graphics pane to design your 
page. Finally, we’ll look at how to design a scrapbook cover, bringing 
in your own text and imagery. 

Using these skills, you can move on to create more and more 
complex-looking scrapbook pages, and wow your friends and family 
with your amazing designs.

Source fi le available

Learn these techniques 
using the supplied fi les

Photo projects
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Pick a layout 

01 Go to Create>Photo Book. This will 
bring up the template options. Choose 

Print Locally to see the relevant templates. If 
you have the images you want to use open in 
Elements, tick the Autofi ll box, but it doesn’t 
matter if not. Pick a template and click OK. 

Change layouts

02 Under the Layouts pane are lots of 
arrangements. Pick any layout and 

drag it onto a page to apply. You can click on 
the individual frames to add images from your 
computer, or drag them from the Photo Bin if 
they are already open.

Add assets

03 Switch to the Graphics pane and 
drag in new frames, backgrounds 

and text – drag and drop where you want it 
and Elements will apply it to the page. You 
can make the assets bigger or smaller, 
rotate them and move them around. 

Use the Photo Book tool Change layouts and add imagesTechnique 1
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Arrange photos

04 Add in a second frame and bring in 
another image. You can rotate the 

whole frame by clicking on it and hovering over 
the corners until you see the rotate icon. Ctrl/
right-click on the image and you can use Send 
Backward/Forward to change the layer order. 

Set up your page

01 Go to File>New>Blank File and create a 
canvas in the size you want. Next, 

open up the images for the fi rst page so 
they’re in the Photo Bin. Go to Graphics in the 
right-hand pane and choose By Type and 
Backgrounds from the drop-down menus. 

Embellish your page 

05 Change the Type in the Graphics pane, 
this time to Graphics. You can alter By 

Type to By Color or By Theme to help narrow 
your search down. Drag in any assets you 
want on your page, positioning and scaling 
them as you go. 

Add a frame

02 Drag in a background from the 
Graphics pane. Change the graphics 

type to Frames, drag in a picture frame and 
position. Resize using the corner handles. To 
add a picture, click the frame to browse your 
computer or drag from the Photo Bin.  

Add text

06 To add your own text to the page, 
choose the Text tool from the tool bar 

on the left of the screen. Type your text, then 
use the Tool Options to change the font, 
colour and size to suit. You can also use the 
Move tool to position your text. 

Line up your photo

03 When your image is imported, you will 
see controls. The slider lets you scale 

the image up and down, and you can rotate it 
within the frame. If you change your mind, you 
can drag in a new photo or click the second 
icon next to the slider to upload a new one. 

Design your 
own page 
Create your own scrapbook 
pages from scratch
After trying out the Photo Book 
options, you might be ready to go 
it alone and try assembling a 
scrapbook page from scratch. You 
can use exactly the same process 
as before, by dragging and 
dropping in assets directly in 
Elements, but you will have access 
to the entire catalogue of assets, 
not just a select few per template. 
Experimentation is key here – you 
don’t know if something looks 
good until you try! 

Technique 2
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Build a bespoke 
cover page 
All good scrapbooks need a front 
page to represent the contents
Professional scrapbooks generally 
have a cover page and that’s exactly 
what we’re going to make here. We 
won’t be using any images, but can 
still create a striking design using the 
assets available in Photoshop 
Elements. We’re also going to 
customise the look by delving into the 
Layers pane for the first time in this 
project. All of your normal editing tools 
are available to use.

Add more assets

03 Switch back to the Graphics pane. We have decided to add a 
ribbon across the divide in the background, which we found by 

using the By Word fi ltering option and searching for ‘ribbon’. We also 
found a frame that suits our design to host text. 

Final touches

04 By using the search options in the Graphics pane effectively, 
you can fi nd exactly what you need easily. We searched for ‘love’ 

and ‘hearts’ to fi nd our extra elements, and it took mere minutes to 
add them in. We also added some text to fi nish the cover off.  

Pick a theme

01 Create a new blank fi le as before. In the Graphics pane, you can 
change By Type to By Event and this fi lters the graphics to suit. 

We’ve gone for Wedding and then selected a background that suits the 
theme of the scrapbook we’re designing. 

Get creative

02 We want to break out of the constraints of the background, so 
switch to the Layers pane. Use the Rectangular Marquee tool to 

draw a selection over the top half of the page. Use the Color Picker Tool 
to select a colour from the background and then fi ll the selection.  

Technique 3
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The beauty of digital cameras is that you 
can take an unlimited number of pictures 
without worrying about any cost. The 
downside of this, however, is that it is easy 
to end up with a huge batch of images you 
would like to display, but no room to do so. 
Not to worry; if you’re looking for a different 
way to present a series of images, then take 
a look at this colourful collage. This effect 
works best if you have four images that are 

similar in topic, as with our outside portrait 
photos, all of which were taken under the 
same lighting. The collage is surprisingly 
easy to achieve. You can open all of your 
images and use the first one as the 
template to extend the canvas for the other 
images to sit next in line. You can then use 
adjustment layers and layer masks to 
selectively apply an alternative creative 
effect to each one in the photo line-up.  

Make creative collages 
in Elements
Design your own portrait photo strips with 
this four-way gem

Prepare the canvas

01 Go to the first image and double-click 
the layer’s thumbnail to unlock it. Visit 

Image>Resize>Canvas Size. In New Size, 
change units to Percent and make the Width 
400%. Click the middle-left arrow so that the 
canvas is extending to the right only. 
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Build the collage

02 Go to your second image and 
Edit>Select All, Edit>Copy. Go back to 

your newly extended canvas and select 
Edit>Copy to paste in the second photo. Use 
the arrow keys on your keyboard to nudge it 
into place next to the first image. Do the 
same for the third and fourth images. 

Add an effect

03 Go to the first image, hold down Cmd/
Ctrl and click on the layer thumbnail to 

select the photo area. Go to the adjustment 
layer menu and pick Gradient Map; a mask will 
be applied with the selection area. Pick the 
Blue, Red, Yellow gradient, set the blend mode 
to Color and lower the Opacity. 

More effects

04 Repeat for the other images, adding a 
different effect each time. Our second 

effect is a Hue/Saturation layer with 
Saturation at 0; the third is another Hue/
Saturation layer with Colorize ticked and a 
Sepia tone colour applied. The fourth effect 
uses a Gradient Map (Violet, Orange) set to 
Screen mode.

Arty photo effects  Build your collage and add cool effects

What 
does it mean?

COLORIZE – This is an option in the 
Hue/Saturation dialog box. When 
ticked, a block colour is applied 

across the whole image, which you 
adjust using the Hue slider. By 

picking a yellow/brown colour, we 
applied a sepia style effect. 
Adjust the Saturation of this 

colour edit to lessen its 
strength.
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Create a mood board
Share your inspirational images by creating an artistic 
mood board in Elements
Mood boards are a fantastic way to share ideas and source some 
inspiration for your next big project or event. Placing your designs 
down on paper will not only make it easier to plan ahead but also 
visualise the end result. With that being said, mood boards are also a 
great way of showcasing your existing work with others.  

Creating a mood board is surprisingly quick and easy to do in 
Elements, even for beginners. Join us in this tutorial as we 
demonstrate two different techniques, with at least one guaranteed 
to suit your style. In technique one you’ll learn how to create a 
structured mood board that’s perfect for promotional purposes. 

Follow the steps and discover how to create your own unique mood 
board template using the Shape tool. You’ll then find out how to add 
images using clipping masks and apply text. Technique two is ideal if 
you’re keen to make a more creative mood board. We cover how to 
cut, copy and paste images onto a blank document using selection 
tools and layers. 

To start constructing your own inspirational mood board today, get 
together a selection of start images that share a particular colour 
tone or theme. You can then follow along with the practical steps 
and advice we’ve shared with you here.  

SHOWCASE IMAGES
Create a template to use in 
future projects when you 
want to show off your work.

What 
does it mean?

CLIPPING MASKS – These are great 
for creating interesting effects. The 

base layer of your clipping mask, 
which could be a shape or text, 

simply defi nes boundaries for the 
top layer – usually an image. It 

essentially enables you to reveal 
a certain portion of a picture 

through a specifi ed 
shape. 

Photo projects
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Use clipping 
masks 
Create a professional mood 
board using clipping masks 
in Elements
Follow this technique in Elements 
and discover how to create a 
professional-looking mood board 
that’s perfect for showcasing your 
work. You’ll learn how to create a 
stylish modern template using 
the Grid and Shape tool, add 
images with clipping masks, and 
apply text for a more personalised 
mood board.

Create a blank board

01 Load Elements and select the Expert 
mode. Create a blank page via 

File>New>Blank File. Once the dialog screen is 
open, select International Paper from the 
Preset menu and pick the A3 paper size. 
Ensure the Background Contents is set to 
White and click OK.

Customise the layout

04 If you want to break up the template slightly, try adding a circle 
or custom shape on top. Simply select the new shape style at 

the bottom. Explore the Custom Shape menu for a variety of different 
options. Once you’ve created your mood-board template, remove the 
grid via View>Grid. 

Load all images

05 You don’t have to place an image in every shape; fi ll one or two 
in with a different colour using the Paint Bucket tool; you can 

add text on top later. Now open all of the images you want to add to 
your mood board. Select one and using the Move tool, drag it over to 
where you want it on your board.

Select the Shape tool

02 Rotate the page to landscape 
orientation via Image>Rotate>90° Left. 

Now activate the grid lines on screen via 
View>Grid. To start building your template, you 
need to add shapes. Select the Rectangle tool 
within the Tools’ palette Draw section. In the 
bottom menu, change the colour to grey.

Construct the template

03 Zoom in to a corner of your blank page 
and set the cursor down. Leave space 

for a margin to frame the board and then 
slowly drag out your fi rst shape, keeping in 
mind an image will be positioned here. Leave 
a small, consistent gap between each box and 
continue adding square or rectangular shapes.

Technique 1
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Open the Layers palette

06 Resize the image by adjusting the 
corner anchor point and then move it 

on top of the shape you want it to appear in. 
Now ensure that the Layers palette is open by 
selecting the Layers tab at the bottom. The 
image you moved over should appear in here 
as Layer 1.  

Add text

09 Now click on the Text tool within the tools palette and drag a 
text square over the blank shape. A text layer should appear 

above the shape layer in the Layers palette. You can now adjust the 
font type, size and colour in the menu box at the bottom and then type 
out your text. 

Flatten layers and save

10 At this stage it’s still possible to adjust the position of images or 
text. Simply move layers and clipping masks around in the 

Layers palette until you’re 100 per cent happy with the result. You can 
then go to Layer>Flatten image and save your mood board.

Create a clipping mask

07 Click on this layer and drag it so that it 
sits on top of the shape layer you want 

it to fi ll. Go to Layer>Create Clipping Mask. 
The image should now appear within the 
shape. You can use the Move tool again to 
reposition or resize the image within the 
shape’s confi nes if necessary.

Place the images

08 Continue adding all of your images to 
the shapes following the previous 

steps. If you want to fl ip an image within a 
shape you can do so by selecting it and then 
going to Image>Rotate>Flip Layer Horizontal. 
Once all of the images are in place, select your 
blank shape for text.

ADDING TEXT
Use the Text 
tool to add a 
personalised 
message or your 
details to a mood 
board. You can 
also customise 
the fonts to suit 
your own style.

LAYERS PALETTE
Each shape or image 
you add to your mood 
board will appear in 
the Layers palette. 
To adjust their size or 
positioning, simply 
select the appropriate 
layer here fi rst.

CLIPPING 
MASKS
Once you’ve 
created your 
template, add 
images using 
clipping masks. It 
will help prevent 
photos from 
overlapping and 
keep everything 
orderly on the page.

CUSTOM TEMPLATES
Create your own custom 
mood-board template 
following the steps. Save it 
as a PSD fi le to use again, 
and adjust the layout to suit 
another project.

Photo projects
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Create a blank page

01 Open Elements and click the Expert 
tab. Now go to File>New>Blank File. In 

the dialog box choose International Paper 
from the Preset drop-down menu and Size: A3. 
The Background contents should be set to 
White. Click OK and once the blank page 
opens, go to Image>Rotate>90° Left.

Create a new layer

04 Once selected, you can add or subtract areas from your 
selection by changing the selection mode via the control bar 

along the bottom (Add/Subtract). Once complete, create a new 
separate layer of the selection via, Layer>New>Layer via Copy. Now 
click on the Layers tab at the bottom to open the Layers palette.

Paste and overlap

05 Again, use the Move tool and drag the new cutout layer over to 
your mood board. You can now resize it on the page. Then 

continue adding other images. If you want one image to overlap another, 
move the layer up in the Layers palette. Once happy, fl atten the layers 
via Layer>Flatten Image.

Add and resize images

02 Open the images you want to add to 
your mood board via File>Open. They 

will appear on separate tabs along the top. 
Select one and grab the Move tool from the 
Tools palette. Drag and drop the image over 
your mood board. Adjust its size by dragging in 
or out on one of the corner anchor points. 

Make a selection 

03 To cut and paste only part of an image, 
select the image and grab the 

Magnetic Lasso tool in the tool bar. Create a 
selection by adding an anchor point to the 
edge of the object you want to select. Now 
carefully trace around the edge and join the 
last anchor point with the fi rst. 

Work with 
layers 
Construct a creative mood 
board using selection tools 
and layers
If you want to get a little more creative 
and experiment with layering images 
on top of one another, follow the steps 
outlined below. This technique is quick 
and simple and doesn’t require you to 
build a template first. Simply get your 
inspirational images together and 
discover how to use selection tools 
and layers in Elements for a truly 
fantastic effect. 
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Source file available

Learn this technique 
using the supplied files

Design a tri-fold leaflet
Measure out and create your own beautiful leaflet in Photoshop 
and Photoshop Elements
Leaflets are designed to be informative, but it’s also paramount that 
they grab your attention, with a flashy, exciting look. This might be a 
stumbling block for anyone using basic templates, even anyone 
getting them printed online, but thanks to Photoshop and Elements, 
you can put a little creativity back into basic leaflets.

As with the most fun tutorials, there really is limitless potential for 
what you can do with a leaflet, and not just content-wise. Everything 
from the style of the textures you use to the pictures and layout is 
completely up to you, but the important thing to bear in mind is the 

split of the pages. Tri-fold leaflets work best when you create clear 
page divisions, while still keeping a cohesive design; we’ve gone for 
the same font, similar pictures, and a red gradient, but split up the 
leaflet into decipherable sections. 

Ultimately, though, it’s completely up to you. There are a hundred 
ways to create a classy leaflet, but by following these steps, you can 
at least learn the foundations of what makes a leaflet look good, and 
how to structure and fold one. Check out our three sections and 
then have a go yourself. 

ONE DESIGN, MANY USES 
Leaflets are perfect for any business 
to highlight and summarise a service, 
but they can also be used for 
social occasions, such as gathering 
together holiday photos. 
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Technique 1
Set up your 
page design 
Lay out the basics of your page 
before you get more creative
Things can get extremely fiddly trying 
to work out which page goes where 
on a tri-fold leaflet, so it’s important 
to get all the dimensions right before 
you work on it. 

It can also be an idea to label a 
piece of paper and practice folding, 
just to get a good idea of how your 
leaflet will look. A bit of time 
spent on preparation will save a lot 
of time rectifying mistakes!

TEXTURES
These textures are from a 
sample by The Shop on the 
FileSilo – they’re perfect for 
this leafl et project.

Add a margin

03 Make a selection around the outside of your document and fi ll 
in another colour. A margin can help stop your printer from 

cropping the design later on in the procedure, and it leaves you to 
design further in the centre.

Duplicate to a new document

04 Select all your layers and Ctrl/right-click before duplicating to a 
new document. This new document will form your inner pages, 

but remember to rotate everything 180 degrees to place the smallest 
page on the left, so it matches the outside.  

Set up your page

01 Assuming that you want to print onto A4 paper, simply create a 
new document and choose the A4 option. Make sure your page 

is landscape, and select a box that is 10cm wide and the height of the 
page. Go to View>Rulers to activate Rulers to use as guides.

Create separate pages

02 Add a new layer and fi ll in your fi rst selection with a grey to 
distinguish it from the background. Duplicate this, darken the 

colour slightly, and place perfectly adjacent to the fi rst selection. These 
will be the pages that you fold, with the furthest right being the cover. 
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Add important 
details 
Apply the nuts and bolts to 
your leaflet
Now you’ve got the structure of your 
leaflet all decided, it’s time to get 
more creative with how your it 
actually looks. We’re going to go 
ahead and add textures, pictures 
and all the other necessary 
information to fill out the leaflet – 
you might want to go for an overall 
theme to tie everything together, 
but we’re just going for a smart, 
cohesive red design.

Add your outer textures

05 Now it’s time to add textures: place 
your red textures as so, and a beige 

one on the left. The centre area is going to 
form the back of the leafl et, and the right side 
is the front. So this leafl et will look red on the 
outside and beige on the inside. 

Add inner textures 

06 Add the other textures to the other 
document. These particular textures 

are a sample from The Shop. They’re great for 
this particular project as they give a worn, 
vintage feel to the leafl et, which has the 
theme of a holiday cottage.

Design your cover

07 Next, we’re going to place a picture 
onto the cover and add some text. 

Hold down and drag the Text tool to create a 
text box, and make a selection in your picture 
before cropping, to keep a good size. Use 
Grids to help (Cmd/Ctrl+’).

Create the inside

08 On the inside, we’re going to use the 
three pages each to display a 

separate facet of information. The pictures 
are cropped using the same technique as in 
the previous step, and the text uses the same 
font and colour, for cohesion of design. 

Write an introduction

09 The fi rst document has one beige 
page left over. This is the fi rst page 

you see when opening, so it’s up to you how 
you use it. We’ve gone for the same format as 
the inside of the leafl et, but written an 
introduction to the information. 

Make a contact page

10 Finally, use the back page to add 
contact details. You might want to add 

a logo as this is a commercial leafl et, or a 
photo of yourself if it’s a personal one. The 
choice is yours. Choose a minimal look to 
keep it plain and informative, though. 

Technique 2
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Finish and 
then fold
Print off your leaflet and 
complete the project
With everything else done, now 
comes perhaps the trickiest part 
of all: actually folding up your 
finished leaflet.

The folding shouldn’t be 
difficult if you’ve measured 
correctly. Some printers print on 
two sides, so check the option to 
print double-sided. Otherwise 
you need some glue!

Add fi nishing touches

11 With the basis of your leafl et now done, 
why not add some extra fl ourishes? 

This might involve brushes to brighten up the 
picture, but we’ve gone for a stylish gradient 
(90% Opacity, Multiply) across the pages of 
the leafl et.  

Print it

12 Go to File>Print, or save your pictures 
and import them in another program to 

print. We’re going to want to print double-
sided, and for both of these pictures to be in 
exactly the same position on the page, ready 
to fold.

Fold it

13 With the leafl et laid down with the inner 
pages facing you, fold the right-hand 

page inwards fi rst, and then the left-hand 
page in. There should be a slight gap between 
the cover and the introduction page for you to 
open the leafl et. 

Elements extras Use Elements to add neat flourishes to your final leaflet

Brushes
Elements ships with a whole host of novelty 
brushes that look great when scattered across 
pictures. Simply spray them over the textures 
and the backgrounds of your leafl et, and you can 
add an extra personalised touch, or just a bit of 
extra colour.

Graphics
Instead of adding textures, why not use 
Elements’ own Graphics tab? It’s situated at 
the bottom-right of the screen, next to Layers 
and offers a range of bright and coloured 
backgrounds. These are ideal for building upon 
in a leaflet.

Shapes
Shapes are always a useful way to add some 
extra fun to any project, and they could add 
a nice touch to your leaflet. Choose anything, 
from musical notes to paw prints, and try 
placing them in the corners of pictures, for a 
collage effect.

Technique 3
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Source fi le available

Learn this technique 
using the supplied fi les
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POLAROID FRAMES
Introduce digital frames, such 
as these Polaroid ones, to give 
the impression of real photos 
being attached to a board.

OTHER OBJECTS
Create notes, 
receipts or other 
decorative elements.

STICK A PIN IN IT
Use real photos 
of drawing pins to 
‘attach’ images.
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Create fun displays 
in Elements
Make your very own digital corkboard to preserve those 
special memories, photos and souvenirs
By using photos, souvenirs and your Photoshop skills, you can easily 
create a digital corkboard full of precious objects. Doing this digitally 
enables you to preserve the real items while still having them on 
display. It also allows you to add in other imagery that inspires.

The technique is surprisingly simple to do. Once you have the right 
formula, the options are endless. Simply cut out, add effects and 
place images on your board. In this tutorial we’ll run through three 
ways for adding photos, objects and creating a display from scratch. 

Each technique uses a basic pattern, so follow the steps carefully 
and you’ll begin to notice similar techniques cropping up. By the end, 
you’ll be a master of layers! 

Have fun with this and don’t restrict yourself to the examples in 
the tutorial. You can create a board full of holiday mementoes for 
your own wall that could make for a tribute to give to a friend or 
family member. This is the ideal way to start making a collage of your 
favourite images, so stay creative and make it yours!

Position your photo

01 Open ‘Corkboard.psd’ and your photos 
into Elements. Open the Photo Bin and 

drag a thumbnail onto the main corkboard 
image. Use Cmd/Ctrl+T to resize and position 
it on the board. Hit Enter, or click the tick icon, 
to apply changes.

Add a drop shadow

02 Click the FX icon at the bottom of the 
Layers panel. Select Stroke from the 

drop-down and double-click the fi rst option. 
Click the Cog icon to access settings. Add a 
30px White Stroke, tick Drop Shadow setting 
Size: 29, Distance: 14 and Opacity to 44%.

Add some pins

03 Open ‘Push Pin.psd’ and add it to the 
image. Use Cmd/Ctrl+T to resize and 

position it over a corner of the photo. Use 
Cmd/Ctrl+J to duplicate and position the 
second pin at the opposite corner. Repeat 
these steps with other photos.

Make it yours Create a basic composite using your own photos 

THE POLAROID 
EFFECT
Insert the Polaroid image 
from the supplied fi les and 
place your photos on top 
of it with a layer mask for a 
classic, vintage look.

DROP SHADOW
A drop shadow is 
a quick way to add 
realism to your 
corkboard, as if it were 
actually on the board.

AUTO-SELECT 
LAYERS
Having the Move tool 
(V) set to Auto-Select 
can be very useful when 
dealing with lots of 
different layers.

TRANSFORM 
PHOTOS
Use Cmd/Ctrl+T to 
rotate and resize your 
photos to add variety 
into your composition.



You don’t just have to use photos; this section will run through a 
variety of different ways of adding new kinds of images into your 
project. There’s quite a lot to take in with this section and each step 

is jammed full of different ideas and techniques, so take your time 
and read each one carefully. Don’t be afraid to play around, but most 
of all have fun!

Insert object elements

01 Open up ‘Chinese Characters.psd’ or a 
photo of your choice into Elements. 

Using the Photo Bin add it onto the corkboard. 
Use Cmd/Ctrl+T to resize and position, hit 
Enter or click the tick icon to apply.

Create colour swatches

04 Use the Rectangle tool (U) to create 
some colour swatches. You can use 

the Eyedropper tool (I) to grab colours from 
your image, or pick one of the default colours. 
Add a drop shadow with the FX menu.

Create a new rectangle

02 Select the layer underneath the 
characters. Use the Shape tool (U) to 

draw a rectangle as a background with the 
colour set to off-white. With the rectangle 
active, select the FX menu. Add a drop 
shadow. Click the Cog icon and set Size to 
29%, Distance to 14px and Opacity to 44%.

Draw in your elements

05 Have a go at drawing something with 
the Brush tool (B). Keep the Opacity 

low and pick a Chalk or Pastel brush. Have the 
Mode set to Multiply, as this will build up dark 
tones automatically for quicker shading. 

Add notes

03 Insert ‘Lined Paper.psd’ using the 
Photo Bin. Select the Type tool (T) and 

click inside the paper to add writing. Use a 
handwritten font for a nice effect. Rotate and 
resize both layers with Cmd/Ctrl+T. Add a drop 
shadow using the previous step as a guide.

Shapes and layer styles

06 Create a wire effect quickly using the 
hollow heart Custom Shape. Use 

Cmd/Ctrl+T to rotate. Open the FX menu, add 
the Drop Shadow, then select Bevel. Change 
the Direction to Up and the Size to 30px. Then 
add in a pin for it to hang on.

Create new elements
Use simple tools to make objects from scratch

USE PINS 
REALISTICALLY
Some of the additions 
wouldn’t have visible 
pins so there’s no need 
to add them.

VARY YOUR 
SHAPES
Adding objects can be 
much more interesting 
than lots of rectangles. 
Vary the shapes for a 
diverse look.

Simple compositing Ensure your display is as effective as it can be

PHOTO BIN
Use the Photo Bin to 
keep track of all the 
new images you want 
to add.

ORDER LAYERS
Don’t forget that you 
can overlap elements 
for extra realism by 
positioning them over 
each other and also 
adjusting layer order.
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Edit with real 
objects 
Seamlessly integrate objects 
into your corkboard
To keep the whole composition interesting, 
we need more than just flat rectangles. 
Scanning in photos, or found objects of 
different shapes and sizes, can add a whole 
new dimension to the corkboard. There are 
many example objects included with the 
supplied files, but this is all about creating a 
unique corkboard of your own filled with the 
things that matter to you. 

Add and position

02 Drag in your fi rst new object and 
position it using Cmd/Ctrl+T. Add a 

drop shadow via the FX menu using the 
previous settings. Then add a pin by 
duplicating it (Cmd/Ctrl+J) from a previous 
layer and repositioning it accordingly.

Prepare to add objects

01 Open up all the objects you want to 
add to the corkboard; some images 

are included with your resources for you to get 
started. Some images used here have been 
found on stock websites; it’s great way to 
enhance a presentation.

Using layer masks

03 Use the same techniques to add the 
rest of your objects. Many will actually 

need to be cut out before they look right for 
your image. To do this, add a layer mask to the 
image’s layer and use brushes to hide parts of 
the image. 

Cut out objects

04 Use a black brush to paint on the layer 
mask over the areas to hide. If you 

make a mistake, switch to white and draw 
back areas. Use these steps to keep adding 
objects until you’ve made the full composition. 
Don’t forget to add shadows and pins!
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Source fi le available

Learn this technique 
using the supplied fi les

Build exciting Facebook 
cover photos 
The latest version of Photoshop Elements can 
quickly make your social site stand out 
Most of us have a Facebook profile, and we just pick our favourite 
snaps as our cover image and profile pictures, and then forget 
about them for ages. This means that most profiles are somewhat 
unmemorable and many look similar. However, there are clever folks 
out there who have created some amazing cover photos in 
Facebook, which incorporate their profile picture so that they work 
together harmoniously. If you have any version of Photoshop and the 
time to sit down and build a pixel-perfect template, then you can 
create your own creative profile headers. However, with the release 

of Photoshop Elements 13, this process has now got much easier. 
Designing a Facebook Cover has been added as a new photo project, 
to the Create menu in the Editor. This loads the templates for you 
with lots of themes to choose from, and all you have to do is select 
your image(s), position them correctly, and upload them to Facebook. 

In Basic mode, you can create simple but effective designs in 
minutes that really make the most of your pictures. Choose the 
Advanced mode and you can use the full power of Elements to come 
up with your own creations. 
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Create the project

01 Open Photoshop Elements 13, go to 
the Create menu on the right-hand 

side and click the down-facing arrow to bring 
up a menu. Select Facebook Cover from the 
photo project options. This is a new option in 
version 13. 

Edit the image

04 Your image will be imported into the 
space, but it won’t necessarily be in 

the right place. Click on the photo to bring up 
the image options in the top left of the image. 
You can use the slider to scale the image 
bigger or smaller. 

Pick a theme

02 There are a range of themes to 
choose from. We will pick a Single 

Photo theme for this tutorial, so choose this 
from the left-hand options. There are only two 
different designs here – we have gone for ‘My 
Family’. Click OK. 

More tweaks

05 The fi rst icon by the slider lets you 
rotate your image by 90-degrees. You 

can rotate more accurately using the Angle 
wheel in the bottom Tool Options window. You 
can move the photo around with the mouse to 
get it perfectly placed. 

Finish and save

06 The graphic on the image can also be 
moved by double-clicking on it to 

select it. When you’re happy with your layout, 
click Save. You can only save as a PDF or a 
PSE (Elements Photo Project) – pick this to be 
able to re-edit it.

Change the main image

03 The design will now open in Elements. 
Click on the sample image and you will 

see an Open dialog box which enables you to 
select your own family picture. Finding one to 
fi t the format is the trickiest part of the 
process so take your time.  

Use a single image
Use Elements’ built-in photo project for Facebook Start image

RESIZE
The photo may not fi t 
initially, so use the different 
sliders to rotate and scale it 
bigger or smaller.
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Make a scrapbook-style cover photo
Use multiple images to make an attractive header for Facebook 

Pick your images 

01 Now we are going to design a cover 
picture using multiple images. Collect 

together a selection of images of yourself, 
your friends and your family that you want to 
showcase on your profi le and open each of 
them up in Elements. 

Add extra graphics 

04 In the bottom right of the window, click 
on Graphics to see the different 

graphical elements used in your image and 
other graphics related to the theme (these 
are limited in Basic mode). Drag in any 
elements that you want to use. 

Use Autofi ll 

02 Now, go to the Create menu. Choose 
one of the Multiple Photos templates; 

there are a range of these to pick from, so 
have a look through them to see which works 
best. Make sure that the ‘Autofi ll With 
Selected Photos’ option is selected. 

Edit the text 

05 Use the Text tool – selected from the 
tool list on the left-hand side – to edit 

the text on the template to anything you like. 
Double-click on the existing text to edit it. You 
may also need to double-click on the graphic 
behind the text and scale to suit. 

Edit your design 

03 When you click OK, your design will be 
loaded with your open images already 

placed. You can double-click on any one to 
edit it. If you need to move them around, you 
can open the Photo Bin in the bottom left and 
drag in the image that you want. 

Advanced mode 

06 In Advanced mode, you can access 
the full range of graphics in Elements 

to customise your design. You can also 
access all of the Layers and Elements’ tools. 
However, you are still working within a Photo 
Project, so you can only save as a PSE or PDF. 
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Upload your 
creations  
Now you can add your new 
cover images to Facebook 

Authorise your account 

01 When you choose Upload for the fi rst 
time, you will need to authorise 

Photoshop Elements to use your Facebook 
account. You will be led through a series of 
screens to agree to, both in Elements and 
online in Facebook. 

Start the upload 

02 When you are connected, you will see 
this screen, which shows you the 

images that will be added to your Facebook 
account in a folder called ‘Photoshop 
Elements’. You can opt to upload the cover 
image, the profi le image or both. 

Switch to Facebook  

03 When the images are uploaded, you 
will see this page. This has a how-to 

video in case you don’t know how to change 
your cover or profi le image. When you are 
happy, tick ‘I know what to do on Facebook’ 
and you can continue.

In Facebook

04 Now in Facebook, change your cover 
image and profi le image as usual. 

Select the option to pick from your photos, 
choose the new Photoshop Elements album, 
and upload your designs from there. 

NEW ALBUM
Note that the images are 
uploaded to a Facebook album 
and you need to manually 
change them online.

PICK YOUR 
OPTIONS
Use the checkboxes to 
select whether you are 
changing your profi le or 
cover photo, or both.

What 
does it mean?

PSE FILE A PSE – An Elements fi le 
format for photo projects. The fi les 

can only be opened in Elements and 
edited using the tools. The PSE fi le is 
actually a folder, so you can open it 

(Cmd/Ctrl+right-click>Open 
Package Contents) and see 
layered PSDs for each page, 

which are automatically 
generated. 

UPLOAD YOU IMAGE
Pick the Upload button 
to start the process of 
uploading to Facebook.

ADD YOUR DESIGN
In the dialog box you will 
see your chosen design as 
it will appear in Facebook. 
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Start images

Source fi le available

Learn this technique 
using the supplied fi les
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Design a Kindle
book cover
Use Elements to create Kindle covers worth judging the book by
Thanks to the internet, it’s never been easier to share your creativity 
with the world, whether you’re a musician giving away songs, a 
comedian uploading videos, or even a writer who wants to sell your 
books. But how do you make yourself exciting enough to stand out 
from the crowd?

 Creating a striking cover for your Kindle eBook is one of the 
easiest ways to give your work identity and intrigue. It might seem 
like a task for a professional artist or designer, but it’s easy to create 

in Photoshop Elements, as long as you know what you want to draw 
attention to, and what kind of feel you want to go for. 

 You might want to sketch out ideas for your book cover to start 
with; maybe select pictures of subjects that look like the characters 
in the story, or even photograph the settings described. It’s 
important to capture the feel of the book perfectly on the cover; 
check out how to do that in this three-part process, from creation to 
upload, and help your book fly off the virtual shelves.

Create new document

01 Start off by opening Elements and 
going to File>New>Blank File. From the 

drop-down menu, select Custom and enter 
the width of your new document as 1563 and 
the height of 2500. This is the standard size 
for Kindle book covers. 

Insert graphics

02 Elements comes with countless great 
backgrounds, textures and pictures to 

use in your work, many of which make great 
book covers, as they’re plain yet eye-catching 
images on which you can place text. Choose 
one you like and double-click. 

Insert your own image

03 If you fancy being more expressive, 
fi nd your own image and paste it into 

your picture. Landscapes and still-life shots 
work well. Often with novels, you’ll fi nd that 
the picture on the cover is a setting, rather 
than a character. 

Cover conventions Build the foundations and insert an image

PLAIN TEXTURES
There are loads of plain textures 
to choose from, including Beige 
Diamonds and Animal Fur Pink, 
that make great backdrops to 
add exciting pictures to.

MORE TEXTURES
More intricate 
textures, such as the 
Autumn set, make for 
great book covers that 
are both minimal and 
classy on their own.

IMAGES
There are plenty of 
images to drop onto 
your book cover in 
Elements too, including 
Airplane and Baseball 
Field, that could save 
you hours searching for 
the perfect picture.
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Now that you’ve applied an eye-catching picture, it’s time to add everything you associate with a book, 
from the title to optional straps. You can deviate as much from this template as you like. You might not 
want straps, or you might want your title in the centre of the book. Again, experiment as much as you want.

Insert text

01 Now we’re going to give the cover its 
identity. Go to the Text icon and drag a 

text box to create. You don’t have to use the 
word ‘by’, but make sure the title is at the top 
of the cover, and the author at the bottom. 

Add layer styles

04 Head to Layer>Layer Style>Style 
Settings to add a shadow, a glow or a 

bevel to your title to make it stand out from 
the background. We’ve gone for Drop Shadow 
with the settings Size: 5, Distance: 12 and 
Opacity: 20. 

Choose your font carefully

02 Now to decide which font is right for 
you. We’ve gone for a typewriter serif 

to suggest that this is crime fi ction, but quirky 
fonts might imply a funny read, and big, bold 
sans-serifs are used in non-fi ction. Play 
around with which style suits your cover.  

Add patterns to text

05 Insert a layer above your text layers 
and create gradients or pictures, then 

Ctrl/right-click on the layer and click Create 
Clipping Mask to apply. If you want to add a 
pattern to your text, make sure the font is 
thick or bold enough to show this texture. 

Add a strap

03 Many novel covers include straps, 
usually black. You don’t have to add 

these, but your picture will look more bookish 
for it. Insert a new layer over the background, 
select the space for the straps, and press Alt/
Opt+backspace to fi ll with Foreground colour.

Make adjustments

06 Finish off by giving your main image 
just a slight fi lter. Head to Filter>

Adjustments>Photo Filter and choose a Warm 
Filter at 30%; this is a clever effect to use, as 
it will give a slight sepia tone, typically 
associated with old books.  

Add the text and more
Give your picture a bookish feel, and make titles pop

Make it 
eye-catching
Ensure you get all of the 
elements right

TEXT
Make sure the typeface fi ts 
the genre of the book.

MAIN IMAGE
The main image is the fi rst 
thing that will catch the eye 
of possible readers.

STRAPS
Straps are basic 
book conventions, 
but why not try more 
elaborate patterns?

What 
does it mean?

CLIPPING MASK – These clip the 
pixels on their layer to the pixels of 
the layer below, and only that layer. 
They’re perfect for adding patterns, 
colours or pictures to layers such as 
text, as they only display what you 

want them to display. It’s a 
simple way to add a bit of 

colour or texture back 
into lifeless text.
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Add your cover 
to the book 
Insert your artwork into the rest 
of your book project and upload
The book cover is probably the finishing 
touch to completing the novel that you’ve 
put many hours into writing. So, now that 
you’ve completed the cover, you’re ready to 
upload it all to the Kindle store, fill in 
important details about the book itself, and 
start selling some copies. This process can 
be a bit daunting, so let’s check out exactly 
how to do it.  

Add a new title

02 On your bookshelf, you’ll see any 
books you have already created; 

Amazon creates a standard image for books 
without covers. To add a new title, click the 
yellow button, or click on a title to edit that 
book, and add a cover for it. 

Log in to Amazon

01 While this is a great tutorial to create 
fake book covers – maybe you want to 

scatter a few in a composition – you can also 
use your book cover on a real Kindle book. Go 
to http://kdp.amazon.com/ and sign up for a 
free Amazon account if you don’t already 
possess one. 

Upload

03 Fill in all the details of your book, 
including the title, contributors and a 

short description. Scroll down, and towards 
the bottom you’ll see there’s a button to 
upload your work. Save the cover you’ve just 
been working on as a .jpg and upload it here.

Save and continue

04 Wait for the fi le to process, which 
might take a while depending on how 

big the picture is. Now all you need to do is 
upload your book fi le, and you can save and 
continue, ready to sell your book on the 
Amazon store. 
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Source file available

Learn this technique 
using the supplied files

Create a Tumblr collage
Have fun re-living memories and transforming your pictures into a 
quirky collage using the power of Elements
There are so many creative and exciting ways to collate pictures of 
you and your friends, but one of the most fun options out there has 
to be a Tumblr collage. You can get creative with styles, colours and 
picture positioning, but actually precision isn’t key with this particular 
project, so it is perfect for some no-stress editing.

Anyone starting out with Photoshop or Elements could learn a lot 
from creating rough collages. Such a process covers all the 
necessary aspects of how to layer a composition, but you don’t have 
to be an expert in selecting or refining edges to make it look great. A 

Tumblr collage is more about the pictures you’ve taken and the 
positioning and ordering of your pictures, than it is about neatness. 
This means that every one is unique, and you can tailor the look of 
your picture according to the images you have.

Another great thing about the process is that Tumblr collages 
make fantastic printouts. So this is a tutorial that you can use to 
create gifts or greetings cards for friends, or just a simple collage for 
you to share on your blog. Check out our three techniques, and then 
gather your images to create your own! 

JAGGED EDGES 
Cutting out edges with 
the Polygonal Lasso gives 
the effect of the pictures 
being hand-cut.
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Cut out and move

04 Once you’ve added fi lters, merge your 
layers. Then, using the Polygonal 

Lasso, cut out your subjects from the photo, 
click the mask button and then position in the 
picture. Don’t worry about neatness, as this 
adds to the quirky fi nish later on.

Create your document

01 Start by opening Elements and 
creating a new document. You’re going 

to need to make it big enough to include all 
your pictures in, so we’ve gone for 300mm x 
200mm. Bear in mind the size of it if you want 
to print it out. Fill the background black. 

Add more pictures

05 Repeat and begin building up your 
picture. Add various gradients as 

fi lters and experiment; place your subjects all 
over the picture, and re-order layers to give 
some images more prominence. Check out 
the FileSilo for 200 gradients to play with.

Source some pictures

02 Find a collection of pictures that you 
want to use. Many Tumblr collages 

focus on a celebrity, but you might want to 
create a collage of your friends, even a 
specifi c place or landmark. Keep your pictures 
in one folder, ready to drop in.  

Finish off the image

06 Build up your picture so that no black 
space can be seen. Reposition and 

reorder layers if need be, and fi nish off with a 
couple of fi nal gradients. Remember to keep 
fi lter Opacity between 20 and 50% and use 
Soft Light and Screen for best results. 

Add colour effects

03 Drop your fi rst picture in. Add a retro 
effect by creating a new layer and 

adding a gradient; we’ve gone for orange to 
pink. Set layer to Soft Light and add a Lighten 
layer, fi lled with dark purple. Set these layers 
as clipping masks by Ctrl/right-clicking them.  

Make the 
classic collage 
Use lassos and gradients to 
create the typical collage effect
The recognisable Tumblr collage is 
easier to create than it looks. It’s the 
simplest of compositions, and it’s 
really a digital equivalent of cutting up 
pictures from old magazines to create 
one big picture.

Just remember to experiment with 
gradients, layer order and blend 
modes with your layers to create 
something individual.

POSITIONING
Move pictures that are 
towards the bottom of the 
collage to the top of the layer 
stack to show them clearly.

Technique 1
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Try the 
Polaroid style 
Give a retro camera effect to 
your pictures
The freeness afforded by the 
classic Tumblr collage can be fun to 
play around with, but perhaps 
you’re after something that’s a little 
less messy.

 If that is the case, the Polaroid 
effect is just as easy to master, but 
it gives a classy, vintage feel to your 
collage. Best of all, you don’t have 
to be particularly precise with this 
tutorial either.

Build up the picture

03 Repeat this process for all the pictures for the collage. We’ve 
chosen to vary Polaroid size and colour, and not to add fi lters, 

but it’s up to you; you might want to create more colourful Polaroids. 
Ctrl/right-click and Free Transform to position, resize and rotate. 

Add shadows

04 Cover the black space with Polaroids that you’ve created and 
then head to Layer>Layer Style and add a Drop Shadow. Set 

the Size to 18px, the Distance to 10px and the Opacity to 30%. This will 
add a depth to the collage and fi nish it off nicely. 

Insert your fi rst picture

01 Create a new document as you did in the previous collage. Drag 
your fi rst picture into the document and resize to make it 

smaller; add fi lters if you like. Create a new layer behind this picture and 
select a square using the Shift key to retain the exact ratio.

Create your Polaroid

02 With your square selected, choose a white/beige colour from 
the colour swatches and press Alt/Opt-Backspace to fi ll it with 

colour. Move the square to create what looks like a Polaroid, like we 
have, and merge these two layers. 

Technique 2
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Add extra 
elements
Embellish your collage with 
shapes, text and all sorts
If you think you can fit any more 
space into your finished piece, 
custom shapes and text can be 
cool extras to potentially 
consider. In fact, it’s really easy 
to add some flourishes to a 
collage, and these are 
embellishments that you can 
save separately and add into any 
collage you like.

Add shapes

01 Go to the Custom Shapes icon along 
the left-hand side of Elements. You 

can add all kinds of shapes, but we’re going 
for hearts. Create a new layer for each one if 
you want to vary colour.

Insert text

02 Text is another great fi nal touch that 
you can give to a collage. A lot of 

Tumblr collages use handwritten fonts, but 
any typeface can look great; write words 
relating to the pictures, and use striking fonts 
to grab attention. 

Inject some style

03 Head to Layer>Layer Style. Here, you 
can add drop shadows to your text and 

colourful outer glows to your shapes; 
experiment with what effects look good 
before positioning the embellishments over 
the collage.

MUSICAL NOTES
Musical notes are 
another symbol that 
look great, and there 
are a few options to 
choose from in the 
Shapes menu.

MORE SHAPES
Discover even more in 
this drop-down menu; 
there’s everything from 
fl owers to fruit and even 
talk bubbles.

HEARTS
Hearts are a staple of 
Tumblr collages, and 
a great addition if it’s a 
collection of friends or 
loved ones.

Technique 3

PAWS
If you’re creating a pet 
collage, the paw print 
options are a must-
use, and there are even 
more animal shapes 
available to use.
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Use Photoshop and 
Elements to turn your 
pictures into puzzles

Select pieces and extract

02 Click on the Select Puzzle Piece option. 
Use the Magic Wand provided to click on a 

shape, and then click Extract Piece; this will cut it 
to a new layer for you to place over your fi nal 
puzzle in a minute.

The effect

01 Open up your picture in Elements, go to 
Guided and choose Photo Play>Puzzle 

Effect. Choose a size for your puzzle pieces – small, 
medium and large – and use the preview to help 
decide which is best. 

EXTRACT WISELY
Don’t extract puzzle pieces 
from your jigsaw that have 
subjects or big objects over 
them; this will ruin the image.

Jigsaws are simple pastimes that rely on problem-
solving skills, and the payoff in completing one is getting 
to see the finished picture in front of you. It’s similar to 
Photoshop: you build a picture for fun, and are rewarded 
by seeing the hard work you invested in your final piece.

It’s even more of a payoff if you choose the picture 
that goes on the jigsaw. You might want to create a 
composition specifically to rebuild in jigsaw form; 
perhaps you want to create surreal or abstract artwork 
for the puzzle; or maybe you want to touch up a family 
photo before putting the jigsaw effect over the top.

You don’t need to even turn your picture 
into a real jigsaw. You might want to overlay 
the effect over your picture for a novelty photo 
effect. Jigsaws are meant to be fun for all 
ages, so experiment with ideas, pictures and 
shapes, and see where your imagination can 
take you when you create one. To help you on 
your way, we provide all the instruction you 
need over these pages.

Apply a 
jigsaw 
effect 

Elements 
Puzzle creator 
Use the Elements option in 
Guide to build a puzzle
Elements lets you add all kinds of 
filters and edits to your work, 
including this. The best thing 
about this option is that it does 
the bulk of the work for you, but it 
still looks great. The final options 
of removing puzzle pieces and 
scattering them are optional, too.

Start image

Technique 1
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Move pieces

03 Select the pieces that you’ve just 
cut from the picture, and using the 

handles on the corners of them, rotate 
before placing back in the empty corner at 
angles over your half-completed jigsaw. 

Erase

04 Finally, use the Eraser tool to get 
rid of the outlines between the 

jigsaw pieces. This will tidy up the 
composition and give the illusion of the 
jigsaw being scattered over the puzzle. 

EXTRACT & 
MOVE
The Extract and 
Move tools can 
be used to take 
pieces from one 
and mix them up 
in the puzzle.

ERASE
Erase the 
outlines of your 
puzzle with the 
Erase tool, in 
order to create 
the idea that the 
image is made of 
real pieces.

SELECT 
PUZZLE PIECE
Use the Magic 
Wand to select 
your puzzle pieces. 
This works best on 
pieces with a solid 
colour to them.

SIZES
Choose from three sizes for 
the pieces, depending on 
which looks best for your 
jigsaw. Small is often the most 
realistic option.

Source fi le available

Learn this technique 
using the supplied fi les
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Use Elements 
Shapes 
Drag puzzle pieces into your 
chosen artwork to add them 
to your puzzle
Elements offers all kinds of shapes, 
and it’s easy to overlook them as 
novelty effects for your pictures. 
But getting imaginative with them 
is easy, if you know how to use 
Layer Styles and 
blend modes.

 The great thing about using 
shapes is that you have a degree 
of control over which pieces go 
where, but it’s still a simple way to 
create a cool-looking puzzle. 

ASPECT RATIO
Maintain the aspect ratio of your 
jigsaw-piece shapes by holding 
down Shift when dragging.

Find your shape

01 Go to the Shape icon on the left-hand menu, and select a puzzle 
piece; there are four to choose from and you can use each of 

them to create the full effect of a jigsaw. Simply drag to create a shape 
on your work.  

Add a shadow

02 Head to Layer>Layer Styles>Style Settings. Here, you’ll be able 
to add a drop shadow to your shape; this will enable us to see it 

alongside all the other shapes in the jigsaw. Choose Size: 5, Distance: 0 
and Opacity: 100%. Change blend mode to Color Dodge.

Create more

03 Drag more jigsaw pieces into the picture, lining up the corners 
of the shapes to create the effect that this picture is made from 

these pieces. Go to Layer Styles again, and head down to Bevel if you 
want to give the effect of these pieces having more tone. 

Finish off

04 Keep duplicating your jigsaw puzzle pieces until your canvas is 
completely covered in these shapes. You might want to select 

all of them and reduce the opacity, or just add a new layer with a Black 
to White gradient, 20% Opacity and Soft Light, to fi nish off the piece.

Start image

Technique 2

Photo projects

156  The Photoshop Elements Book



Sculpt with 
the Pen 
Draw your own puzzle pieces 
and duplicate to create
In Photoshop, the Pen tool is the 
cornerstone of all kinds of creative 
projects. It’s a tool for illustrators 
and artists who want to get as 
creative as they can – so why not 
use it to create your own 
jigsaw-puzzle pieces?

The beauty of this 
technique is that the pieces 
are completely 
customisable to match 
whatever your project is. So 
get drawing and see just 
how creative you can be!

TESSELLATING SIDES
If you draw one or two sides of a 
puzzle that are the same length, 
duplicating that layer will be enough 
for the entire puzzle to fi t together.

Continue duplicating

04 Carry on duplicating your jigsaw piece 
edges – many at a time if it’s easier 

– to build up the shape of your puzzle. 
Remember to turn your pieces both inwards 
and outwards to vary up the style. Continue to 
use the grid as a guide to snap your puzzle to.

Start drawing

01 Activate your grid by hitting Cmd/Ctrl+’, 
and select the Pen tool (P). Create a 

new layer and using the bigger squares, draw 
along with the Pen to create the shape of one 
side of a jigsaw puzzle piece.   

Merge all

05 Once you have a jigsaw puzzle over the 
image, select all the puzzle outline 

layers, Ctrl/right-click and hit Merge Layers. 
Duplicate your original picture, move it to the 
top of the stack, press Ctrl/Cmd and the 
outlines’ layer preview, before hitting Mask.

Stroke the path

02 Select the Brush tool. Choose a 
Radius of anywhere between 5 and 20 

pixels, depending on how thick you want your 
puzzle pieces, and then click the Paths tab. 
Ctrl/right-click your path and hit Stroke Path. 

Bevel and Emboss

06 Go to the duplicate layer of your 
original picture and Ctrl/right-click the 

layer to go to Blending Options. Head to the 
Bevel & Emboss section of Layer Style and 
choose Depth: 105%, Size: 10px and Soften: 
10px to complete.   

Duplicate and move

03 Duplicate your layer and hit Cmd/Ctrl+T 
to transform your jigsaw side. Rotate it 

90 degrees, and place it perpendicular to the 
end of the original side; do this again until you 
have a complete jigsaw piece. 

 

Technique 3
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YOUR FREE RESOURCES
Log in to filesilo.co.uk/bks-765/ and download your tutorial resources NOW!
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PROJECTS

DOZENS OF HIGH-QUALITY STOCK IMAGES
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RESOURCES
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READERS, INCLUDING…

•  Exclusive free trial of the Elements XXL 2 
plugin, which adds 230 extra features

•  Over 1000 Photoshop brushes, filters, 
tools and actions

•  Over an hour of in-depth video tutorials 
to help you get the most out of Elements

•  Dozens of high-quality stock images

•  Premium fonts worth over £20

•  All the files you’ll need to follow along 
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Elements XXL plugin
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FILESILO – THE HOME OF PRO RESOURCES
A rapidly growing library 
Updated continually with cool resources
Lets you keep your downloads organised
Browse and access your content from anywhere
No more torn disc pages to ruin your magazines

No more broken discs
Print subscribers get all the content
Digital magazine owners get all the content too!
Each issue’s content is free with your magazine
Secure online access to your free resources

Discover your free online assets

The most popular downloads are shown in 
the carousel here, so check out what your 
fellow readers are enjoying.

Find out more about our online stores, and 
useful FAQs, such as our cookie and 
privacy policies and contact details. 

If you’re looking for a particular type of 
content, like software or video tutorials, use 
the filters here to refine your search.

See key details for each resource including 
number of views and downloads, and the 
community rating.

Discover our fantastic sister magazines 
and the wealth of content and information 
that they provide. 

The first time you use FileSilo, you’ll need to 
register. After that, you can use your email 
address and password to log in. 

This is the new FileSilo site that replaces 
your disc. You’ll find it by visiting the link on 
the following page.

  The Photoshop Elements Book  161

Whether it’s tutorials, Photoshop actions, or 
video workshops, categories make it easy 
to identify what content you’re looking for.



HOW TO USE
EVERYTHING YOU NEED TO KNOW ABOUT 
ACCESSING YOUR NEW DIGITAL REPOSITORY 

Having trouble with any of the techniques in this issue’s tutorials? Don’t know how to make the best 
use of your free resources? Want to have your work critiqued by those in the know? Then why not 
visit the Bookazines or Photoshop Creative Facebook page for all your questions, concerns and 
qualms. There is a friendly community of experts to help you out, as well as regular posts and 
updates from the bookazine team. Like us today and start chatting! 

facebook.com/ImagineBookazines
facebook.com/PhotoshopCreative

NEED HELP WITH
THE TUTORIALS?

To access FileSilo, please visit http://www.filesilo.co.uk/bks-765/

01 Follow the on-screen 
instructions to create 

an account with our secure 
FileSilo system, or log in and 
unlock the issue by 
answering a simple question 

about the edition 
you’ve just read. 
You can access 
the content for 
free with each 
edition released.

02Once you have logged 
in, you are  free to 

explore the wealth of content 
made available for free on 
FileSilo, from great video 
tutorials and online guides to 
superb downloadable 
resources. And the more 
bookazines you purchase, 
the more your instantly 
accessible collection of digital 
content  will grow.

03 You can access 
FileSilo on any 

desktop, tablet or 
smartphone device using 
any popular browser (such 
as Safari, Firefox or Google 
Chrome). However, we 
recommend that you use a 
desktop to download 
content, as you may not be 
able to download files to your 
phone or tablet.  

04 If you have any 
problems with 

accessing content on FileSilo, 
or with the registration 
process, take a look at the 
FAQs online or email 
filesilohelp@
imagine-publishing.co.uk.
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