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Welcome to an inspirational round-up of great Photoshop 
artwork created by none other than your fellow readers

READERS’ IMAGES
BE A PART 
OF IT!

Photoshop Creative

The fi rst volume 
in our digital ‘Hall of 

Fame’ series is out now! We’re 
continuing to select our favourite 
entries from the Readers’ Gallery 
to showcase in forthcoming 
volumes. To be in with a chance of 
being featured, submit your best 
digital art today!

artwork created by none other than your fellow readersartwork created by none other than your fellow readers

BE A PART 
OF IT!

The fi rst volume 
in our digital ‘Hall of 

Fame’ series is out now! We’re Fame’ series is out now! We’re 

Photoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop CreativePhotoshop Creative

 
Rodrigo Marinelli
www.photoshopcreative.
co.uk/user/Rodrigo_
Marinelli
Image of the issue!

“To create this image, I just used a 
selection of photos and vectors, 
masking to create this composition. 
I imagined an unusual way to present 
a car, as I really wanted to put the fun 
back into driving!”

Corine Spring
www.photoshopcreative.
co.uk/user/SpringDA
“This is a little girl lit by 
fi refl ies. I searched for 

the perfect picture to form the basis 
of the composition, then I used some 
adjustment layers to give everything 
light and atmosphere.”
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Upload your images to Facebook 
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Matteo Franchetto
www.photoshopcreative.co.uk/user/
Matteo%20Franchetto
“I made this image with the theme 
‘silhouette’ in my mind. To create it, 

I used many different source images with all of 
them having a similar point of view (looking up) in 
order to try and keep it realistic.” 

Mike Nunn
www.photoshopcreative.co.uk/
user/Mike_DartPhotography 
“I comped two images of my 
son with a road stock image. 

Afterwards I added various effects, such as 
dust particles, tyre smoke, headlight glows and 
an identical orange/yellow glow found on the 
road stock image.”

Christel Michiels
www.photoshopcreative.co.uk/
user/DarkyriaDesign 
“This is a tribute to nature. Like 
other pictures I’ve done, it has its 

own story. To make this, I used stock photos 
and worked with layer masks, the Brush tool 
and adjustment layers.”

Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Upload your images to Facebook Tweet us your creative artwork Tweet us your creative artwork Tweet us your creative artwork Tweet us your creative artwork 

Send us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleriesSend us your images now for the chance to appear in future galleries

PhotoshopCreativePhotoshopCreativePhotoshopCreativePhotoshopCreativePhotoshopCreativePhotoshopCreativePhotoshopCreativePhotoshopCreative @PshopCreative@PshopCreative@PshopCreative@PshopCreative

‘silhouette’ in my mind. To create it, 
I used many different source images with all of 
them having a similar point of view (looking up) in 
order to try and keep it realistic.” 

I used many different source images with all of 
them having a similar point of view (looking up) in 
order to try and keep it realistic.” 
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Dragan 
Dimitrov
www.photoshop
creative.co.uk/user/2ds
“The goal of this 

picture was to create the whole 
background from just one 
picture. Subjects were added 
later and colour-corrected with 
Curves. After adding a few details 
everything was framed with a 
colour gradient.”

Franck 
Kheddache
www.photoshopcreati
ve.co.uk/user/Francky
“I created this 

artwork on a Cintiq 22, using 
Photoshop CC and the Mixer 
Brush. The original idea for the 
piece of a cat watching a catfi sh 
seemed funny!”
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Create your own gallery online 
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Upload your images to Facebook 
Search PhotoshopCreative
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Alternatively, you can email:Alternatively, you can email:Alternatively, you can email:
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Silvije Durdevic
www.photoshopcreative.co.uk/
user/silvije 
“I painted this on my Wacom 
Intuos Pro L from a source image. 

I did a lot of brushing, smudging, cloning and 
fi ne-tuning, especially when creating the hair.”

João Ribeiro
www.photoshopcreative.co.uk/
user/Jo%C3%A3o%20Ribeiro
“The subject of this image 
looked quite serious, so I 

decided to merge gravity with the surreal 
world using bright colours and strong 
lighting to make the image more vivid.”

Kari Nanstad
www.photoshopcreative.co.uk/
user/Kari 
“I wanted to create a watercolour 
painting, so I simplifi ed the image 

by erasing the trees. The sky was originally grey, 
so I decided on a sunset instead. A vibrant 
colour was added by using adjustment layers.”
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READERS’ CHALLENGE
Upload your images to photoshopcreative.co.uk

Readers’ 
Challenge
WINNER

1

2

Photoshop Creative10

3 Caroline Julia Moore
The Strange World Of 
Photoshop Creative
“I used all of the images 
provided to create a rather 
surreal world emitting from 
a digital copy of Photoshop 
Creative. This image was a lot 
of fun to create!”

2 James Burton
Illusion
“I used  one image to create 
the composition to give a 
sense of depth and repetition. 
I used the Pen tool and layer 
masks to create the image.”

4 Zeina Basbous 
Real Life Vs Virtual Life
“This image is based on the 
idea that a whole universe 
exists within people. Colourful 
effects on the side of the real 
life, fade into black and white 
in the virtual life side.”

Challenge 
entries
The best entries and 
overall challenge winner

1 Trevor Budd
Painted Selfie
“This entry used all four 
images supplied. I also 
experimented with brushes 
and blends in order to achieve 
the final image.”

Images used to create these entries:



RUNNERS’-UP 
PRIZE…

WORTH $20!

WORTH $400!

A Photojojo 
phone lens!
Three lucky runners-up will receive a 
Photojojo lens which clips onto your 
smartphone and improves your shots 
– you could win either the Fisheye, Wide 
Angle/Macro or Telephoto lens.

A Pixnub 
Master Key

THE 
PRIZE…
This issue, we’re giving the lucky winner 
of our challenge a collection of fantastic 
plug-ins, courtesy of Pixnub! This includes 
Backdrop Creator Pro, Glamour Glow, 
Vintage Lab Pro, Chameleon, Image 
Balancer, Clarify, Lomography, Hot Folder, 
Photo Sketch and Easy Green Screen. 
On top of this, the Pixnub Master Key is a 
lifetime serial number for any updates or 
future plug-ins.

4

3
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Discover how even the most complex-looking pieces of 
art are actually very simple – all thanks to masks

It may sound like an overstatement, but the truth is that layer 
masks are essential for editing cleanly in Photoshop. Almost any 
project you can think of will benefit from you using them, as they 

help keep your layers neat, pictures realistic, selections accurate 
and adjustments subtle. 

The best thing about masks, though, is that they’re extremely 
easy to use. All they do is add a black-and-white layer to your 
existing layer. White pixels are visible, the black pixels are not. In 
essence, masks control what you see on each layer; if you’re going 
to cut out a subject, they’re useful for keeping the edges believable, 
or if you’re looking to add a layer adjustment, the mask can focus it 
to a specific point in the picture.  

Because masks are so simple and user-friendly, they’re 
sometimes taken for granted in amazing pieces of artwork. Often, 
the most basic features of Photoshop are the most powerful, and 
masks are what make artwork believable; you need them when 
adding adjustment layers, crafting compositions or even tidying the 
edges of your brush strokes. Get the most out of your masks, and 
you’ll get even more out of your artwork. 

Like so many simple tools, masks can be used in wildly creative 
ways, as well as for sensible photo-editing projects. Once you’ve 
grasped the basics, there’s limitless possibility for the artwork you 
can create. Just click on the Mask icon within the Layers panel, and 
delve into a world of creative and non-destructive editing. 

MAKE ART EASY WITH

EDGES 
Use soft and hard brushes on the 
edges of a mask layer to create a 
believable edge to your object.

GROUPS 
Add masks to groups 
in order to control the 
visibility of pixels on 
multiple layers. 

GRADIENTS 
Make use of a black-to-white 
gradient on a layer mask to give 
a non-destructive, faded effect 
to a layer.

MASKS
ADJUSTMENT LAYERS 
Use masks with adjustment 
layers to keep them subtle, 
or bring out their effects in a 
specifi c place on your picture.

MAKE ART
EASY WITH

Discover how even the most complex-looking pieces of 

On the site
Learn this technique 
using the supplied fi les

Photoshop Creative12
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PORTRAITS
Forging any spectacular imagery would always be 
quite challenging without masks. They come into 
play at just about every stage of image creation. 
Masks allow you to dictate what’s visible or 
hidden on a given layer. Now this sounds 
rather elementary, but masks really open up 
endless possibilities. Seamlessly merge 
multiple photos, selectively apply 
adjustments, limit Smart Filters… masks 
let you do it all. And, they’re non-
destructive, meaning that you can 
continually fine-tune.

Start 
image
Start 
image

play at just about every stage of image creation. 
Masks allow you to dictate what’s visible or 
hidden on a given layer. Now this sounds 
rather elementary, but masks really open up 
endless possibilities. Seamlessly merge 

adjustments, limit Smart Filters… masks 

LIMIT SMART 
FILTERS
Back in the dark ages before Smart Filters, 
you would keep a backup of layers when 
testing fi lters. If one didn’t work, you’d delete 
the layer, make a copy of the backup, and 
trudge on. With Smart Filters, you have a 
non-destructive way to apply fi lters: just apply 
them to Smart Objects. You get a mask above 
the fi lters you’ve added. Simply introduce 
black in the mask to reduce the effect.

ADJUSTMENT 
LAYERS
Adjustment layers affect all layers underneath, 
allowing for sweeping edits. You’ll often need 
to reduce or remove an adjustment in a 
particular area. Cue the masks. Adjustment 
layers come with a layer mask already 
attached. Just paint black in the mask where 
you want to cut back on the adjustment. Here 
we’ve used some Color Fill layers to introduce 
bright colour to the composition. 

BLEND WITH 
LAYER MASKS
Masks really shine when you’re blending 
multiple photos. You may have tried using the 
Eraser tool to shave off the edges of photos to 
get a seamless look. There’s a problem: what 
happens when you’ve removed too much? By 
using a layer mask instead (apply with the Add 
Layer Mask button in the Layers palette), you 
can paint with black on the mask to hide, and 
paint back with white to restore when needed. 

Photoshop Creative 13



MAKE ART
EASY WITH

LANDSCAPES
Landscapes hold so many different elements that they are 
the perfect subject for masks. You can use them to 
combine photographs, enhance, add in new features or 
create whole new scenes. The three main types of mask 
(raster, vector and clipping) can all be combined to make 
powerful new images – the sky’s the limit!

CREATE FANTASY LANDSCAPES

Bring them together

02 When everything is cut out, bring the 
new elements onto your canvas. 

Use your masks to integrate them into your 
scene by keeping some foreground 
elements in front. Use tools such as Feather 
and Refine Edge to edit masks.

Add some adjustments

03 Once the masks are perfect on 
each object, you can add 

adjustment layers. Use masks here to keep 
adjustments specific to certain areas of the 
composition. Using the Gradient tool with 
masks can create a smooth effect transition.

Cut out your elements

01 Pick the most suitable method for 
creating your mask. For example, 

here circular planets are cut out using the 
Elliptical Marquee tool. Use the Pen tool to 
cut out more complex objects, for example, 
to isolate the rock tops.

DUPLICATE AND FLIP
The refl ection is simply a 
duplicate of reality. Flip a copy 
of the original image, and use a 
layer mask to soften the edge 
for a watery effect.

ADJUSTMENT MASKS
By default, adjustments are 
created with a mask. Isolate 
the bits you want using black 
to conceal and white to reveal.

Start image

COMBINE WITH 
MASKS
Layer masks can be used 
in a photocomposite to 
ensure separate images 
merge realistically. 

MASK A REFLECTION

CLIPS AND MASKS
Combine clipping masks with layer 
masks. Set up a mask for one layer, 
and simply clip any other layers to it, 
which saves having to redo!

CLIPPING MASKS
Clipping masks are quick and easy, yet effective. 
Place your layer above the layer you want it to clip 
to. Right-click and select Clipping Mask.

Photoshop Creative14
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When you’re dealing with shapes with a 
lot of straight lines, a regular raster mask 
might not cut it. A vector mask is drawn 
with the Pen tool, shapes or any other 
method of creating paths, and appears as 
a second mask to the right of the raster. 
The main benefit of vector masks is that 
the edges are crisper than a raster 
selection. Here, a vector mask was used 
with the Pen to cut out the buildings, 
before using a raster mask to touch up 
where the buildings meet the cup. 

Turning a normal scene into one fi lled 
with decay is easier than it looks when 
you use masks. Place on your stock 
images, especially grungy textures and 
cracks, set the blend modes to Multiply 
or Overlay and use a layer mask with a 
soft brush to blend them in to the scene. 
You can even combine textures, layering 
one on top of the other and using 
brushes of varying opacity on the mask 
to merge their appearances.

where the buildings meet the cup. where the buildings meet the cup. 

images, especially grungy textures and 
cracks, set the blend modes to Multiply 

soft brush to blend them in to the scene. 
You can even combine textures, layering 

brushes of varying opacity on the mask 

Turning a normal scene into one fi lled 

MASKS WITH TEXTURES

When you’re dealing with shapes with a When you’re dealing with shapes with a 

CUT OUT WITH 
VECTOR MASKS

MAKE MOTION WITH MASKS
ADDING THE FILTER
The fi lter is applied to an 
object completely removed 
from its background, which 
prevents extra colours or 
scenery being blurred.

Start image

Start image

USING THE MASKS
The elements slot together using a 
detailed layer mask on the top layer, 
creating the illusion that it is in front 
of the moving object.

Photoshop Creative 15



MAKE ART
EASY WITH

In Quick Mask mode you create a 
temporary, semi-transparent overlay 
mask, which allows you to see your 
image while you’re working. Start by 
using a selection tool to select the 
element you want in your image and 
then click the Quick Mask mode button 
in the tool bar or press Q. A red colour 
overlay covers the area outside the 
selection. Now refi ne the selection using 
the Brush tool by painting with black 
to add to the mask or white to remove 
areas from the mask. Exit the Quick 
Mask by pressing ‘Q’ and then go to 
Layer>Layer Mask>Reveal Selection. 

selection. Now refi ne the selection using 

In Quick Mask mode you create a 

USE QUICK MASK

EDIT CHANNEL MASKS
To edit an alpha channel, grab a 
painting tool and paint with black to 
hide unwanted areas or with white to 
show the selection.

HIGH CONTRAST 
CHANNEL
When duplicating a channel 
you must look for the channel 
with the most contrast (black 
and white) between the 
foreground and background.

QUICK SELECTION TOOL
The Quick Selection tool looks for similar 
textures in the image, making it easier 
to detect the edges. You can select the 
areas by painting over them.

EASY WITH

SURREALISM
HIGH CONTRAST 
CHANNEL
When duplicating a channel 

One of the major benefits of using masks is that 
they enable you to combine images that normally 
aren’t seen together. This makes masks perfect 
for creating surreal images, which is what we will 
look at here. First we’ll create a surreal scene 
with the help of the Calculation command. Then 
we’ll use the Quick Mask mode to make quick 
selections and create a night and day 
composition. The layer mask will help us to 
create a fantastic room adding beautiful effects. 
Finally, we’ll take a look at how to use Refine 
Edge to fine-tune a selection and create a mask. 

An alpha channel is an additional channel 
used to create masks or store selections. As 
with many other Photoshop features, you can 
create a channel mask in different ways. For 
example, grab one of the selection tools, such 
as the Lasso or the Magic Wand tool, and 
then create a selection around the image. 
When happy with the selection, go to 
Select>Save Selection. If you look in the 
Channels panel, you will see the selection as 
an alpha channel. You can also create a mask 
by duplicating a colour channel and then 
editing the channel using painting tools and 
filters. Last but not least, you can use the 
Calculations command (Image>Calculations) 
to combine two channels and change the 
blending mode to create a mask.  

An alpha channel is an additional channel 

CREATE AN ALPHA 
CHANNEL MASK

Photoshop Creative16
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You can use the Refi ne Edge command to fi ne-tune the selection and create a layer mask. Grab 
the Pen tool and create a path around the image you want to select. Now click Make: Selection 
from the tool option bar. On the Make Selection dialog box, check Anti-aliased, Operation: New 
Selection and click OK. With the image selected go to Select>Refi ne Edge. Check Smart Radius, 
adjust the settings until you’re happy with the results and change Output To: New Layer with 
Layer Mask and hit OK. Now you can move the image around and create a stunning surreal scene.

You can use the Refi ne Edge command to fi ne-tune the selection and create a layer mask. Grab You can use the Refi ne Edge command to fi ne-tune the selection and create a layer mask. Grab 

USE REFINE EDGE

Start images

You can use the Refi ne Edge command to fi ne-tune the selection and create a layer mask. Grab You can use the Refi ne Edge command to fi ne-tune the selection and create a layer mask. Grab 

Start image

Create perspective
01 Open the image ‘Sand.jpg’ and 

duplicate it. Grab the Rectangular 
Marquee tool and create a selection covering 
a third of the image. Now hit Cmd/Ctrl+T or go 
to Edit>Transform>Perspective, and drag the 
corners to create a perspective.

Add a layer mask
02 Grab the Polygonal Lasso and select 

around the floor. Invert the selection 
and go to Layer>Layer Mask>Reveal Selection. 
Create a new layer and select each ‘wall’. 
Change the blending to Multiply and apply the 
radial gradient to add textures.

Enter Quick Mask mode
03 Place ‘Kid.jpg’. Grab the Quick 

Selection tool and create a selection. 
Hit ‘Q’ to enter the Quick Mask Mode. Use the 
Brush tool to fine-tune the selection. Press ‘Q’ 
again to exit and then go to Layer>Layer 
Mask>Reveal Selection. 

Place images
04 Place the ‘Frame.jpg’. Adjust the size 

and perspective (Cmd/Ctrl+T). Place 
the ‘Kid1.jpg’ image over the Frame layer. 
Select it using the Quick Selection tool. Enter 
the Quick Mask mode, refine the selection 
and create a layer mask.

FREE TRANSFORM
Hit Cmd/Ctrl+T to open 
Free Transform. Hold Cmd/
Ctrl and drag the corners to 
adjust the angle.

LAYER MASKS

Photoshop Creative 17



UNDERWATER EFFECTS
You can create amazing underwater effects using simple masking techniques. Once you understand the basic 
principles of using layer masks you’ll use them in virtually every layer. Masks are so versatile because they 
allow you to manipulate the image without permanently changing the original. You can easily open the 
Properties panel to access controls to manipulate or fine-tune the layer mask. Masks are ideal for creating 
semi-transparent layers, which is perfect for creating surreal sub-aquatic worlds or to combine two or more 
images to create amazing creatures. There are so many things you can do using masks.

HOW TO APPLY LAYER MASKS

Create a path

02 Place ‘Boat.jpg’. Grab the Pen tool 
and then create a path around the 

bottle. Click Make: Selection from the tool 
option bar. Now go to Layer>Layer Mask>
Reveal Selection. Adjust the size to fit in the 
fish’s body.

Paint over the mask

03 Move the Boat layer under the Fish 
layer. Grab a soft tip brush, set the 

Foreground colour to black and paint over 
the mask to hide the body. Lower the brush 
Opacity to create a semi-transparent area 
over the head.

Place images

01 Place ‘Underwater.jpg’ and ‘Fish.jpg’. 
Grab the Quick Selection tool and 

select the fish. Go to Layer>Layer Mask>
Reveal Selection. Now click on the layer 
mask thumbnail and go to Windows>
Properties. Set Feather to 2 pixels.

Start images

CLIPPING MASKS
Clipping masks mean 
adjustments only affect 
the layer below. To create 
a clipping mask go to 
Layer>Create Clipping Masks.

ADJUSTMENT LAYERS
Use the adjustment layers to adjust 
the tones, make colour corrections 
or add colour effects. This will 
enhance the composition. 

MAKE ART
EASY WITH
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Place images
01 Find your chosen image. If using ours, 

place ‘Background.jpg’ and ‘Island.png’. 
Go to Layer>Layer Mask>Reveal All. Grab a soft 
tip brush, hit D on your keyboard to set the 
default Foreground/Background colour and 
paint the bottom of the image to soften the 
hard edges. 

Add depth
02 Place ‘Ocean.jpg’. Drag the corners to 

adjust the perspective and then hit 
Return/Enter. Create a layer mask as before and 
with a soft tip brush, using black as the colour, 
start painting around the island to create a 
sense of depth.  

Use Color Lookup
03 Place the octopus and treasure chest 

images. Go to Layer>New Adjustment 
Layer>Color Lookup. Check 2DLUT File and 
choose NightFromDay.CUBE. Click on the Color 
Lookup Mask. Grab the Gradient tool and drag 
over the mask to create a gradual transition. 

Add final touches
04 Place the seagull image and create the 

splash effect using custom brushes. 
Add adjustment layers to improve the contrast 
and colours. Use the layer masks to hide 
unwanted areas and don’t forget  to clip the 
layers for more control. 

Find your chosen image. If using ours, 
place ‘Background.jpg’ and ‘Island.png’. 

Go to Layer>Layer Mask>Reveal All. Grab a soft 
tip brush, hit D on your keyboard to set the 
default Foreground/Background colour and 
paint the bottom of the image to soften the 

The ‘hardest’ part about creating a mask is 
making the initial selection, but Photoshop 
has so many selection tools and friendly 
editing commands that once you get the first 
attempt under your belt, it becomes a piece 
of cake. Use the Pen tool to create a precise 
selection and then transform it in a layer 
mask or vector mask. Another great tool to 
select images is the Color Range command 
and of course, the Quick Selection tool or the 
Magic Wand are very easy to master. As you 
can see, making selections and creating layer 
masks can result in fantastic images.

The ‘hardest’ part about creating a mask is The ‘hardest’ part about creating a mask is The ‘hardest’ part about creating a mask is 

MAKE MASKS 
& SELECTIONS

PARTIAL MASK
Paint with grey or any other colour 
over a layer mask to create a semi-
transparent mask. This can be very 
useful when you want to be subtle.

Start image
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MAKE ART
EASY WITH

We start our rippled texture (see above) by applying 
Filter>Render>Fibers to a white layer (using default 
colours). We then Free Transform, rotating 90 
degrees and alter the Perspective. A layer mask is 
added, and a black-to-white gradient is applied to 
fade the edge. We make a duplicate of the PSD to 
create the map, convert to Grayscale, and add some 
Gaussian Blur. Back in the main PSD, we duplicate the 
water lilies layer, and fl ip and move down, starting the 
refl ection. We apply the Displace fi lter, point to the 
map, and the refl ection fl ows with the texture.

Applying the Displace fi lter to a Smart Object is 
very smart. This keeps things non-destructive, 
allowing you to edit or completely remove the 
effect while leaving the original layer unscathed. 
One side benefi t you may have missed is the 
ultra-convenient Smart Filter mask. This appears 
above any Smart Filters you’ve applied to the Smart 
Object. Adding black to the mask removes the 
effects of the fi lters. Here we’ve merged a portrait 
atop a fl owing paint background via the Displace 
fi lter. The eyes became too distorted, so we painted 
black in the mask to delete the displacement effect.

MAKE ART
EASY WITH

DISPLACEMENT 
EFFECTS
Even though Photoshop has 
augmented its array of capabilities 
with 3D features in the past several 
versions, a lot of the imagery we work 
with on a day-to-day basis is firmly in 
the 2D realm. This flat nature sets us 
at a disadvantage when seeking to 
create visuals with depth.

The Displace filter helps even the 
odds. It analyses a map and uses its 
luminous values to determine how to 
alter an image. A 50% grey is 
baseline, with brighter and darker 
tones pushing in different directions. 
The result is a more convincing blend 
of imagery.

We start our rippled texture (see above) by applying 
Filter>Render>Fibers to a white layer (using default 
colours). We then Free Transform, rotating 90 
degrees and alter the Perspective. A layer mask is 
added, and a black-to-white gradient is applied to 
fade the edge. We make a duplicate of the PSD to 
create the map, convert to Grayscale, and add some 
Gaussian Blur. Back in the main PSD, we duplicate the 
water lilies layer, and fl ip and move down, starting the 
refl ection. We apply the Displace fi lter, point to the 
map, and the refl ection fl ows with the texture.

Applying the Displace fi lter to a Smart Object is 
very smart. This keeps things non-destructive, 
allowing you to edit or completely remove the 
effect while leaving the original layer unscathed. 
One side benefi t you may have missed is the 
ultra-convenient Smart Filter mask. This appears 
above any Smart Filters you’ve applied to the Smart 
Object. Adding black to the mask removes the 
effects of the fi lters. Here we’ve merged a portrait 
atop a fl owing paint background via the Displace 
fi lter. The eyes became too distorted, so we painted 
black in the mask to delete the displacement effect.

We start our rippled texture (see above) by applying We start our rippled texture (see above) by applying We start our rippled texture (see above) by applying 

FILTERS AND 
DISPLACEMENT

Applying the Displace fi lter to a Smart Object is Applying the Displace fi lter to a Smart Object is Applying the Displace fi lter to a Smart Object is 

SMART FILTER 
MASK

Start image

MASK TO FADE
Refl ections are soft at the 
edges, and a black-to-white 
gradient applied to a mask 
helps to emulate this.

FLIP TO REFLECT
A quick copy, paste and 
fl ip is all that’s needed 
to turn any image into a 
convincing refl ection.

Start image

Photoshop Creative20



21

Here we’ve employed a mock-up shirt courtesy of 
graphicburger.com. We created a map of the shirt 
as a PSD. Back in the main document, we placed 
and positioned the design atop the shirt, then went 
to Filter>Distort>Displace, pointing to the map we 
created. To get it ingrained, we set the layer to Linear 
Burn. It darkened too much in some spots, so we 
duplicated the design, changed to Lighten, applied a 
layer mask and selectively applied white to brighten.

Here we’ve employed a mock-up shirt courtesy of Here we’ve employed a mock-up shirt courtesy of 

LAYER MASKS

DIGITAL IRON-ON
The design was placed, 
then displaced using 
a map of the shirt. 
The blend mode was 
changed to Linear Burn.

BLEND MODE
Even after applying a 
displacement map, you might still 
need a little help blending it in. 
Here we set the text to Overlay.

DISPLACE TEXT

Create new document
01 Create a separate document with the 

image you want to use as a 
displacement map. If it’s not already greyscale, 
go to Image>Mode>Grayscale. The Displace 
filter ignores colour information, so this will 
help you more accurately gauge the map.

Add contrast
02 For a stronger map, push the contrast. 

Apply a Curves adjustment layer. 
Place a point at the centre to lock down. Start 
with a slight S curve. Carefully increase if 
needed. If things go too far, paint black in the 
mask to reduce the effect. 

Blur and save
03 To reduce any jarring transitions, blur 

a bit. Go to Filter>Blur>Gaussian Blur 
and use a low setting (you may want to apply 
as a Smart Filter so you can experiment). Save 
the map as a different name to that of the 
main document. 

Start image

DESATURATE BACKGROUND
If you need helping getting the text 
to stand out, try desaturating the 
background. Use a Hue/Saturation 
adjustment layer, and slide Saturation 
to the left.

SMART OBJECT
When applying the Displace fi lter to 
text, fi rst convert the text to a Smart 
Object. This prevents it from being 
rasterized, allowing you to edit.
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Paint like
Learn how to mimic the style of an Impressionist 
master, without ever picking up a paint brush

Claude Monet was a French painter in the late 
19th century who is known for founding the 
Impressionistic movement. His works are 

widely known for their vibrant colours and specific 
subject matter. Yet the most memorable aspect of 
his work is the actual brush technique. He preferred 
to indicate lines and contrast with an economy of 
brush strokes, as opposed to contemporaries who 
strove to capture every detail as realistically as 
possible. Monet’s best-known pieces feature very 
little detail, but the subject matter is unmistakable, 
and this mastery of the medium is part of what 
makes his works so well celebrated.

In this tutorial, we will pay homage to the French 
master by simulating his recognisable style with the 
features in Photoshop. Don’t worry if you can’t 
paint; we wouldn’t expect you to be able to mimic a 
master without some technological assistance! We 
will begin the project with a rough composite that 
suits the composition, colour and tone of a Monet 
painting. Then we will walk you through the process 
of transforming it into a hand-painted piece of art 
using a combination of filters, the Mixer Brush tool 
and layer styles.

Tutorial Paint like Monet

laude Monet was a French painter in the late 

Tutorial Paint like Monet

Learn how to mimic the style of an Impressionist Learn how to mimic the style of an Impressionist 
master, without ever picking up a paint brush

laude Monet was a French painter in the late laude Monet was a French painter in the late laude Monet was a French painter in the late 
19th century who is known for founding the 
Impressionistic movement. 

Learn how to mimic the style of an Impressionist Learn how to mimic the style of an Impressionist 
master, without ever picking up a paint brushmaster, without ever picking up a paint brush

laude Monet was a French painter in the late laude Monet was a French painter in the late 
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Share your Monet-inspired creations Tweet us @pshopcreative

 Expert 
Kirk 
Nelson
“With a career in digital art, 
I rarely get to use traditional 
media anymore. But the 
times that I get to recreate 
traditional techniques and 
effects in a digital medium are 
near and dear to my heart! I’m 
a professional graphics artist 
with 20 years of experience 
in photomanipulation and 
illustration. I’m just your 
friendly neighbourhood 
graphics geek!”

Start 
image

On the site
Learn this technique 
using the supplied fi le

Essentials
Works with

What you’ll learn
Paint with the Mixer 

Brush tool, and use Brush 
Presets and layer styles

Time taken
1-2 hours

CS CC

 Expert

ElementsElements
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Adjust paint thickness

08 Add a Bevel and Emboss layer style 
to the Sky and Sea layer. Use a 

Depth of 1%, Size of 16px, disable the Use 
Global Light option and set Angle: 120 and 
Altitude: 48. Reduce the Highlight Opacity to 
42% and the Shadow Opacity to 59%.

Fill in the ocean

07 Continue the Mixer Brush painting to 
fill the sea area on a new layer. Paint 

around the woman and grass along the cliffs. 
Increase the brush size as you paint closer 
to the background to simulate the loss of 
visible detail with distance.

Paint the sky

06 Use short, overlapping strokes to 
paint in the sky and horizon area. 

Even though the Background layer is only at 
50% Opacity, the Mixer Brush tool will still 
sample the pixels from it and paint them 
onto the Sky layer.

Set up the painting technique

05 Reduce the Background layer’s Opacity to 50%. Add a new layer 
called Sky and select the Mixer Brush tool. Open the Brush 

Presets panel and choose the Round Blunt Medium Stiff brush. Then set 
the tool options to Wet, Heavy Mix and check Sample All Layers.

Use a Spatter brush

04 Next go to Filter>Filter Gallery. Open the Brush Strokes 
set and choose the Spatter filter. Set the Spray Radius 

to 14 and the Smoothness to 5. Then add a new effects layer 
and set this one to Sprayed Strokes with a Stroke Length of 12 
and Spray Radius of 7.

Download the composite

01 Monet’s work contained very 
distinctive subjects; oceans, boats 

and ladies in long flowing dresses with 
umbrellas were all common in his work. 
We’ve prepared a composite of these 
elements to start with. It can be found on 
the FileSilo, and is called ‘MonetStarter.jpg’

Blur the details

02 The painting technique we will be 
using does not work well with small 

details. It’s best to remove those first. 
Convert the Background layer to a Smart 
Object and run the Gaussian Blur filter. Use a 
Pixel setting of 7.8.

Create the dots

03 Make sure the colours are set to the 
default black Foreground and white 

Background and go to Filter>Pixelate>
Pointillize. Use a small Cell Size of about 5. 
This begins the dotted appearance that is 
associated with Monet’s work. 

Tutorial Paint like Monet
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Paint in highlights

15 Switch to a standard brush, but still use the same brush preset. 
Add a new layer for whites and add some intentional white paint 

marks to the sea and grassy areas. Change the blending mode to Screen 
and reduce the Opacity to around 40% to help the strokes blend in.

Paint the details

14 Hide all the previous painted layers and add a new layer 
for Details. Use the Mixer Brush tool again to create paint 

strokes for the figure, her umbrella, the sailboats, and several 
areas of the wildflowers. 

Add some paint texture

09 Still in the Layer Styles controls, tick 
the Texture box under Bevel & 

Emboss. Set the pattern to Stucco and set 
the Scale to 276% and the Depth to +100%. 
This adds a subtle texture to the paint 
coverage to make it look a bit aged.

Perfect the clouds

11 Add another layer and fill with the 
Cloud filter using the default black and 

white colours. Scale the layer down to cover 
only the sky area. Apply the Spatter filter as 
before, then change the blending mode to 
Soft Light and decrease the Opacity to 46%.

Work on the water

10 Add a new layer filled with the Foreground 
colour. Go to Filter>Render>Fibres and use the 

default settings. Apply the same Spatter and Sprayed 
Strokes filter from before. Rotate the layer 90° and 
scale down to cover the water area. Set the blending 
mode to Soft Light and reduce the Opacity to 48%.

Paint the land area

12 Add a new layer for the land. Hide all 
the other painted layers. Use the 

same Mixer Brush technique with a slightly 
smaller brush size to add the grass, flowers 
and cliffs. Apply the same Bevel & Emboss 
style to this layer. 

Inject some noisy paint

13 Add a new layer above the Land layer 
and use the Edit>Fill command to fill it 

with 50% gray. Then use the Add Noise filter 
at 50% and the Gaussian Blur filter at 5 pixels. 
Set the blending mode to Overlay and clip 
the layer to the Land layer.

Expert tip

We started the project with 
a composite specifi cally 
created with the Monet 
style in mind. You can craft 
a composite of your own 
to use as a starter image. 
Locate the images needed 
for the fi nal composition 
and create very simple, 
rough selections to copy and 
paste the various elements 
together. Don’t worry if the 
compositing looks unnatural; 
the painting process will 
obscure most of the fl aws. 
The main goal is to capture 
the shapes and colours.

Create a 
composite
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Add some style

18 Add a new layer for Brush Depth with 
a Fill of 0%. Next, add a Bevel & 

Emboss layer style with the Technique set to 
Chisel Soft, Depth at 123%, Size at 6px, and 
Soften at 2px. Then use a brush with a chalk 
tip to brush the layer style onto the image.

Adjust the contrast

19 Add a Curves adjustment layer at the 
top of the layer stack. Adjust the 

curve points to form a gentle s-shape to 
enhance the overall contrast of the image. 
Create a merged layer by holding down Alt/
Opt key while going to Layer>Merge Visible.

Paint in darks

16 Likewise, add a layer for darks and use the same brush to 
add some contrasting dark strokes to the grassy areas 

and the sea. Set the blending mode to Multiply and reduce the 
Opacity as needed.

Apply finishing touches

20 Go to Filter>Camera Raw Filter and 
boost the Clarity to +53 and 

Vibrance to +6. Increase the Blacks to +15 
and the Shadows to +39. This finishes off 
the piece with a slight sharpening effect, and 
makes the colours more vibrant, too. 

Dodge and Burn

17 Add a new layer for Dodge and Burn. Fill the layer with 50% gray 
with the Edit>Fill feature. Then use the Dodge tool set to Midtones 

at around 50% to add lighter areas, likewise call upon the Burn tool to add 
darker areas. 

Tutorial Paint like Monet

What you can 
do with it
Show it off
Turn your digital art into traditional 
fi ne art by having it printed on 
stretched canvas! There are several 
online printing services that offer 
stretched canvas as a printing 
product. Remember that physical 
printing requires a much larger dpi 
resolution than screen display, and 
printing must use CMYK colours, not 
RGB. Finally, keep in mind that most 
places cannot print white, so white 
areas in the painting will be where the 
canvas colour shows through.
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Tutorial Create a shattered glass portraitTutorial Create a shattered glass portrait

28



When creating visual effects for your 
portraits, you need a unique edge; 
something that looks different, 

eye-catching and exciting. 
Glass is that kind of material. It can be tricky to 

work with in Photoshop because of its 
transparency and the way light reacts with it, and 
shards of glass are even more difficult, because 
they each have a unique texture, edge and surface.

But this is precisely why creating effects with 
glass can be so rewarding. Instead of editing the 
glass to show the picture behind it, we’re going to 

cheat slightly; we’re going to project the subject 
image onto the glass, by placing the image over the 
glass layer, rather than the other way round.

What you’re left with is the effect of hundreds of 
shards of glass, reflecting the woman in the picture. 
It looks meticulously crafted and extremely difficult 
to create, but it’s a simple lesson in how to use 
clipping masks and blend modes to their full 
potential. Check out these steps and create your 
own shattered-glass portrait. Every single one is 
unique, because you’ll never have two with the 
glass shards in exactly the same position.

Use a combination of clipping masks, layers and blend modes to 
create this smashing glass-portrait effect 

Start adding glass

02 We’re going to cover our subject in 
shards of glass: one layer for each 

shard. Keep larger pieces of glass towards 
the centre of the subject, and be sure not to 
leave glass edges across the main features, 
such as the eyes, mouth and nose. 

Build to edges

03 Build up the glass. Make sure the 
shards get smaller towards the 

edges of your subject, and keep the pointy 
edges facing outwards, ready to spread out 
in a shattered effect. Duplicate your subject 
layer and hide the original. Place this layer 
over the first layer of glass.

Mask your subject

01 Start with a black background and 
place your subject onto it. We’re 

going to cut the subject out, using the Quick 
Selection and Refine Edge tools. This means 
that when you place the subject on the glass, 
no white space will be seen.

Start image
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On the site
Learn this technique 
using the supplied fi les

 Expert 
Mark 
White
“I love portraits that jump 
out and demand your 
attention, and glass is an 
interesting texture to mix 
into a traditional picture. As 
with any effect, though, it can 
be broken down into very 
basic techniques, and it’s 
one that you can really use 
your imagination with when 
you’re crafting. I’ve been 
experimenting in Photoshop 
as a hobby for years, and 
understand the importance 
of having fun while you edit.”

Essentials
Works with

What you’ll learn
Use clipping masks, 

blend modes and layers to 
create stunning portraits

Time taken
3-4 hours

CS CCElements

 Expert

Want to work faster? Download a free action on the FileSilo!
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Tutorial Create a shattered glass portrait

Merge clipping masks

07 Go through and merge your clipping masks to their 
respective layers. You should be merging four layers 

together at a time. This is so that we can start moving the shards, 
but it is a destructive edit. Perform a Save As command before 
starting the merging process. 

Create a shatter

08 Click the Move icon or press the V button. Hold down the Cmd/
Ctrl button, and you’ll be able to move shards of glass without 

selecting their layers. Spread out the glass at the edges, but keep the 
shards in the face close together, otherwise it will look as though the 
picture has been stretched. 

Create a clipping mask

04 Select your subject layer, duplicate 
it twice, and set one layer to Screen, 

Opacity: 80%; one to Soft Light, Opacity: 
80%; and one to Multiply, Opacity: 20%. 
Alternatively, select the subject layer and 
follow the ‘Step 4 action’ that’s free on the 
FileSilo to do this.

Add glass dust

09 Place in ‘Glass Dust.psd’ below the 
shard layers, and resize to cover 

over the picture. Duplicate the subject layer 
over the glass dust and set to Screen. Then 
turn down the Opacity to between 50 and 
75%, and mask out the edges with a soft 
black brush.

Build up the face

05 Duplicate these clipping masks for 
each of the first few layers and build 

up the face. Here, you can observe how 
much of the face is being shown on the 
glass. Tweak the Multiply layers’ Opacities to 
show more or less of the glass texture. 

Apply adjustment layers

10 Add a Curves layer, as shown above, 
to bring the colours out. Add a 

Vibrance layer of +50 and a Warm Photo 
Filter, too. Add a neutral grey layer (#7f7f7f) 
and Dodge and Burn slightly to bring out 
contrast. Remove one of the shards from 
over the subject’s eye. 

Finish your glass collage

06 Duplicate your clipping mask’s layer 
and then set them to every piece of 

glass until you are left with what looks like a 
glass collage.  

Add drop shadows

11 Next, we’re going to add shadows to 
the shards of glass. The ‘Step 11 action’ 

free on the FileSilo will do this and save you 
time. Ctrl/right-click a layer, go to the Drop 
Shadow option, choose Opacity: 50%, 
Distance: 0, Spread: 15%, Size: 40px. Apply 
the same effect to every shard.
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Create flying shards

12 Copy four shards from your resources into your picture. 
Ctrl/right-click and choose Free Transform before 

Cmd-clicking a corner to pull the perspective, as if they’re flying 
out of the picture. Reduce the Opacities to 60%. 

Finish with a gradient

13 Finally, hide the glass layers, create a circular gradient of #9d3d3d 
to #190000 and just use a brush with #ba7e6e to accentuate the 

area behind the subject. Alternatively, find a dramatic background stock 
image that works well with your portrait.

Want to work faster? Download a free action on the FileSilo!

SMALLER SHARDS 
The smaller shards in the 
picture create more of a 
built-up atmosphere, without 
taking any attention from the 
model or the bigger shards.

MULTIPLY 
The Multiply layers compromise 
the lighter pixels of the glass. 
Set the Multiply layer to 100% to 
eliminate any glass texture at all.

OPACITY 
Reduce the Opacity of the shards from 
anywhere between 80 and 90%, but reduce 
some further to make some parts of the glass 
more transparent.

DROP SHADOWS 
The drop shadows make the 
glass shards stand out from 
their background, without 
obscuring the subject. Ctrl/
right-click on a layer to copy 
or paste styles.

SCREEN
The Screen layer attaches the 
subject to the darker pixels of 
the glass. This allows for shine 
on the surface.

What goes into a smashed-glass effect?
What you’ll learn  Get the effect
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How do you make an exciting sport like 
football even more exciting? Amp up the 
action! You can apply moderate edits to add 

a realistic upsurge in motion, or you can go all-out 
and escalate matters to the extreme.

Here we’ll dial things up using the latter 
approach, turning a simple shot into an eye-
catching display of dynamism. Streaks and 
particles, courtesy of mediamilita.com, will be 
placed and integrated with layer masks and blend 
modes, adding an explosive feel to the action. 

Adjustment layers and blend modes will be utilised 
to raise the atmosphere to supernatural heights.

A scanline effect will be produced via a Pattern 
Fill layer. Painting black in the mask with a 
soft-edged brush will allow us to remove the 
pattern where it’s not needed.

After completing the tutorial, try using what you 
learned to create another exciting image with your 
favourite sport or physical activity, and then upload 
your work to your free online gallery at 
photoshopcreative.co.uk.

Enhance 
sports photos
Ready to score? Kick a humdrum sports shot into overdrive with 
blurs, adjustments and blend modes

On the site
Learn this technique 
using the supplied fi le

 Expert 
Andre 
Villanueva
“I love using adjustments, 
fi lters and extreme elements 
to add sizzle to visuals. I 
discovered Photoshop when 
studying web design and 
taught for several years in the 
media arts department. I’m 
now art director for a tech 
company in southeast US, 
managing to sooth my inner 
instructor by sharing various 
techniques with readers.”

Essentials
Works with

What you’ll learn
Add energy to a sports 

photo with adjustments, 
blurs and blend modes

Time taken
45 mins

CCElementsElements

Tutorial Enhance sports photos

CS
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 Apply streaks

05 Go to File>Place (Place Embedded in CC), choose 
‘LightingEffect.jpg’. Position/scale/rotate before pressing Return/

Enter to confirm the place. Place another instance. Apply a layer mask to 
each using the Add Layer Mask button in the Layers palette. Set both to 
Lighten blend mode. Paint black to reduce or remove.

Inject some motion 

04 Go to Filter>Blur>Motion Blur. Set Angle to -9 and 
Distance to 107. Click OK. Set Foreground colour to 

black, and select the Brush tool. Choose a Soft Round brush at 
40-80% Opacity. Click the Smart Filters mask. Paint black to 
restore detail. Select the background for the next step.

Select the model

01 Open ‘Model.psd’ from the FileSilo. 
Use the Quick Selection tool to select 

the model. Click and drag to add to the 
selection (hold Option/Alt to remove). Use 
square brackets to size the brush. 

Add more blur

06 Go to File>Place (Place Embedded 
in CC) and choose ‘Blur.jpg’. Press 

Return/Enter to confirm the place. Set to 
Hard Light blend mode. Drop the Opacity to 
76%. Add a layer mask and paint black to 
remove in unneeded areas.

Refine and save

02 Zoom in with the Zoom tool if 
needed. Continue refining the 

selection. It doesn’t have to be perfect, but 
get close. When done, press the Add Layer 
Mask button in the Layers palette. Save to 
your computer (File>Save As) and close.  

Include some wisps

07 Go to the File>Place (Place 
Embedded in CC) and choose 

‘Wisps.jpg’. Press Return/Enter to confirm the 
place. Set to Overlay blend mode. Add a 
layer mask and paint black to remove in 
unneeded areas.

Place the football player

03 Open ‘Start.psd’ from the FileSilo. 
Go to File>Place (Place Linked in 

CC), choose ‘Model.psd’. Scale down slightly 
and move towards the right a bit, then press 
Return/Enter to confirm the place. 

Place some particles

08 Place ‘Particles01.png’, ‘Particles02.
png’ and ‘Particles03.png’. Apply 

layer masks to any or all of them, then paint 
with black to reduce or remove in areas. You 
can even apply a Motion Blur as we did with 
the model.

Download free resources www.filesilo.co.uk
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Set to Vivid Light

09 Click on the Create New Fill/Adjustment Layer 
button in the Layers palette and choose Solid 

Color. Pick #d69118. Set to Vivid Light blend mode. 
Click the mask and then paint with black to reduce or 
remove in areas.

Add the pattern

14 Return to the main document. Click the Create New Fill/
Adjustment Layer button in the Layers palette and choose 

Pattern. Click OK. You should see the pattern you just created fill the 
canvas. Drop to 35% Opacity. Set to Overlay blend mode. Paint black in 
the mask to reduce or remove in areas.

Pick a bright colour

15 Click on the Create New Fill/Adjustment Layer button in 
the Layers palette, and then choose Solid Color. Pick the 

colour #ff009c. Set to Color blend mode. Click the layer mask. 
Press Cmd/Ctrl+I to invert. Now paint back with a white brush to 
add the colour.

Apply Camera Raw filter

11 Go to the Filter>Camera Raw filter. In 
the Basic category, slide Clarity all the 

way to the right to +100. This will bring out 
some nice detail. Click OK. We’ll now add 
another filter.

Merge layers

10 Select the top layer. Press Cmd/
Ctrl+Option/Alt+Shift+E. This will 

merge layers, allowing us to apply a few filters 
to the whole. Right-click on the layer and 
choose Convert to Smart Object. 

Apply the Lens Flare filter

12 Go to Filter>Render>Lens Flare. Here 
we just used the 50-300mm Zoom 

at 100% Brightness. Click in the preview to 
position the lens flare. Click OK. In the Smart 
Filter mask, paint black to tone down both of 
the filters.

Create a pattern

13 Go to File>New to create a new file. 
Set Width: 1 Pixel, Height: 43 Pixels, 

Resolution: 300 Pixels/Inch, Background 
Content: Transparent. Select the Pencil tool, 
set to 1px size at 100% Opacity. Set 
Foreground to white. Click the top 16 pixels. 
Go to Edit>Define Pattern. Click OK.

Expert tip

The beauty of creating with 
Pattern Fills is that there 
are all types of patterns 
you can dream up. Diagonal 
lines, grids, dots, and more 
are achievable using a 
workfl ow similar to the one 
we used for the scan lines. 
Just remember to adjust 
the dimensions to suit 
your pattern. Although it is 
technically possible to scale 
the pattern up with a Pattern 
Fill, it’s always best to create 
the base pattern as large as 
you’ll need it so you can avoid 
any blurriness.

Size the 
pattern

Tutorial Enhance sports photos
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Add glares

16 Click the Create New Fill/Adjustment 
Layer button in the Layers palette, 

choose Solid Color. Pick #ff009c. Set to 
Lighten blend mode. Click the layer mask. 
Press Cmd/Ctrl+I to invert. Now paint back 
with white to add the colour.

Apply Color Balance

17 Click the Create New Fill/Adjustment 
Layer button, choose Color Balance. 

For Midtones, set to (from top to bottom) 
-100, +25, -100. Paint black in the mask to 
reduce or remove in areas.

Apply Levels

18 Click the Create New Fill/Adjustment 
Layer button in the Layers palette, 

choose Levels. Nudge the midtones slider 
leftward to slightly lighten the image (we set 
to 1.15). Now paint black in the mask around 
the edges.

Download free resources www.filesilo.co.uk

Max out the action with these ingredients
What you’ll learn  Key techniques

BLURS 
Blurs factor heavily here. Blur 
fi lters bring motion, and blurry 
images are used to help build up 
all of the dynamic background 
and atmosphere.

ADJUSTMENTS 
Overall adjustments allow you to 
tweak colouring and tone until you 
achieve the perfect mix. Here we 
used Color Balance and Levels. Also 
try Color Lookup and Selective Color.

HYPER COLOURS 
Adding searing hot spots can really 
help you achieve a high-energy, mind-
blowing visual. Here we used Color Fills 
set to Lighten and Color, and used the 
masks to pinpoint.

CAMERA RAW 
Camera Raw is one 
jam-packed fi lter. 
Here we simply 
used its Clarity 
slider to bring out a 
gritty, detailed look.

SCAN LINES
The scan lines, applied 
with Pattern Fill, add a 
bit of techno-extreme 
to the party. It’s 
blended in by setting 
to Overlay and using 
its mask.
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Starting from a basic sketch, this tutorial will 
run through creating outlines, block colours 
and stylistic shading using only the Pen tool 

and the Brush tool. The techniques found in this 
tutorial can be transferred onto any cartoon 
drawing and can be combined with various other 
techniques to create even more styles. Once you 
have the basics, you are free to let your creativity 
lead the way. 

Always try to begin with a sketch; even the most 
basic shape outlines will do. Then you will build on 
the sketch to create large block shapes of your 

cartoon image with the love-to-hate Pen tool, using 
various Path and Shape tools. These will form the 
foundation of the image, and can be as simple or 
as detailed as you like – depending on your style 
and what your cartoon is of. 

Then comes the fun part: using two different 
Brush blend modes. You’ll learn how to shade 
effortlessly without even having to change the 
colour of your paint brush! These bright and simple 
cartoons can be printed off as greetings cards, 
vibrant posters for your wall, or even as part of a 
series in a book. 

Recreate this adorable scene using a mix of the Pen 
tool and the Brush tool

Place some points

02 Grab the Pen tool (P) and click to 
place a point at the top of the left 

cherry. Place your next point towards the 
bottom of the cherry, dragging your cursor 
to create a curve. Use Alt+drag to adjust the 
curve at any time; Cmd/Ctrl to move a point. 

Create the outline shape

03 Continue around your sketch with 
the Pen tool. Use as few points as 

possible to keep the lines smooth. Close the 
Path and from the top tools banner, click the 
Shape option. Hit U and set Fill to a dark red 
and Stroke to nothing. 

Begin with a sketch

01 When starting a digital cartoon, 
always sketch it out first. It can be 

very basic or more complete. A sketch will 
make it much easier to bring everything 
together with a creative style, without having 
to think about positioning as you go.    

Photoshop Creative

Draw 
cartoons with 
the Pen tool

On the site
Learn this technique 
using the supplied fi le

 Expert 
Jenni 
Sanders
“Photoshop isn’t just for 
photographs. It’s great to 
get in the habit of using 
all the same tools and 
options employed in 
photomanipulations in 
different ways to create 
completely new artwork. 

“From the moment I saw 
my father manipulate our 
holiday photos as a child, I was 
completely hooked and have 
since worked entirely within 
the industry of photography 
and Photoshop.” 

Essentials
Works with

What you’ll learn
Create shapes with the 

Pen tool and shade with 
Brush blend modes

Time taken
30 mins

CS CC

 Expert

ElementsElements

Tutorial Draw cartoons with the Pen tool

Start image
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Add colour

04 Create a new layer (Cmd/
Ctrl+Shift+N) and select the Pen (P). 

Use the same technique as steps 2 and 3, 
create a new shape inside the outline shape. 
Keep the distance from the edge slightly 
irregular, and fill this shape a brighter red. 

Duplicate for outlines

09 Duplicate all of the layers making up 
the flower elements. Fill them in a 

darker version of the main colour and use 
the Pen to slightly expand each around the 
shape to give them outlines. 

Draw some grass

10 Use the Pen tool to create long 
sweeping blades of grass in one 

shape. When filled with green, duplicate and 
use Edit>Transform Path>Flip Horizontal to 
create more grass. Change the shade. 
Repeat a few times to create a background.

Add the faces

06 Reduce the opacity of the two 
cherry layers so you can see your 

original sketch. Use this as a guide to draw on 
facial features. Again, keep the paths on one 
shape layer by using Combine Shapes, and 
fill them in a dark grey with no stroke. 

Combine shapes

05 From the top banner with the Pen 
tool selected, click and hold the 

icon with squares. Select the Combine 
Shapes option and draw new paths on the 
same bright red shape layer for the legs, 
back arm and other cherry. 

Colour in the stalks

07 Again, using exactly the same 
technique as the cherry fill, add a 

new shape on a new layer to fill in the brown 
of the stalk. Keep it a similar distance inside 
the dark shape as you did for the cherries. 

Draw flower block colours

08 Sticking with the Pen tool, draw in 
the green stalks, pink flower heads 

and the yellow flower centres. Keep the 
flower heads on separate layers, rather than 
combining them, to make it easier to create 
the outlines.

Tutorial Draw cartoons with the Pen tool

Layer structure
A breakdown of the process

Sky

Ground

Back grass

Rocks

Front 
grass

Cherries

Flowers

Photoshop Creative38



Draw in highlights

14 Create another new layer above the shadows layer. Set 
the Brush’s blend mode to Lighten. Select a very light red 

colour with 10% Opacity. Begin painting on this layer around 
areas of highlights. Build up areas slowly, using big brush strokes.

Make grass outlines

11 Pick a grass layer and duplicate it. 
Select the bottom copy and fill with a 

dark green. Use the Pen tool to grab the 
points of this layer and expand the dark 
green shape to create an outline, similar to 
the cherries. Repeat for the other grass.

Continue adding detail 

15 Create new layers above each colour shape and create 
shadows using a Darken brush, and highlights using a 

Lighten layer. Build shading gradually with a low opacity setting. 
You can also draw in clouds in the sky and add any extra colour 
adjustments you’d like. Have a play!  

Create your environment

12 Using everything you’ve learnt from 
the last steps, draw more grass in the 

foreground and a few rocks. Create outlines 
using the duplication method. Finally, add a 
Light Blue to White Gradient adjustment 
layer behind all the layers, and a shape filled 
with brown for the ground. 

Draw in shadows

13 Create a new layer above the cherry’s 
red. Select the Brush and on the top 

banner, change the blend mode to Darken. 
Select a very dark red colour and Opacity of 
10%. Begin painting on this layer around 
areas of shadow on the cherries. 

  Check out the latest blog www.photoshopcreative.co.uk

What you can do with it 
Make a greetings card
Create a greetings card straight from your PSD! The fi rst thing you need 
to make sure of is that your resolution is set up properly. Computer 
screens use 72ppi, whereas printing uses a minimum of 300ppi. You 
can adjust this inside the Image>Image Size menu. Make sure you set up 
your resolution correctly before you start drawing, because changing 
the settings part way through the creation process can result in a loss 
of quality. If possible, try and print off your image on an inkjet printer for 
vibrant colours, or upload it to a professional service.
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OF THE 
BEST…10

03 TILT SHIFT
The Tilt Shift blur filter can be 
applied to cityscapes to give 
focus to tiny subjects, giving a 
toy-town effect. 

Start image

Perspective-bending 
composition tips

04 ADJUSTMENTS
The Photo Filter and Curves 
adjustments both add colour and 
light to a picture, making a pasted 
subject look part of the background.

01 REALISTIC SHADOWS
Analyse where the light is in the 
picture, add a new layer of 20% 
Opacity, and brush soft, black colour 
to shade opposite the light source. 
This keeps things realistic. 

02 PERSPECTIVE 
TRANSFORM
Cmd/right-click to Transform 
and Cmd/right-click again to 
choose Perspective Transform. 
Reshape two-dimensional 
images to fit a new perspective; 
great for placing an image onto 
a wall, for example.

05  SUBJECTS’ STANDING 
POSITIONS 
Be careful where your subject is standing: 
nothing breaks the realism of a composition 
like a badly integrated foreground. Make sure 
that buildings or trees on the floor are visible 
around your subjects’ feet (or paws in the 
example above).

Master the art of working with perspective

07  PERFECT EDGES 
When adding subjects of different sizes into 
an image, it is absolutely imperative that the 
edges are perfect, as it will become 
immediately obvious otherwise. Use the 
Refine Edge tool and gently erase any hard 
subject edges.

09  MATCH COLOURS 
The colours of pasted subjects need to 
match the environment they are in. Match 
the colours either by going to 
Image>Adjustments>Replace Color or by 
creating a new layer, setting it to Color and 
brushing over the top. 

06  USE THE DODGE AND 
BURN TOOL 
Dodge and Burn are vital tools in any 
composition, big or small, but when you’re 
working with strange perspectives, they can 
help to balance and enhance the light and 
shade in a picture. 

08  MATCH ANGLES 
Make sure that the angle of the subject 
matches the angle of the background. 
Pictures shot from similar positions are much 
easier to edit together, no matter what the 
size or scale of them is, so choose your 
subjects and backgrounds wisely before you 
start. A bit of prep will save hours of editing.

10  LIGHTING EFFECTS 
Once you have made all of the major edits 
and colour corrections, a nice lighting effect 
can finish off a piece. Despite a reputation as 
being a bit naff, the Lens Flare is a popular 
choice, as is the Point Light or the Infinite 
Light option, which can create a light source 
in a corner of the picture. 
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‟When companies are looking for 
new compositors the first thing they 
look for is your knowledge of NUKE „

Astrid Busser-Casas
VFX Supervisor

NUKE Non-commercial
Your Free Personal Edition. Explore, learn, create, play.
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Create 
a fantasy 
portrait
In this tutorial, you’re going to discover some 

creative approaches to turning an ordinary photo 
into an interesting fantasy portrait. We’ll cover 

some photo-retouching techniques that can be 
applied specifically to portraits. One of these 
techniques is called Frequency Separation. 
Although it might sound complicated, this is fairly 
simple. It allows you to edit an image, creating very 
soft skin and maintaining its original texture.

You’ll also practise colour corrections and use 
adjustment layers. These techniques allow you to 
make your image really stand out. If you’re serious 

about getting creative in Photoshop, you have to 
master these essential skills.

Some of the commands used here are not 
available in Photoshop Elements, but don’t worry, 
check the Expert tip box on the final page for some 
alternative methods to re-create the effects. Also, 
create a clipping mask between the layers, 
especially when you apply adjustment layers. Just 
click on the layer and go to Layer>Create Clipping 
Mask. So, grab the files from the FileSilo and follow 
this easy step-by-step guide to learn new skills, and 
feel free to try out on your own photography.

Turn your ordinary photos into interesting portraits using new 
photo-retouching techniques and creative filters

Retouch the skin

02 Grab the Spot Healing Brush (J), 
select Content-Aware. Zoom in and 

use the [ key to make the brush smaller or 
the ] key to make it bigger and start cleaning 
up the skin. Click on the blemishes and 
unwanted spots to fix them.

Duplicate the image

03 Now to duplicate the Portrait layer 
two times. Hit Cmd/Ctrl+J twice. 

Name the top layer Texture and the second 
layer Blur. Hide the Texture layer and click 
the Blur layer. Go to Filter>Blur>Gaussian 
Blur, set the Radius to 2 pixels and hit OK.

Get started

01 Create a new document (Cmd/
Ctrl+N) and name it Fantasy Portrait. 

Set the Width: 230mm, Height: 310mm and 
Resolution: 300ppi. Set the Background 
Contents to black and hit OK. Go to 
File>Place ‘Portrait.jpg’. Resize the image 
around 70% and hit Return/Enter. Go to 
Layer>Rasterize>Smart Object (Elements 
users choose Simplify).

On the site
Learn this technique 
using the supplied fi les

 Start image

Turn your ordinary photos into interesting portraits using new 
photo-retouching techniques and creative filters

Get 30% off your subscription www.imaginesubs.co.uk

 Expert  Expert
Daniel 
Sinoca
“I love working with 
Frequency Separation in 
my own photography. I can 
enhance and transform 
any ordinary photo into an 
eye-catching composition 
with this simple but very 
effective (and often 
unknown) technique. I 
started to get involved in 
the digital world more than 
10 years ago and have been 
working as a freelance artist 
ever since, creating all kinds 
of multimedia projects and 
tutorial guides.”  

Essentials
Works with

What you’ll learn
How to use adjustment 

layers  to turn a photo into 
a fantasy portrait

Time taken
1 hour

Elements CS CC
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Add some make-up

07 Create a new layer and name it Makeup. Change the 
blending mode to Multiply and reduce the layer Fill to 

40%. Grab a soft-tip brush (B) and using the colours of your 
choice, start painting the make-up around the eyes, on the 
cheeks and lips. 

Change eye colour

08 Create a new layer and name it Eye Colour. Change the blending 
mode to Color. Grab a soft-tip brush (B), choose a blue colour 

and start painting the eyes. Open the Hue/Saturation (Cmd/Ctrl+U). 
Check Colorize, adjust the Saturation and Lightness and drag the Hue 
slider to experiment with different colours.

Create the texture

04 Make the Texture layer active. Go to 
Image>Apply Image (Elements 

users check the Expert tip). Set Layer to Blur, 
change the blend mode to Subtract, making 
sure the Scale is set to 2, Offset: 128 and hit 
OK. Now change the Texture layer’s blend 
mode to Linear Light.

Create a keyboard shortcut

05 Let’s create a shortcut for the 
Gaussian Blur filter to speed up our 

work. Go to Edit>Keyboard Shortcut. Click 
on Filters and scroll through the list until you 
come to Gaussian Blur. Select it and type 
the new keyboard shortcut. Hold Cmd/Ctrl 
and the , key and click OK.

Smooth the skin out

06 Now make the Blur layer active. 
Grab the Lasso tool (L) and set 

Feather to 20px. Select an area around the 
face and open the Gaussian Blur filter (use 
the new keyboard shortcut Cmd/Ctrl+,). 
Increase the Radius to smooth the skin out. 
Repeat this for the entire face and body.

Tutorial Create a fantasy portrait

Add images

09 Go to File>Place ‘Flower Crown.png’. 
Adjust the size and hit Return/Enter. 

Now go to Layer>Layer Style>Drop Shadows. 
Change the colour to dark brown. Set the 
Opacity to 60%, Angle: -156, Distance: 40px, 
Spread: 0, Size: 25px and then hit OK.

Create a snapshot

10 Let’s get organised. Hold Shift and 
select all layers. Go to Layers>Group 

Layers or hit Cmd/Ctrl+G. Name the new 
group Portrait. Now create a snapshot, hit 
Shift+Cmd/Ctrl+Opt/Alt+E, and name it Final.

Add Shadows and Highlights

11 Duplicate the Final layer (Cmd/Ctrl+J). 
Change the blending mode to Overlay. 

Go to Filter>Other>High Pass, set Radius to 
5px and hit OK. Grab the Brush tool (B). Set 
the Foreground colour to white and start 
painting in highlights. Use  black to add 
shadows and set the layer Opacity to 60%.
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Place the background

15 Go to File>Place ‘Background.jpg’. Adjust the size and hit 
Return/Enter. Drag the layer and place under the Final 

layer. Now select the Final layer and go to Layer>Layer Mask>
Reveal All. Paint a mask around the hair and arm.

Colour correct

12 Now let’s make a colour correction to 
enhance the image. Simply go to 

Layer>New Adjustment Layer>Selective 
Colors. Select Colors: Red, set Cyan to 60% 
and Yellow to 50%. Select Yellow and set 
Cyan to 10%. Now select White and set 
Black to -100%.

Add final touches 

16 Now go to File>Place ‘Leaf1.png’. Resize and hit Return/Enter. Hit 
Cmd/Ctrl+(,) to open the Gaussian Blur filter, set Radius to 10 

pixels and hit OK. Repeat this step for ‘Leaf2.png’ and ‘Leaf3.png’. Grab 
the Brush tool and go to Edit>Presets>Preset Manager. Click Load 

‘particle.abr’. Paint the sparkles around the image.

Make more adjustments

13 Go to Layer>New Adjustment 
Layer>Color Lookup. Check 3DLUT 

File and choose Moonlight.3DL. Now grab a 
soft-tip brush (B), set the brush Opacity to 
50%, make sure the Foreground colour is 
black and start painting carefully over the 
layer mask to create a nice light effect. 

Add a glow effect

14 Hold Shift and select the layers. Go to 
Layers>Link Layers. Hit Cmd/Ctrl+T. 

Resize the image around 115% and hit 
Return/Enter. Now create a new layer and 
name it Glow. Change the blending mode to 
Color Dodge. Grab the Brush tool, select a 
small soft brush and paint over the flowers.

Elements users 
Don’t miss out!

ALTERNATIVE TECHNIQUES 
The High Pass fi lter subtracts the 
textures based on the pixel amount you 
entered, while the Apply Image command 
subtracts the textures based on the 
information from the original image.

We can easily re-create some effects using 
the tools available in Photoshop Elements.

For example, for steps 3 and 4 you can 
duplicate the Portrait layer and name it High 
Pass. Change the blending mode for the 
layer to Overlay and then go to Filter>Other>
High Pass, set the Radius to 2px and hit OK.

For step 12, simply make the Portrait layer 
active and then go to Enhance>Adjust 
Smart Fix. Set the Fix Amount option to 20% 
and then hit OK. 

Finally, for step 13, create a new layer, 
name it Color and fill with colour #5475ad. 
Now change the blending mode to Multiply.

Get 30% off your subscription www.imaginesubs.co.uk
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Creating a landscape made out of water is 
relatively simple; you just need to 
combine the right filters and work with a 

variety of adjustments. 
There are a few considerations to ensure 

success with this tutorial; just a couple of tricks 
will help aid the transparent effect. First, use a 
dark background to set the ambience. This will 
make it easier to visualise the effect. Second, 

duplicate layers, apply filter effects separately 
and then change the blend modes. This gives 
you much more control over the effect, since 
different blend modes and adjustments are 
applied individually.  

You will learn a lot in this tutorial, and at the 
end you’ll have the knowledge to create your 
own water-effect project. Download all the files 
you need from the FileSilo and get started!

 Expert 
Daniel 
Sinoca
“I love working with fi lters and 
blending modes to create 
special effects. There are 
so many possibilities, and 
the results can be amazing. 
I started to get involved in 
the digital world more than 
10 years ago and have been 
working as a freelance artist 
ever since, creating all kinds 
of multimedia projects and 
tutorial guides.”

 
Essentials
Works with

What you’ll learn
Combine fi lters and 

blending modes to create 
a fantastic composition

Time taken
2 hours

CS

 Expert

CC

Tutorial Transform your landscape shots

Transform your 
landscape shots
Use filters and blend modes to create a beautiful landscape effect

ElementsElements
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Set the stage

01 Go to File>New or hit Cmd/Ctrl+N. 
Name it Landscape, setting the 

Width to 390mm, Height to 200m and 
Resolution to 300ppi. Now click Background 
Contents: Other. Set the colour to #0a1925 
and hit Return/Enter twice.

Blend the background 

02 Go to File>Place ‘Sunset.jpg’, adjust 
the size and hit Return. Go to Layer>

Layer Mask>Reveal All. Select the Gradient 
tool (G) and open the Gradient Editor. Select 
the Foreground to Background preset. Set it 
to Radial, and drag over the mask, from the 
top-left corner to bottom-right.

Place the waterfall

03 Go to File>Place ‘Waterfall.jpg’. 
Adjust the size and place it on the 

bottom half. Go to Layers>Layer Mask>
Reveal All. Grab a soft tip brush (B) and hide 
the vegetation. Go to Layer>New 
Adjustment Layer>Levels. Check ‘Create 
clipping mask’ and hit OK.  Set the Inputs to 
10, 0.62, 235.

On the site
Learn this technique 
using the supplied fi les

Share your watery compositions Tweet us @pshopcreative
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Tutorial Transform your landscape shots

Increase the contrast

07 Click on the Plastic Wrap layer. Go to 
Layer>New Adjustment Layer>

Levels. Check ‘Use previous layers to create 
clipping mask’ and hit OK. Set the Inputs to 
15, 0.75, 225.  Repeat these steps for the 
Glowing Edge layer and set the Inputs to 25, 
0.90, 255.

Place the house

04 Go to File>Place ‘House.jpg’. Go to 
Layer>Rasterize>Smart Object. 

Grab the Pen (P) and draw a path around 
the house. Right-click, pick Make Selection, 
click OK and hit Cmd/Ctrl+J twice. Name the 
first layer Glowing Edge and the second  
Plastic Wrap. Delete the House layer.

 Use Calculation command  

08 Place the image ‘splash1.jpg’ and hit 
Return/Enter. Go to Layer>

Rasterize>Smart Object, then Windows>
Channels. Now go to Image>Calculation. Set 
the Source 1 Channel to Blue. Change the 
Source 2 Channel to Red, Blending to Hard 
Mix, Result to New Channel and click OK.

Apply filters 

05 Hide the Glowing Edge layer. Now 
click on the Plastic Wrap layer and 

hit Cmd/Ctrl+Shift+U to desaturate. Go to 
Filter>Filter Gallery>Artistic>Plastic Wrap. Set 
the Highlight Strength to 20, Detail: 12, 
Smoothness: 5 and click OK. Change the 
blending mode to Screen.

Mix in even 
more filters 

06 Click on the 
Glowing Edge 

layer to make it visible 
and go to Filter>Filter 
Gallery>Stylize>
Glowing Edges. Set 
the Edge Width to 2, 
Edge Brightness to 10, 
Smoothness to 15 and 
click OK. Change the 
blending mode for the 
layer to Soft Light.

Expert tip

Use adjustment layers

01 Use adjustment layers to make 
colour corrections wherever you 

think is necessary. Explore the different 
adjustments and don’t forget to create a 
clipping mask.

Don’t cut corners

Select specific areas

02 Apply filters to specific areas. 
Grab the Polygonal Lasso tool 

(L), select the area that you want to be 
affected by the filter and then you can 
apply it.

Create layer groups

03 When working with multiple 
layers, always name them and 

create layers groups to help maximise 
your workflow. To create a group, select 
the layers and hit Cmd/Ctrl+G.

Hide unwanted areas

04 After you apply the Calculation 
command, grab a soft brush 

and paint over the Alpha channel to hide 
unwanted areas and enhance the image 
prior to creating the mask.
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What can go wrong Take care with contrast
Creating transparent images can be a 
little tricky if you don’t observe some 
basic concepts. Keep in mind you are 
using the blending modes to create a 
transparent image. To be more specifi c, 
use the Screen and the Soft Light blend 
modes. The Screen blending mode 
basically transforms the black areas of 
your images so they are transparent, and 
the Soft Light transforms the grey areas 
so they are transparent. Of course, this is 
just a suggestion; there are more nuances 
to observe. So, desaturate the image fi rst 
and then use Levels adjustment layers to 
increase the contrast in order to create a 
strong graduation for when the blending 
modes are applied. Failing to do that may 
result in an opaque image instead of a 
transparent one.

just a suggestion; there are more nuances 

Share your watery compositions Tweet us @pshopcreative

Create a mask

09  Open the Layers palette (F7). Go to Select>Load Selection. 
Choose Channel: Alpha1 and set the Operation to New Selection. 

Now go to Layer>Layer Mask>Reveal Selection. Hit Cmd/Ctrl+T to resize it. 
Repeat steps 8 and 9 to ‘Splash2.jpg’, ‘Splash3.jpg’ and ‘Splash4.jpg’.

Wrong

Place the tree

11 Go to File>Place ‘Tree.jpg’. Rasterize 
the layer. Grab the Magic Wand (W). 

On the Tool Options bar set Tolerance: 50, 
uncheck Contiguous. Hold Shift and select 
the sky. Hit Shift+Cmd/Ctrl+I. Go to Layer>
Layer Mask>Reveal Selection. Paint over the 
grass to hide it.

Duplicate the images

10 Now hit Cmd/Ctrl+J to duplicate the splashes and use 
Cmd/Ctrl+T to resize and rotate. Duplicate each splash 

and place around the house, windows and porch. Grab the 
Brush tool and paint over the layer mask to hide all of the 
unwanted areas. 

Repeat the effect

12 Go to Layer>Layer Mask>Apply. Hit 
Shift+Cmd/Ctrl+U to desaturate the 

image. Now repeat steps 5, 6 and 7 to apply 
the filters and increase the contrast. Try 
different settings to get the best result.

Place more images

13 Go to File>Place ‘Splash tree1.png’ 
and ‘Splash tree2.png’. Rasterize the 

layers. Now apply the Plastic Wrap filter and 
change the blend mode to Hard Light. Hit 
Cmd/Ctrl+J to duplicate each layer and 
distribute over the tree to mimic the leaves. 
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OF THE 
BEST…5 01 ADJUSTMENTS

Adjustments are important for 
any kind of composition, but 
especially for grunge art. Grunge 
is meant to look messy, but 
sometimes adding a Photo Filter, 
a Vibrance layer set to +15 and a 
subtle Curves layer can bring 
cohesion to the picture.

02  CUTOUT FILTER 
Grunge artwork relies on a lot of blocky, sometimes low-resolution 
images to create its signature distressed, worn look. The Cutout filter 
is the perfect tool to reduce your images to just a few simple blocky 
shapes; background images look great with the Cutout but try 
duplicating your subject image and using it as an overlay. Turn the 
Fidelity down to 1 on the slider, move the Simplicity down to 4 and 
then experiment with how many Levels look good.

03  BACKGROUND TEXTURES 
Wall textures make fantastic backdrops to grunge artwork, as they 
evoke street art. Save your wall background as a PSD file, then head 
to Filter>Distort>Displace, and displace your other layers over the 
wall layer to give the effect of your layers being pasted over the wall. 
Experiment with various textures to layer up in the background too, 
including industrial and urban images like cities. Some of these 
textures might look good with the Cutout filter.

04  GRUNGE OVERLAYS 
When layering a grungy piece of artwork, there are hundreds of great 
overlays on the internet designed for adding a rusty or destroyed 
look to your pictures. Add them over the top of your artwork and set 
the blend modes to Soft Light, Overlay or Screen depending on the 
effect you’re looking for. Screen is good for keeping the light, 
scratched elements of a texture, and Lighten does the same job, but 
it makes affected colours blockier in the picture.

05  BRUSHES 
Custom brushes are the staple of grunge artwork but it’s very hard 
to define exactly what one looks like. Paint splatters, scratches, 
sprays and pencil scribbles all look great; just be as creative as you 
can and don’t be afraid to get messy. Work on a different layer for 
each stroke and switch up the blend modes to get various effects 
from your brushwork. Use low-opacity grunge brushes on subject 
layers’ masks too, to create a more weathered look.

Grunge-art tips
Embrace brushes and textures, 
and mess with grunge artwork

Start image
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10 Photoshop Creative scored 10 for
Photoshop Elements 13

You can score absolutly anything on Just a Score. Our 
favourite this month was seeing how you rated the 
controversial font Comic Sans…

Comic Sans, you can…

Follow
PhotoshopCreative
today to see our 
latest scores

Follow PhotoshopCreative on

2 Photoshop Creative scored 2 for
Comic Sans

7 Photoshop Creative scored 7 for
Faking A Gap Year With Photoshop

8 Photoshop Creative scored 8 for
Alpha Engraver III

9 Photoshop Creative scored 9 for
Double Exposure
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Creating a composite that revolves around a 
theme is great fun and a perfect way to 
enhance your skills. In this project we will be 

showing you how simple it can be to create an 
eerie image. So in creating something eerie, you 
have to ask yourself: where do I start? Image-
sharing sites like Pixabay.com are a great utility for 
acquiring your base layer, leaving it up to you to 
merge it with your own imagery. The great thing 
about mixing your imagery with stock is that it will 
push you to make the two images mix convincingly. 

Now, it’s easy to cut and paste an image onto 
another background, but that’s not really the point; 
the point is to use the tools at your disposal to 
make it appear seamless.

So, in this tutorial we will mainly be using the Pen 
tool to cut out the model, and Free Transform to 
manoeuvre her around the page. We will also be 
employing various colour-editing techniques to 
both match and alter the colours between files, and 
then employ a few sneaky tricks to make it all 
come together.

Add a  
levitation effect
Make an eerie-looking ghost composite using home-shot images 
combined with stock imagery

On the site
Learn this technique 
using the supplied fi les

 Expert 
James 
Sheppard
“I love a challenge, and I love 
mashing artwork together, 
especially my own photos 
with something I haven’t shot. 
Comping should always be 
fun, even when it’s a serious 
effort. I am the in-house 
photographer at Imagine 
Publishing and have over 
a decade of commercial 
experience and 20 years’ 
experience in Photoshop. 

Essentials
Works with

What you’ll learn
Use selection and 

distortion tools to make a 
subject levitate

Time taken
1 hour

CC

Tutorial Add a levitation effect

Start image

CS
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Crop your image

04 With all of the images shot in a 
similar fashion and lit the same way, 

when you synchronize your images you can 
also sync your cropping. So, with all the 
images selected in Raw, select the Crop tool 
(C) and crop tightly into the model. 

Open your base image

01 Open up your base image in 
Photoshop. As this image will serve as 

the background for your image, you will need 
to crop it down to a squared format, helping 
to keep everything central but also making 
the proportions of the room tighter.  

Make Raw edits

05 Once in Raw, make the following edit 
adjustments: Exposure +.30, 

Contrast +63, Shadows +83, Whites +47. 
And instantly, you should notice you have a 
cleaner and almost slicker-looking image of 
your model. 

Clone areas

02 By selecting the Clone Stamp tool 
(S), you can select an area to clone 

from and the area to apply the cloning to. In 
this instance, we want the graffiti and doors 
gone, so Alt-click the area to clone from and 
begin brushing out the doors.

Open your 
model in Raw

03 Once the 
base image is 

prepped, select all of 
the images of your 
model that you may 
need to either edit or 
clone from and open 
them into Raw, 
assuming you are 
shooting Raw. If not, 
click the Raw edit icon 
in Bridge. Once open 
in Raw, select the 
Synchronize tab.

In the studio

Arrange the lights

01 If using studio lighting, use at 
least two lights for your model, 

and make sure the lights are in the right 
position, ideally one behind the model 
and one in front to light them correctly.

Get the start image right

Overexpose it

02 To separate your subject from 
a white background, aim a light 

at the wall behind them with the power 
up. This will overexpose the back wall, 
making cutting out easier.

Zoom out

03 Set your lens to its widest angle 
so you are zoomed out all the way 

if you are shooting indoors and want to 
get everything in the shot.

Compose and shoot

04 Explain to your model how you 
want them to pose. In some 

cases it’s best to show them by gesturing 
or demonstrating.

Show us your spooky compositions Search for photoshopcreative
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Open smartly

06 The next step is to open your images as 
Smart Objects. To do this, you need to click 

on the blue dialog under the main preview image. 
Once up, this dialog box contains all your resolution 
and sizing options for output, as well as a tick box for 
Smart Object conversion.

Edit the dress

11 After you’ve edited out all of the white spaces left over 
from the selection and edit process, select the section of 

dress and apply the Warp filter (Edit>Transform>Warp) on it to 
push it tight against the model’s leg. Once done, why not apply 
this to her hair, as well?

Create a shadow

12 Now that you have a completely isolated layer of your model, 
duplicate it (Cmd/Ctrl+J). Adjust the Levels to make it black and 

move it to the floor. Now use the Gaussian Blur filter to soften it 
completely. You may want to transform the shadow a little as well by 
using the Free Transform option to really keep it to scale.

Transform to fit 

08 Now that you have your two layers 
together, you need to scale the girl 

down so she looks appropriately-sized. To 
do this, select the Free Transform option 
(Cmd/Ctrl+T) and, while holding Shift to lock 
the proportions of the Free Transform, 
resize her to look to scale.

 Place the image

07 Now, you will need to place your 
chosen image onto its background. 

So, select the image (Cmd/Ctrl+A), then 
copy it (Cmd/Ctrl+C), select ‘EmptyRoom.
jpg’ and paste the girl on top (Cmd/Ctrl+V). 

Adjust the legs

09 To make things look a little bit more 
believable, we need to make sure all 

elements of the image look convincing, so 
open up the other posed images. We are 
looking for legs that look floaty, but legs that 
also match the angle. Use the Pen tool to cut 
the legs out and overlay them. 

Merge and cut out 

10 Once you have edited the legs into 
position, it’s time to cut out the 

entirety of the girl by using the Pen tool. 
Once done, right-click the selection and pick 
Make Selection. Set the Feather of the edge 
to 2px. Now invert your select and then 
erase the white space.

Expert tip

We are aware that not 
everyone has access to 
studio lighting, and not 
everyone has a fl ash gun to 
get started with, so if you 
are in this situation, fear not! 
There is a trick. You can fake 
the look of high-key imagery 
quite successfully by 
shooting in front of a bright 
window. Simply stand your 
model in front of the window, 
and focus on the model if you 
are shooting in automatic. 
Then your model will be 
exposed and the window will 
be white. 

Shoot by 
a window

Tutorial Add a levitation effect
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 Colour grade the image

16 There are many variables so use your 
discretion. We’ve gone with a Curves 

adjustment layer to even out the contrast, 
as well as adding two Color Lookup 
adjustments. For these, we selected Anime 
Pallet and FilmStock for a muted warm tone.

Match the layers

13 A quick trick to match the colours 
across the layers is to use the Match 

Color command in Image>Adjustments>
Match Color. Here you can make the 
levitating girl match the background tonally. 
Simply select the source image and the layer 
that you want to match to.   

Dodge, Burn and soften 

17 Stamp down the image, burn in detail 
around the windows and the girl. Add 

an empty layer, fill with black, change blend 
mode to Screen, add noise. Duplicate the 
noise layer. Transform it to become massive. 
Add a layer mask to it and paint some dust. 

Warm it up 

18 Adjust the tone and colour of the 
model. She needs to be warmer, so 

we’ll paint a selection using the Quick Mask 
(Q) then paint around her (B). Hit Q again to 
see the selection, then using Hue controls, 
warm her up via the oranges and reds.

Create a light leak

14 Create a new layer and fill it with a light 
grey (Shift+F5), and then set it to a 

blend mode of Screen. You will notice that 
the whole image will become light and soft. 
Alt-click the Add Mask tab, and paint into the 
mask to set the areas you want to see the 
light leak in.

Create a mesh

15 Select your model layer, and use the 
Puppet Warp tool. This will create a 

mesh. Think of the mesh as points of 
articulation, so set pivot points on the main 
areas of the image, such as head, shoulder, 
hips, knees and feet. Drag each point to 
make the model’s figure arch upward subtly.

Enhance distortion on a 
fl oating body

Closer look 
Make the body 
look floaty

A GENTLE PUSH 
By selecting the Forward 
Warp tool (W) you will 
be able to push and pull 
sections of the image to 
where you want them.

OPEN THE LIQUIFY 
By going Filter>Liquify, we can see the 
Liquify panel where we can select how 
we want to distort the image.

SIZE IS EVERYTHING 
When using the Forward Warp tool, 
be careful with the size of your brush, 
as a small brush will make great hair 
strands, but with a foot or arm, you will 
be better off using a large brush.

Show us your spooky compositions Search for photoshopcreative

MERGE LAYERS 
For the legs and feet, we selected the 
two layers that would work as one, 
right-clicked them and then selected 
Merge Layers.
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Tutorial Design a book cover
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You’ve written a fantastic book and you are 
ready to sell it, so you now need a cover. 
Most people will judge a book by its cover, 

so it needs to be eye-catching as well as give a 
glimpse into what the book is about. This is where 
the power of Photoshop’s Smart Objects, 
adjustment layers and layer masks will make 
designing your cover much easier. 

In this tutorial you will learn how to use layer 
masks to make cutouts of subjects as well as using 
adjustment layers to make global changes to the 

design. We’ll make use of textures to create some 
mood in the piece. We will also be making use of 
Smart Objects to keep the design as non-
destructive as possible, so if some changes are 
needed they can be made easily.

You don’t have to use the images supplied for 
this tutorial if you don’t wish to. In fact, we would 
encourage you to use your own images. The same 
goes for any of the settings used; if you want to go 
for a different colour, follow your instinct and see 
what the results are.

Learn to create your own awesome book cover using layer 
masks, adjustment layers and Smart Objects

Mask out the water

02 Select the sunset layer and change 
the blend mode to Color and 

Opacity to 50%. Go to Layer>Layer Mask>
Reveal All. Select the Gradient tool (G) and 
painting on the layer mask from black to 
white, click and drag to mask out the bottom 
of the sea. Repeat this for the sky layer.

Add the subjects

03 Go to File>Place Embedded and 
choose ‘couple.jpg’. Resize the 

image to fit. Using the Quick Selection tool, 
select the subjects and click on Refine Mask. 
Using the Refine Radius tool, paint over the 
hair to create a better selection. Click OK, go 
to Layer>Layer Mask>Reveal Selection.

Create the background

01 Create a new document 310mm high 
by 230mm wide at 300ppi, and use 

white for the background colour. Go to 
File>Place Embedded and choose the file 

‘sky.jpg’. Resize the image so the man is at the 
lower-middle of the canvas. Repeat this 
using the file ‘sunset.jpg’.  

Photoshop Creative

Design a 
book cover

On the site
Learn this technique 
using the supplied fi les

 Expert 
Stewart 
Wood
“Using Photoshop’s Smart 
Objects, adjustment layers 
and layer masks within a 
design is a great way to keep 
your work non-destructive. 
You can alter or edit any part 
of the design at any time 
quickly and easily.

“I’m a professional 
photographer and space 
artist, and the power of 
Photoshop is used in all of my 
work. I really couldn’t imagine 
living without it.” 

Essentials
Works with

What you’ll learn
Use masks, Smart 

Objects and adjustment 
layers for a book cover

Time taken
1 hour

CS CCElementsElements

 Expert

Want the best quality? Use high-resolution images

Start images
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Create a graphic look

07 Double-click the Background layer 
to unlock it. Go to Select>Select All 

Layers and go to Filter>Convert for Smart 
Filters. Go to Filter>Noise>Reduce Noise 
and use 10 for the Strength and 0 for the 
rest. Go to Filter>Sharpen>Unsharp Mask 
and use the default settings. 

Fix the hair

04 Go to Layer>Layer Style>Inner 
Shadow. Click the colour to change 

it and select a dark colour from the subject’s 
hair, then click OK. Right-click on the layer’s 
effects and choose ‘Create Layer’. Add a 
layer mask and paint the effect away from 
the body so it only remains on the hair.

 Add colour adjustments  

08 Go to Layer>New Adjustment 
Layer>Brightness and Contrast, set 

the Contrast to 30. Next, go to Layer>New 
Fill Layer>Solid Color. Set the colour to 
#006cff and change the blend mode to 
Exclusion with 10% Opacity. Add another 
colour fill layer with a colour of #ffc38e, 
blend mode of Soft Light and 30% Opacity.

Add some textures 

05 Go to File>Place Embedded and 
choose the file ‘night.jpg’. Resize the 

image to fit the top, and set the blend mode 
to Overlay. Add a layer mask and paint it 
away from the subjects’ faces. Repeat this 
for the file ‘Tempest texture’, setting the 
mode to Soft Light and Opacity to 50%.  

Lighten 
the faces 

06 Go to 
Layer>New 

Adjustment Layer>
Levels. Set the 
highlight input level to 
225. Select the layer 
mask and press Cmd/
Ctrl+I to invert it. Now, 
paint with a soft white 
brush over the 
subjects’ faces to 
lighten them up. 

Expert edit

Add the cover

01 Save out the book cover as a 
high-quality .jpg image. Now open 

the file ‘Books.jpg’. Go to File>Place 
Embedded and choose the book cover 
that you have created.

Create a preview

Rotate the book

02 Press Cmd/Ctrl+T to open Free 
Transform. Resize and then 

rotate the cover to fit the book at the 
back. Right-click inside the transform 
box and choose Distort.

Distort the book

03 Use the control handles and pull 
out the corners to fit the book in 

the background image. Repeat steps 2 
and 3 for the book that is on top.

Add blur and shadows

04 Add layer masks and mask out 
the bottom book. Add a drop 

shadow to the top book and a 1 pixel blur 
to both layers to finish off the effect.

Tutorial Design a book cover
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What you can 
do with it
Get it printed

 Add a top bar  

09 Using the Rectangular Marquee tool, 
select a portion of the top of the 

image. Add another colour fill layer using a 
colour of #1d284a. Select the Type tool and 
using a font of your choice, add some text 
like ‘National Bestseller’. Use a font size of 
36pt and a colour of white.

 Add a review quote  

12 Again, select the Type tool but this time click and drag out 
to create a text box on the man’s shoulder. Using the 

same font as the author’s name, type in a review example text. 
Use a font size of 18 and a colour of #152240. 

Now that you have created your book 
and designed an engaging cover, you 
will want to get it printed out. A good 
website to do this is www.blurb.co.uk. 
The advantage of getting a professional 
company to print your book for you is 
that you will receive a much higher-
quality product. Most printing websites 
will also have guides and tutorials to 
help you get the best results, and can 
even sell your book for you so you can 
get on with the next bestseller. 

 Add a title  

10 Using the Type tool, create a title. For 
this example we used ‘Love Story’. 

Change the font so it’s different from the 
previous step and use a size of 60. You can 
also change the colour; we used #f2ddda 
and a font size of 72 with the first letter of 
each word. 

 Add text effects  

13 Select the title and go to Layer>Layer Style>Bevel & Emboss. Use a 
size of 3 and keep the other settings as they are. Tick the Drop 

Shadow box and use a setting of 5 for Distance and Size, and 50% 
Opacity. Repeat this for the subtitle and author text. 

 Add a subtitle  

11 With the Type tool, add a subtitle just 
under the main title and to the right. 

We used the same font but at a size of 24 
and in white. Also, using the same font as the 

‘bestseller’ layer, add the author’s name to 
the bottom of the image.  

Want the best quality? Use high-resolution images
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To help celebrate the latest 
cinema release of Mad Max: 
Fury Road, we teamed up with 
Warner Bros Pictures and MCM 
Comic Con to challenge you to 
create an inspiring fan poster for 
the fi lm – and the results are in! 
Hand-picked by the director 
himself, and chosen from over 
50 entries, the winning poster 
was created by Adam Davison, 
and was displayed at the UK’s 
largest MCM Comic Con in 
London on 22-24 May 2015. 

The fi lm’s director, George 
Miller, selected the artwork as 
the winning poster for being the 
most arresting and original. 

We would like to thank 
everyone for entering. There 
were some really fantastic 
entries, and we hope you enjoy 
those selected on these pages.

Head to http://bit.
ly/1F3qJmD to see all the 
posters that were entered into 
the competition.

Check out the winner of our 
Mad Max poster 
competition, as well as a 
round-up of some of the 
best entries

MAD MAX POSTER 
COMPETITION

, we teamed up with 
Warner Bros Pictures and MCM 
Comic Con to challenge you to 
create an inspiring fan poster for 
the fi lm – and the results are in! 

himself, and chosen from over 

was created by Adam Davison, 

Miller, selected the artwork as 
the winning poster for being the 

entries, and we hope you enjoy 
those selected on these pages.

posters that were entered into 

Check out the winner of our 

 Poster challenge winner

Adam Davison
“Inspiration for the design 
came from director George 
Miller describing the fi lm as 
a “western on wheels.” The 
fi nal art developed from 
there. I wanted the image 
to resemble an old western 
movie poster and I had this 
idea of a car fl ying through 
the air, almost towards the 
viewer, trying to get away 
from the bad guys. It was a 
nice surprise to be chosen 
as the winner. Thanks goes 
to Photoshop Creative, 
Warner Bros Pictures and 
MCM Comic Con for the 
opportunity, and also George 
Miller for choosing my design.”
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Brian Fitzpatrick
“The main inspirations for the 
poster were the highway and the 
journey. I then gave it a messed-
up, distressed, soft focus, dirty 
look. Who doesn’t want a bloody 
tyremark? Mad Max can’t be clean 
and tidy!”

Oliver Boyd
“Combining the apocalyptic dust 
storm that appears in the trailer 
with the image of a skull (a symbol 
that is used throughout the fi lm), 
seemed the perfect metaphor for 
the madness, chaos and death 
that makes up Max’s world.” 

Kieran Madden
“Since a Comic Con was the poster’s 
intended destination, I based my 
design around a Sean Murphy-
inspired comic-book-cover style, 
while matching the movie’s colour 
palette with the bright blues clashing 
against the gritty reds and oranges.”

Justine Bennett
“My fi nal poster design 
was inspired by the 
footage I had seen in 
the new Fury Road 
trailer. I wanted the 
main stars, Theron 
and Hardy, to be the 
key feature of the 
poster itself, but at 
the same time I also 
wanted them to blend 
well so that it was also 
aesthetically pleasing.”
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Matt Yates
“I decided to watch the trailer 
through a couple of times and 
see what jumped out at me. I was 
immediately drawn to the skull 
icon, and with the sheer amount 
of explosions, fl ame throwers 
and heat displayed in the trailer, 
my overall theme was sealed: 
burning rubber!”

VJ
“I was inspired to enter the Mad 
Max: Fury Road poster competition 
because it was more complex and 
challenging than my usual design 
work. To create this poster I used 
fi re, dark clouds and the actors’ 
emotional expressions to capture 
the madness and fury in the fi lm, 
making it as dramatic as possible.”

Oskar Ankarudd
“I have been a big fan of the 
Mad Max movies since the 
fi rst time I saw them. It’s like 
watching an enjoyable ballet 
on wheels. I think that movie 
making has lost its touch 
recently so when I saw the 
Fury Road trailer I felt that I 
had to create a poster that – 
in my opinion – lives up to 
the legacy.”

Tom Sharp
“I stumbled across the 
competition while looking for 
more information on the fi lm 
online and thought I’d try my 
hand at something different. 
As for the image, I wanted 
to convey both the desolate 
landscape and the inescapable 
danger that is part and parcel of 
the Mad Max universe.”

Kev Rowley
“I decided to portray the desolation 
and loneliness that we know and 
love from the Mad Max series. From 
the desert wasteland to the lone 
fi gure walking off into the distance, it 
gives a sense of dystopia.”
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Wield the 
Refine Selection Brush
Improve your selections with ease and precision using a very 
simple brush tool
A composition is only as good as the source pictures you use, and if 
you’ve isolated a subject or object to use in a composition, it will 
only look as good as the selection you’ve made. This is why it’s 
important to always make the perfect selection, and there are 
numerous ways to refine an edge.

For any beginner just starting to learn Elements, though, it might 
seem a bit daunting to try and engineer the Refine Edge tool, working 
out what all the sliders mean and how they work; they’re actually a 
mystery to quite of lot of experienced users! The Refine Selection 

Brush, however, enables you to perfect your selections with the 
simplicity of brushing.

It’s the same as any refine tool; you can add to your selection, 
remove elements and neaten the edges, only it’s a manual feature 
that can give you more power than the Refine Edge feature.

If you learn to select perfect edges, there’s literally no end to what 
you can achieve in Photoshop or Elements. A well-refined subject will 
look great in any composition, so check out our four-step guide, and 
discover this useful trick now.

Tool focus…

Start image

Photoshop for Beginners
What 

does it mean?
FEATHER: Feathering is leaving a 

soft edge around a selection. This 
option is available when you use the 
Refi ne Edge tool, but also when you 
make a simple selection. It’s great 
as it softens your whole subject 

automatically, but it’s no 
substitute for editing the 

edges of a selection 
manually.
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Remove from the selection 

03 Select the Remove icon, and the ‘+’ symbol will be replaced with 
a ‘-’. This means you can use it to lightly erase any edges that 

you’ve overrun slightly with your brush, touching up your selection in the 
more obvious areas. 

Make a basic selection

01 The Refi ne Selection brush edits the edges of something you’ve 
already selected, so while it is possible to select with it, it’s 

more a tool to use after the selection is made. Start off by grabbing the 
Quick Selection tool, and making a rough selection ready to refi ne.

Other refining tools Have more control over your selections with these options

Brush up on selections Perfect and refine your edges as you brush

Push/Smooth

04 Finally, before you fi nish off with a light Refi ne Edge, use the 
Push icon to just touch up the edges either side of your 

selection. The Smooth tool can be used to snap the selection to the 
picture further. Then click the Refi ne Edge box on the bottom panel.

Add to the selection

02 Click on the Add icon and then brush over all the elements of 
the picture that you want to include in your fi nal selection. You 

can always use the [ and ] keys as you would with an ordinary brush to 
resize the tip.

Refine Edge
A must-use for every selection, Ctrl/right-click 
and select Refi ne Edge to perfect the edges of 
any selection. Be sure to add a Feather of 2px, 
Shift Edge by up to 20% and Smooth by 11 before 
you stroke over your edges.

Selection Brush
The Selection Brush is used to make the 
selections you later refine. This doesn’t mean 
that you can’t refine the edges with this brush, 
though, which performs more like a masking 
effect than a selection tool.

Regular Brush
Try this trick: create a new layer, turn Opacity 
down to 80% and brush over your selection 
using any brush of any size or hardness. Cmd/
Ctrl+click this layer preview to select these 
pixels, then click on your original layer.
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Design a tri-fold leaflet
Measure out and create your own beautiful leaflet in Photoshop 
and Photoshop Elements
Leaflets are designed to be informative, but it’s also paramount that 
they grab your attention, with a flashy, exciting look. This might be a 
stumbling block for anyone using basic templates, even anyone 
getting them printed online, but thanks to Photoshop and Elements, 
you can put a little creativity back into basic leaflets.

As with the most fun tutorials, there really is limitless potential for 
what you can do with a leaflet, and not just content-wise. Everything 
from the style of the textures you use to the pictures and layout is 
completely up to you, but the important thing to bear in mind is the 

split of the pages. Tri-fold leaflets work best when you create clear 
page divisions, while still keeping a cohesive design; we’ve gone for 
the same font, similar pictures, and a red gradient, but split up the 
leaflet into decipherable sections. 

Ultimately, though, it’s completely up to you. There are a hundred 
ways to create a classy leaflet, but by following these steps, you can 
at least learn the foundations of what makes a leaflet look good, and 
how to structure and fold one. Check out our three sections and 
then have a go yourself. 

Creative project...

ONE DESIGN, MANY USES
Leafl ets are perfect for any business 
to highlight and summarise a service, 
but they can also be used for 
social occasions, such as gathering 
together holiday photos. 



TECHNIQUE 1
Set up your 
page design 
Lay out the basics of your page 
before you get more creative
Things can get extremely fiddly trying 
to work out which page goes where 
on a tri-fold leaflet, so it’s important 
to get all the dimensions right before 
you work on it. 

It can also be an idea to label a 
piece of paper and practice folding, 
just to get a good idea of how your 
leaflet will look. A bit of time 
spent on preparation will save a lot 
of time rectifying mistakes!

TEXTURES
These textures are from a 
sample by The Shop on the 
FileSilo – they’re perfect for 
this leafl et project.

Add a margin

03 Make a selection around the outside of your document and fi ll 
in another colour. A margin can help stop your printer from 

cropping the design later on in the procedure, and it leaves you to 
design further in the centre.

Duplicate to a new document

04 Select all your layers and Ctrl/right-click before duplicating to a 
new document. This new document will form your inner pages, 

but remember to rotate everything 180 degrees to place the smallest 
page on the left, so it matches the outside.  

Set up your page

01 Assuming that you want to print onto A4 paper, simply create a 
new document and choose the A4 option. Make sure your page 

is landscape, and select a box that is 10cm wide and the height of the 
page. Go to View>Rulers to activate Rulers to use as guides.

Create separate pages

02 Add a new layer and fi ll in your fi rst selection with a grey to 
distinguish it from the background. Duplicate this, darken the 

colour slightly, and place perfectly adjacent to the fi rst selection. These 
will be the pages that you fold, with the furthest right being the cover. 
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TECHNIQUE 2
Add important 
details 
Apply the nuts and bolts to 
your leaflet
Now you’ve got the structure all 
decided, it’s time to get more 
creative with how your leaflet looks. 
We’re going to add textures, 
pictures and all the necessary 
information to fill out the leaflet – 
you might want to go for an overall 
theme, but we’re just going for a 
smart, cohesive red design.

Photoshop for Beginners

Add your outer textures

05 Now it’s time to add textures: place 
your red textures as so, and a beige 

one on the left. The centre area is going to 
form the back of the leafl et, and the right side 
is the front. So this leafl et will look red on the 
outside and beige on the inside. 

Add inner textures 

06 Add the other textures to the other 
document. These particular textures 

are a sample from The Shop. They’re great for 
this particular project as they give a worn, 
vintage feel to the leafl et, which has the 
theme of a holiday cottage.

Design your cover

07 Next, we’re going to place a picture 
onto the cover and add some text. 

Hold down and drag the Text tool to create a 
text box, and make a selection in your picture 
before cropping, to keep a good size. Use 
Grids to help (Cmd/Ctrl+’).

Create the inside

08 On the inside, we’re going to use the 
three pages each to display a 

separate facet of information. The pictures 
are cropped using the same technique as in 
the previous step, and the text uses the same 
font and colour, for cohesion of design. 

Write an introduction

09 The fi rst document has one beige 
page left over. This is the fi rst page 

you see when opening, so it’s up to you how 
you use it. We’ve gone for the same format as 
the inside of the leafl et, but written an 
introduction to the information. 

Make a contact page

10 Finally, use the back page to add 
contact details. You might want to add 

a logo as this is a commercial leafl et, or a 
photo of yourself if it’s a personal one. The 
choice is yours. Choose a minimal look to 
keep it plain and informative, though. 



TECHNIQUE 3
Finish and 
then fold
Print off your leaflet and 
complete the project
With everything else done, now 
comes perhaps the trickiest part 
of all: actually folding up your 
finished leaflet.

The folding shouldn’t be 
difficult if you’ve measured 
correctly. Some printers print on 
two sides, so check the option to 
print double-sided. Otherwise 
you need some glue!

Add fi nishing touches

11 With the basis of your leafl et now done, 
why not add some extra fl ourishes? 

This might involve brushes to brighten up the 
picture, but we’ve gone for a stylish gradient 
(90% Opacity, Multiply) across the pages of 
the leafl et.  

Print it

12 Go to File>Print, or save your pictures 
and import them in another program to 

print. We’re going to want to print double-
sided, and for both of these pictures to be in 
exactly the same position on the page, ready 
to fold.

Fold it

13 With the leafl et laid down with the inner 
pages facing you, fold the right-hand 

page inwards fi rst, and then the left-hand 
page in. There should be a slight gap between 
the cover and the introduction page for you to 
open the leafl et. 

Elements extras Use Elements to add neat flourishes to your final leaflet

Brushes
Elements ships with a whole host of novelty 
brushes that look great when scattered across 
pictures. Simply spray them over the textures 
and the backgrounds of your leafl et, and you can 
add an extra personalised touch, or just a bit of 
extra colour.

Graphics
Instead of adding textures, why not use 
Elements’ own Graphics tab? It’s situated at 
the bottom-right of the screen, next to Layers 
and offers a range of bright and coloured 
backgrounds. These are ideal for building upon 
in a leaflet.

Shapes
Shapes are always a useful way to add some 
extra fun to any project, and they could add 
a nice touch to your leaflet. Choose anything, 
from musical notes to paw prints, and try 
placing them in the corners of pictures, for a 
collage effect.
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Start image

SEPIA
A sepia tone adds a 
vintage feel, but you can 
add any colour overlay to 
fi nish: light blue and grey 
look great. 

USE MASKS
Mask away grain on your 
subject’s face with a 
soft, black brush of 20% 
Opacity, to ensure facial 
features aren’t obstructed.

What 
does it mean?

POINTILLISM: An artistic style that 
relies on small dots to create a big 

picture. It was developed in the late 
1800s and branched away from 

Impressionism. The fi lter in 
Photoshop and Elements takes 
dominant colours from a picture 

to create a similar style. The 
smaller the dots, the 

more detail.

Mimic film grain
Give a classic finish to your photos and 
add a touch of noise
Restoring old photos and making them look brand new is actually quite 
straightforward when you learn how to use the Clone Stamp and the Brush 
tools. Often though, taking a recent photo and sending it back in time with 
vintage effects can be much more difficult to pull off.

Film grain can actually be a great addition to your pictures, whether or not 
you’re searching for a vintage photo look. It adds a distinguished filter to your 
work and it looks especially good when combined with a sepia layer. If you’re 
going to add a scratched or worn overlay to your pictures, to make them look like 
they’re taken on old film, a layer of film grain can be perfect.

There are so many options when it comes to creating retro photos, but film 
grain is perhaps the first layer that should be added to any classic snap. It’s a 
technique that you can use in any picture: check out our guide of how to create 
this weathered look.

Photo edit…
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Change blend mode 

03 Change the blend mode of your layer to Soft Light for the best 
results; this will give an overall noise to both the light and dark 

pixels of the layer below. Overlay also works nicely, and both Multiply 
and Pin Light produce darker grains. Experiment with what looks best; 
try multiple blend modes if need be.

Create a white layer

01 Start off by opening the picture you want to add the fi lm grain to; 
black-and-white photos work well with this technique, but you 

can use any kind of picture at all. Create a new layer and fi ll in with 
white (pressing Alt/Opt+backspace fi lls in your layer with the 
Foreground colour, Cmd/Ctrl+backspace with the Background colour).

Other great grainy effects How else can you create vintage-looking photos?

Sprinkle some grain Add the film grain and adjust its detail

Fill colour layers

04 Finish up with a fi nal, optional adjustment and add a colourful 
layer to turn your picture either monochrome or sepia. Simply 

create a new layer and fi ll with a colour; we’ve gone with #cfb8ae to 
tinge the picture with beige. Switch the blend mode to Color and 
reduce the Opacity down to 80% to fi nalise this.

Add noise

02 Go to Filter>Noise>Add Noise. Set the Amount to around 50%: 
this will be enough to add a light noise to your picture without 

being too much. Set the Distribution to Uniform. It doesn’t matter 
whether you check the Monochromatic box, though, as so far you’re 
only working with black and white.

Mezzotint
The Mezzotint effect is a tonal process used in 
print, and it makes for a good scratch effect on 
photographs. Duplicate your layer and head 
to Filter>Pixelate>Mezzotint and then choose 
medium lines for this effect. Reduce Opacity to 
50% to increase colour.

Overlays
There are loads of great photographic overlays 
on the web that you can use with your pictures to 
transform the tone. Even using generic paper or 
wall textures, desaturated (Cmd/Ctrl+Shift+U) 
on a new layer set to Overlay can give a retro feel 
to a modern picture.

Pointillize
While Pointillist art is always great for bright 
colours and big pixels, using the Pointillize filter – 
go to Filter>Pixelate>Pointillize – can also create 
some really good film-grain effects. Choose a 
low number of pixels to apply tiny white dots all 
over your picture’s surface.
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Use Elements to get the very best out of each of 
your portrait shots
In the olden days of analogue 
photography, you had to take lots of 
photos just to get the perfect shot. 
With limited film and often no exact 
idea as to how your picture had 
turned out, it was common to 
always take another picture, just in 
case the subject closed their eyes 
in the first one.

Though we have digital cameras 
now, Elements can fix any picture in 
which the subject has closed their 
eyes. By taking lots of pictures and 
editing the best aspects of each 
together, it’s no longer essential to 
be quite so perfection-seeking 
when taking photos; it’s so easy to 
make it look realistic too, that you’d 
never even know it had been edited.

 Of course, there’s no limit to this 
kind of editing if you have lots of 
pictures at your disposal. By using 
the following techniques, you can 
correct the eyes in your pictures, 
but also fix windswept hair, mouths, 
or any other feature; use 
Photomerge for basic replacement, 
cloning for combining features and 
copy and pasting for controlled 
editing. Let’s look a little deeper at 
how to fix the eyes in your pictures.

ADJUSTMENTS
A fi nal adjustment can 
fi nish off the picture and 
hide edges in your editing. 
Go to Filter>Adjustments>
Photo Filter.

PICK SIMILAR ANGLES
Choose photos that were taken 
at similar, if not identical angles. 
This will make your life easier 
when editing parts together.

Photo fi x…

Start images

On the site
Learn this technique 
using the supplied fi les

Fix closed-eyes shots
What 

does it mean?
PHOTOMERGE – Photomerge is a 

feature added to Elements 13, and 
can stitch together pictures, whether 

you wish to create a panorama, fi x 
exposure, or choose the best 

aspects from a series of pictures. 
You can also use this tool to 
create what Elements calls 

‘Funny faces’ with 
various features. 
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TECHNIQUE 1
Use Elements Photomerge Select the best of everything with just a few simple clicks

Head to Photomerge Faces

01 Open the pictures you want to pick the best features from; we’re 
going for the ones with the best smile and eyes. In the bottom-

left corner of Elements, you’ll see the Photobin icon: click this to see 
them all lined up. Head to Enhance>Photomerge>Photomerge Faces.  

Use the Alignment tool

02 Drag your pictures to each window: the one with the eyes open 
on the left-hand side. With the Alignment tool, drag the 

crosshairs to each of the eyes and the mouth for each picture, and 
then click Align Photos. 

Pencil in the eyes

03 Use the Pencil tool to draw over the eyes that you want to place 
on the right-hand photo. As you’ve aligned your pictures, the 

open eyes should appear perfectly in place of the closed eyes. Click 
Done to Finish.

Perfect portraits with Photomerge
Closer look  

ALIGNMENT 
TOOL
Use the set of 
crosshairs to help 
bring your pictures 
into line. There are 
three available for 
you to line up with 
three of the picture’s 
facial features.

ALIGN  PHOTOS
Clicking on the 
Align Photos button 
bends your fi rst 
photo so it will fi t the 
alignment points with 
the features in the 
second photo.

PENCIL TOOL
Use the Pencil tool 
to brush over the 
features that you want 
to keep in the fi rst 
picture and then they 
will then appear in the 
second picture.

ERASER TOOL
Select and then use 
the Eraser to gently 
retouch the edges 
of where you’ve just 
brushed with the 
Pencil. This will help 
tidy up the edges, 
making the end result 
appear more realistic .
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If you have similar pictures of varying qualities, the obvious answer 
might be to clone the best features of some into one photo. The 
Clone tool is absolutely perfect for so many portrait edits, but one of 

its most underrated features is that it works across different 
pictures: you can select a source on one picture and clone to 
another using these steps.

Set your source

01 Open both your open-eyes image and 
your closed-eyes image; we’re going to 

clone the better mouth to the open eyes 
image, as that’s also an option when merging 
pictures. Alt/Opt-click on the mouth.

Position the crosshair 

02 Go to the other document. Line up the 
crosshair with the other features and 

click to align it. Now whatever you clone, it 
aligns with the other image. Make sure the 
Overlay button is checked so you can see 
both pictures alongside one another.

Brush lightly

03 Create a new layer and use the Clone 
to lightly sweep over the area that you 

want to replace. You can do this on a low 
opacity, but be careful to brush completely 
and cleanly, should you do so. 

Touch up surrounding areas

04 If you’re cloning a new mouth over the 
original picture, clone the entire 

mouth and not just the smile. If you’re cloning 
eyes, watch out for the surrounding areas. 
Compare with other photos to make sure 
you’re maintaining realism.

Match source with original

05 One trick to make sure you’re cloning 
in the right place is to change the 

blend mode of the layer you’re editing. 
Difference and Exclusion are great for showing 
the pixels you’re editing.

Mask to fi nish

06 When your clone work is complete, 
click the Mask icon. With a soft black 

brush, erase any excess cloning that may 
infringe over the parts of the original picture 
that you want to keep.

What other facial edits can I make? Use these techniques to fix any photo

Strands of hair
Often, wisps of hair hanging over the forehead of your subject can be 
distracting. Use the Clone Stamp to clone areas of the forehead – and even 
cheeks – over the stray hairs, and create a cleaner look.

Head straightening
Sometimes a subject’s head can look crooked, and if you have more than 
one picture, you can pick the straightest-looking one. Use a combination of 
the copy-and-paste technique, along with some cloning, to align a head.

TECHNIQUE 2 Clone features Clone from one document to pick the best features
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TECHNIQUE 3
Select copy 
and paste 
Mask the best bits of your 
portraits for full control
If Photomerge seems a little 
restricting, and cloning can be 
difficult to pull off unless your 
pictures are perfectly lined up, 
masking can be the easiest way to fix 
closed eyes on a picture.

It’s a simple copy-and-paste job, 
but check out how to make the most 
out of this simple technique, with the 
following steps.

Align images

02 With both photos now in the same 
picture, we’re going to need to line 

them up. Reduce the Opacity setting of the 
pasted head to 50% and move until the main 
features, such as the eyes and the corners of 
the mouth, align. 

Make a selection

01 Again, open both the eyes-open 
picture and the eyes-closed picture. 

Go to the eyes-open one and make a 
selection around the head. Ctrl/right-click and 
choose Layer Via Copy, then Ctrl/right-click the 
layer and choose Duplicate. Duplicate to your 
other image.  

Mask and match

03 Click the mask icon, and press Cmd/
Ctrl+I to turn the mask black. Select a 

soft white brush and lightly brush over the 
eyes, before Ctrl+right-clicking the layer and 
using Free Transform to reposition. Use blend 
modes again to realign. 

Touch up

04 Finally, use a smaller brush on the 
mask to just retouch the picture 

slightly. In this case, there’s a wisp of hair over 
one of the eyes that can be erased lightly 
from the picture; you might want to use a 50% 
Opacity brush to do this. 

Face-swapping
Face-swapping is a fun, novelty trick; though the Clone Stamp is perhaps 
the obvious choice, duplicate your image twice, and mask so your two 
subjects have the opposite faces placed over them. 

Mouths
As mentioned in the tutorial, it can sometimes be easier to swap a mouth 
over than eyes. Any of the techniques can make this edit, but Photomerge 
is especially useful: just brush over the mouth to replace.
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Start image

Often, it’s easy to tell when a picture looks over-saturated: you can 
see noise in the corners and the bright colours don’t look natural. 
It’s something that artists try to avoid in Photoshop and Elements, 
but just for once, why not embrace it and try to create the brightest 
pictures possible?

Tone and colour reversal is a simple effect that can be achieved 
using a few techniques. It evokes the psychedelic look that was so 
popular in the 1960s, and when done with taste and style, it can turn 

any old boring photo into an intriguing, colourful masterpiece. By 
employing some masking, you can just use it to transform a sky or 
an object, and by editing the hue and saturation as a final touch, you 
can bring an array of colours into your pictures.

It’s one of the most fun tutorials you can do when you start editing 
pictures: it rewards the creativity in you, and doesn’t rely quite so 
much on being tidy and perfect. Check out our top tips for injecting 
colour into your photos.

Master tone and 
colour reversal

Create psychedelic pictures by flipping colour and tone in Elements

Creative colour…

Photoshop for Beginners

COLOUR
Bright psychedelic colours 
look best when you use 
pictures of skies; experiment 
with which pictures work 
with the effect, though.

What 
does it mean?
SOLARIZE – Solarisation is a 

darkroom technique. It plays with 
the exposure of the positive and 

negative parts of a picture, to create 
something high in contrast. While 

solarising your pictures looks great 
with bright colours, it’s also a 

fun technique that can add 
punch to black-and-

white shots.
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Mask 

03 Duplicate the original layer and move to the top of the stack. Hit 
the mask icon, and press Cmd/Ctrl+I to invert the mask. With a 

soft brush, mask anything you want to remain unaffected by the edit. 
This could be a subject, or just some colours you want to retain.

Duplicate the layer

01 Open your picture and duplicate the layer. We’re going for heavy 
edits, so having a copy is useful in case you want to revert to 

your original image, or layer your original image over the fi nal image, 
with an Opacity of 20%, just to lessen the saturation.

Other methods More spectrum-busting techniques to create colourful effects

Reverse the polarity Invert your colours and embrace saturation

Tweak Hue/Saturation

04 Time for some fi nishing fl ourishes. Merge your layers into one 
layer on top of the stack (Cmd/Ctrl+Alt/Opt+Shift+E) and hit 

Cmd/Ctrl+U to bring up the Hue/Saturation panel. Increase Saturation 
by 20 and change Hue by 5 either side to make colours pop.

Adjust Color Curves

02 Head to Enhance>Adjust Color>Adjust Color Curves. In the 
Select a Style drop-down menu, choose Solarize. This will give 

the psychedelic effect: all you have to do now is adjust highlights, 
brightness, contrast and shadows with the sliders.

Exclusion
Blend modes and gradients can create wildly 
colourful effects, but by creating a new layer for 
your gradient and setting your blend mode to 
Exclusion, you can create a psychedelic effect, 
and have more control over the positioning of 
colours in your picture.

Gradient maps
Gradient maps are usually for creating sepia 
effects, but by bringing bright, garish shades 
into your gradient – select Spectrum from 
Filter>Adjustments>Gradient Map – you can give 
a much more colourful finish to your picture. 
Tweak the positioning of colours with the stops.

Curves in Photoshop
If you’re using Photoshop, try adding a Curves 
adjustment and tweaking the individual RGB 
strands in extreme directions. This will create 
a picture with fewer but brighter colours; 
experiment to see which combinations look best 
with the image.
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CAMERA

 

The specs
Company Fujifi lm 

Additional specs 
• EXR Processor II image processing 
• 16.3 megapixels 
• 175-degree tilting HD LCD monitor
• Full HD movie shooting

Fujfilm X-A2

This is a good camera at an 
affordable price, with a fi ne set of 
features and access to a decent 
range of lenses. Only the absence 
of a touchscreen lets it down.8

The verdict

The X series of cameras from Fujfilm has 
proved to be a critical and popular 
success story, not least because the 

manufacturer’s interchangeable lens cameras 
with APS-C sensors omit the optical low-pass 
filter, instead using a new filter array in order 
to combat the problem of moiré, in which 
patterns are created when subjects with 
repetitive lines or detail are photographed. It’s 
become progressively more and more de 
rigueur for manufacturers to forego this filter, 
but it was fresh and innovative when the 
X-Pro1 was launched in early 2012.

Since then, many cameras have followed in 
the now well-established and buoyant 
X-series from Fujifilm, and the X-A2 is among 
the latest to take its place in the pantheon. As 
has been the case with the Fujifilm cameras to 
date, the X-A2 is pleasurable to use. It sits at 
the lower end of the interchangeable lens 
system cameras within the X-series, so it’s 
slightly less rugged than models such as the 
X-E2, X-T1 or X-Pro1 and some of the finishing 
on the body feels a little plasticky, but it’s still 
a generally well-built camera that feels 
capable of withstanding regular use.

The tilting, 3-inch, 920K resolution LCD is 
the sole framing option available to you, as 

Set the zoom

01 In order to take advantage of Auto 
Macro AF, you need to set the camera 

to the wide end of the 16-50mm zoom lens, 
even though this might seem counter-intuitive.

Shoot a close-up Use the camera’s Auto Macro AF setting to focus close to the subject

15cm working distance

02 The camera automatically knows that 
you are trying to focus on a close 

subject and, with the XC16-50mm F3.5-5.6 
OIS II and XC50-230mm F4.5-6.7 OIS II lenses, 
you can focus as close as 15cm.

Crop the photo 

03 Head into Photoshop and use the Crop 
tool to tighten the crop slightly. It’s 

worth using the grid lines that the program 
provides in order to help you to ensure a 
stronger composition.

there’s no viewfinder at all, but the X-A2 isn’t 
aimed at highly experienced photographers 
who would be likely to consider a viewfinder 
an indispensable feature. The screen can be 
flipped to a ‘selfie’ position, though not quite 
to a full 180 degrees, and feels reassuringly 
sturdy and durable. It’s not touch-enabled, but 
one can’t help but think that, in light of the 
fact that this is so central to how the X-A2 
works, it probably ought to be. Instinctively, 
somehow, you expect to be able to select 
things like the autofocus point just by touching 
the screen.

That said, selecting a focus point is fairly 
quick and easy: you simply press the AF 
button on the back of the camera and choose 
from one of the 49 AF points. The contrast 
detection autofocus didn’t appear to be quite 
as fast at locking onto a subject as one would 
ideally like to see during testing, as there 
seemed to be a degree of hesitation 
noticeable, particularly in slightly poorer light 
conditions. However, it’s not significant 
enough to be a problem. Along with the AF 
button, there is also a drive button, a white 
balance button and a self-timer button. The 
ISO sensitivity can be set via the Fn button at 
the top of camera, thankfully, as this means 

that the camera can be operated with 
constant recourse to the menu. At ISO 
sensitivities right up to ISO 3200 and even 
ISO 6400, noise is controlled very well, so 
you won’t need to be applying the Reduce 
Noise filter in Photoshop at every turn.

The 16.3 megapixel APS-C sized CMOS 
sensor produces very good results, with the 
automatic dynamic range setting doing a very 
good job. Fujifilm includes a number of Film 
Simulation modes to enable different effects 
to be produced, but for everyday shooting the 
Standard mode, which recreates Provia film, 
serves as the best general option. However, 
having access to a range of different film-
inspired looks in-camera does mean that you 
can save yourself a lot of post-processing time 
without having to sacrifice the flexibility and 
creativity that presenting your work in 
different styles offers.

The latest camera in the popular X-series looks set to continue 
the success of Fujifilm’s popular interchangeable lens cameras

Price £449.99/$549.95 US    Web  www.fujifilm.eu
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Create a selection

04 Use the Rectangular or Elliptical 
Marquee tool to select the fl ower. 

Then go to Select>Inverse and Select>
Modify>Feather so the transition between the 
selected and non-selected pixels is gradual.

Darken the surroundings 

05 Press Cmd/Ctrl+M in order to activate 
the Curves. Click towards the centre 

of the line and carefully drag it down so that 
the rest of the image is darkened slightly, thus 
emphasising the fl ower further.

Standout feature
Super Intelligent Flash
Capturing brilliant photos without the use of 
fl ash isn’t always possible, but Fujifi lm has 
incorporated Super Intelligent Flash into the 
X-A2. The idea behind this is the camera’s 
algorithms will calculate the correct amount 
of fl ash according to the particular subject 
or scene that you are working on.

GRIP 
There’s a very slight grip 
on the front-right of the 
camera. It’s not particularly 
pronounced, but it’s just 
enough to make sure that the 
camera handles well.

NO VIEWFINDER
There’s no viewfi nder 
included, so you’ll be 
composing all of your 
shots using the camera’s 
tilting LCD screen.

or scene that you are working on.

COLOUR OPTIONS
The good looks of the X-A2 are available in both 
black/silver and brown/silver and accessories are 
available to match each of these.

BEAUTIFUL COLOURS 
The X-A2 is capable of producing 
truly lovely colour reproduction, 
supported by a great performance 
from the camera’s dynamic range 
and white balance handling.
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Creating abstract computer-generated 
images can be hours of fun, but often 
these e
 ects can seem like novelty 

fi lters; abstract images that look great but 
don’t have much purpose in a composition. 
But is Amberlight from Escape Motions any 
di� erent in that aspect?

 Amberlight is an algorithm that creates a 
document, and bends coloured particles 
across it to create trails of bright beams, 
swirly pictures and surreal twisted light 
scenes. It’s a tool that can be used by either a 
beginner or a professional, and with just a few 
clicks, it’s capable of creating amazing art.

 The program works through keying in 
colours for the pattern and the background, 
before adding fi elds. These fi elds bend the 
particles, either to converge on one point or 

bend away, and from here, you can create 
either abstract patterns, or more of a physical 
picture. Hours can be wasted just trying all 
the di� erent combinations of colour and 
shape until you fi nd something great.

 But apart from being fantastic fun, 
Amberlight can be used as an artistic tool. 
Nebulae can be built up on a dark 
background, it’s possible to create shapes that 
look like jellyfi sh or mushrooms, and you can 
even use it to create something as simple as a 
staggered gradient. It’s di�  cult to actually try 
and create something physical that resembles 
an object, but ultimately, it’s possible with trial 
and error to create cool pictures that you 
might want to edit later in Photoshop.

 The beauty of Amberlight is that you get a 
completely di� erent image every time. You 

can adjust the level of detail, the colour, the 
positioning and the size of the fi elds as it’s 
rendering, and literally pull your image 
together. On from there, simply export and 
then edit or build on in Photoshop. It’s a 
simple enough idea and the possibilities are 
limitless. And while there are great creative 
projects that could really benefi t from 
Amberlight, the best thing about it is that it’s 
just great fun to play around with.

Price £20/$29.99 US  Web  www.escapemotions.com

Amberlight

REVIEWS      AMBERLIGHT

The specs
Company
Escape Motions

Additional specs 
Windows XP +
Mac OS 10.6 +
1GB RAM

COLOUR-
PICKING
Choose one 
colour or several 
in a gradient, and 
get creative with 
the hue of your 
picture using the 
right-hand panel.

PREVIEW
Watch your picture take shape with 
the central preview: Amberlight 
can render pixels thousands of 
times to create some amazingly 
complicated images.

Create complex abstract art or just let your creativity run 
wild with the Amberlight software

An impressive piece of software, 
Amberlight might be hard to 
manoeuvre but the potential for 
creativity is huge. A great piece of 
kit for beginners and pros alike.8

The verdict

SCENE-BUILDING
Use the sliders along 
the left to choose 
everything about the 
picture you’re creating, 
from the brightness 
down to the opacity.

Photoshop Creative82
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HARDWARE

BenQ PG2401PT 
monitor

Web www.benq.comPrice £780/$999 US

REVIEWS     BENQ PG2401PT

Does BenQ’s first foray into the colour-critical monitor 
market stand proud among its competitors?

The specs
Company BenQ

Additional specs 
24-inch
16:10 resolution
Compatible with both 
Windows and Mac

BenQ’s repertoire of monitors is vast and 
varied, boasting many different types of 
models for many different kinds of 

users. Its products have achieved excellence 
in the ergonomic and gaming range of 
monitors, and it has even released a series 
focused purely on stylish design. The 
production of monitors purposed specifically 
for digital art, however, has insofar remained 
uncharted territory for the hardware giant. 

The PG2401PT is its first colour-critical 
monitor, aimed specifically at artists and 
designers: an audience BenQ has yet to reach. 
Is the PG2401PT first time lucky, or does it 
leave much to be desired?

The monitor’s exterior design is stylish in its 
simplicity; its smooth, black casing is void of 
any unsightly buttons thanks to the touch-
operated controls on its front panel. It comes 
with an ambient light sensor and an optional 

sun-deflecting hood, easily attached and 
unattached from the thin bevels on the 
monitor’s sides. Its many plugs and ports, 
including DVI and HDMI, are all hidden out of 
sight around the back of the display. Wires 
can also be fed through a slot in the monitor’s 
stand, to keep things neat and tidy. The screen 
can be rotated 180 degrees both vertically and 
horizontally, as well as tilted back and forth, 
and its vertical height can be adjusted. But 

Photoshop Creative

TRUE COLOUR
The BenQ’s implemented Delta Es2 ensures 
colour accuracy, to save you the hassle of 
colour calibration; very convenient when 
preparing work for print.

CLEAN AND TIDY
The monitor’s design is 
sleek and minimalistic; 
all unnecessary features 
have been trimmed away. 
Even buttons have been 
replaced with highly 
functional touch controls.

HIGH RESOLUTION
Though the BenQ doesn’t 
offer the highly sought after 
4k resolution, its 1900x1200 
resolution and colour gamut will 
serve as ample compensation.

ROTATE
Rotate the screen to 
work in both landscape 
and portrait.
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Its high asking price is justifi ed 
by its colour-management 
technology, fl exible yet sturdy 
build, and warranty. An excellent 
choice for any Photoshop artist.9

The verdict

despite this, the monitor is quick and 
uncomplicated to set up.

Its design is immediately appealing, as is 
the screen’s 16:10 (1920x1200) resolution, 
though some users may be disappointed by 
its lack of 4k resolution. The PG2401PT more 
than makes up for it with exceptional 
functionality: it comes packaged with Palette 
Master Software, developed by colour-
calibration specialists X-Rite, which can 
produce 99% of the Adobe colour space. This 
is some of the closest colour accuracy you 
can get from a monitor without the need to 
purchase a colour calibrator. You can, of 
course, set your own calibration settings. The 
calibration menu is simple to understand and 
easy to navigate, thanks in no small part to the 
responsive touch controls.

Most notably, the monitor’s brightness isn’t 
managed as an average covering the entire 
screen; rather, it tackles brightness in 
subsections of the display, thus achieving 
great colour balance. This, combined with the 
screen’s Delta-E average of two and below, 
which makes colours smoother and truer to 
how they will look when printed, means 
preparing digital work for print is a far less 
frustrating experience. The screen is not as 

bright as some other colour-critical monitors 
on the market, but it is softer on the eyes, 
which some users may appreciate. 

So the PG2401PT is not without its 
imperfections, but BenQ is so confident in its 
fledgling product that it’s thrown in a five-year 
warranty and a zero pixel guarantee for the 
first six months of purchase. That is a very 
generous bonus added to an already solid 
piece of hardware, and its guaranteed lifespan 
of at least five years justifies its steep asking 
price. The PG2401PT is sleek in its design, 
responsive and user-friendly in its 
functionality, and the monitor’s high resolution 
coupled with its brilliant colour-management 
technology sets the PG2401PT comfortably 
on par with its competitors. Hobbyists may be 
put off by the RRP, but if you’re dead-set on 
owning a colour-critical monitor, this is a 
fantastic choice. Not bad for a first try. 

Standout feature
Monitor angle adjustment
A very convenient (and very fun) addition 
to the PG2401PT’s design is the monitor’s 
fl exibility. The screen can be rotated 180 
degrees both vertically and horizontally, as 
well as tilted back and forth, and its vertical 
height can be adjusted. It can also be hung 
on a wall mount.

Excellence in colour management
The Brightness Uniformity function 
maintains consistent image brightness 
across the whole display, ensuring a 
more accurate and comfortable viewing 
experience. This colour-management 
technology is what sets the PG2401PT 
among some of the best monitors 
available on the market. It also makes the 
display easier on the eyes, so it’s not too 
far a departure from another of BenQ’s 
products: the ergonomic GW2760HS, 
which boasts EyeCare technology to lower 
the risk of causing eye strain. However, for 
what the PG2401PT lacks in ergonomic 
design and a designated Reading Mode, it 
makes up for in its accurate colour display. 
The colour may not be perfectly true to 
life without a separate calibration device, 
such as the X-Rite i1 Display Pro, but it’s still 
an excellent choice for those reluctant to 
splash out on a calibrator.

Editor’s view
As well as its excellent colour-management technology, the PG2401PT comes with some 
excellent additions that are both high- and low-tech: the excellent 16:9 resolution, and the very 
convenient optional hood.

Pros for using with Photoshop

Excellence in colour management
The Brightness Uniformity function 
maintains consistent image brightness 
across the whole display, ensuring a 
more accurate and comfortable viewing 
experience. This colour-management 
technology is what sets the PG2401PT 
among some of the best monitors 
available on the market. It also makes the 

bright as some other colour-critical monitors 

✓ Brightness consistency  
✓ Sun-blocking hood  
✓Colour accuracy
✓High resolution

A sleek, unobtrusive 
design with responsive 
touch controls

Brightness Uniformity ensures colour accuracy in all your projects

Work in 
HDMI 1080p
 for high-detail edits 
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You can be as creative as you like 
when you create a fruit house; it 
relies on your imagination, and of 
course, which fruit it is you choose 
to use.

 Start off by fi nding a picture of 
somewhere that you can place 
a fruit house, and add some 
windows and a door. Use the 
Liquify tool to bend these into 
place, following the curves and 
contours of your fruit, and mask a 
roof and chimney into the picture. 
Use the Hue/Saturation menu 
(Cmd/Ctrl+U) to alter the colours 
on the windows and door layers 
until both are similar colours, and 
clone the path so that it reaches 
the door of the house; we’ve 
added two broccoli trees for 
decoration, too. 

 On from there, the project is 
mostly about blending: use a new 
layer with 20% Opacity and dab 
soft, black brush strokes over the 
areas that you want to be shaded, 
such as under the trees, or in the 
shade under the roof. Use drop 
shadows under the windows 
and an inner shadow under the 
door, and use adjustments like 
Photo Filter and Curves for unifi ed 
colouring and lighting. Finally, use 
a smoke brush to add smoke to 
the chimney.

HOW CAN I 
CREATE A BASIC
FRUIT HOUSE?

DODGE/BURN
Add a last layer, fi ll with 
#7f7f7f, and use the 
Dodge and Burn tools to 
add lighting and shade.

Mark White 
“It is no overstatement to say 
that you can create almost 
anything your mind can dream 
up in Photoshop, but often it’s 
all the little fi nishing touches 

that make it look real.” 

Stewart Wood 
“I have a real love of using layer 
masks, adjustment layers and 
blend modes; once you gain 
an understanding of them you 
will fi nd that they can unleash 

your creativity to a new level.” 

Moe Hezwani 
“The Pen tool is always my 
chosen go-to tool for creating 
a selection; it gives me a much 
more accurate and precise 
selection compared to the 

Magic Wand tool.” 
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Stewart’s expert edit Create a quick double-exposure

03 Go to Layer>Layer Mask>
Reveal Selection. Copy this 

mask to the background layer. Set 
the subject layer’s blend mode to 
Screen and background to Multiply.

01 Create a new document 
and fill the background with 

#cdc2b9. Import two images using 
the Place Embedded command with 
the subject on the top layer.

04   Use a Levels adjustment 
layer on the subject 

and trees to add contrast. Add a 
Gradient Map adjustment layer to 
the top of the stack to adjust colour.

02 Use the Quick Selection 
tool (W) to select the 

subject. Go to Refine Edge and use 
the Refine Radius tool to improve 
the selection.

CLIPPING MASKS
Use clipping masks on your 
adjustment layers to limit the 
effect to just the layer below.

UNLINKED LAYER MASKS
Unlink your layer masks from the layer to 
be able to move the layer without moving 
the mask. This is great for positioning the 
layer’s content.

Double-exposure images are created 
by combining two separate images to 
create an abstract or surreal image. 
Creating a double-exposure effect is 
quite easy when you use Photoshop’s 
layer masks, adjustment layers and 
blend modes. Keeping the edits 
non-destructive means you’ll be able 
to make edits or adjustments much 
easier, and be able to preview what 
the fi nal image will look like.

WHAT’S THE BEST 
WAY TO QUICKLY 
CREATE AN 
AWESOME DOUBLE 
EXPOSURE? 
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ARE THERE ANY EDITS I NEED 
TO MAKE AFTER USING A 
GREEN SCREEN?
Green screens don’t make it easier at all when editing in 
Photoshop, as bleed and colourisation can still affect a 
subject. Once you’ve selected the subject from its layer, 
use the Refi ne Edge tool to get a perfect selection. Then, 
with your subject masked – and the new layer pasted below 
the subject – go to Hue/Saturation (Ctrl/Cmd+U) and tweak 
the colour if need be: set the Hue to +5 to the right, and the 
Saturation to -5 if there’s a slight green glow to the subject.

If not, there still may be some green refl ection spilling 
onto the subject. Use a white, soft brush of 20% Opacity 
to dab at these green edges until you have a more natural-
looking glow.

Finally, a warm Photo Filter adjustment can get rid of any 
greenish tinge to the picture, and give an overall fi nish to it. 
It’s useful to get into the habit of using fi lters, gradients and 
various other adjustments just to fi nish off a composition 
and give it a more natural look.

HOW DO I MAKE THIN LIPS 
LOOK FULLER?
Making lips look fuller is a simple enough photo fi x but it’s 
one that can look unnatural and obviously edited if you 
don’t do it subtly. 

First, duplicate your layer so that you keep the original in 
case you want to go back to it. Then, head to Filter>Liquify 
and tap the Bloat tool to increase the size of the mouth. 
Use this tool extremely sparingly, as holding the Bloat tool 
will balloon the lips to unnatural proportions, before using 
the Pucker tool on the corners of the mouth to retain the 
shape of a mouth’s pout.

DO YOU HAVE ANY TIPS FOR SELECTING 
WITH THE PEN TOOL? 
To make a selection, grab the Pen tool (P), make sure it is set to Paths. Zoom in 
to the image for better visibility of the edges. Begin by clicking on the edge of the 
butterfl y. Notice an anchor point is made. Make another point by clicking and 
holding to make a curve. Continue this by making a path around the butterfl y. 
When you get to the last point, hover the Pen tool over the fi rst point and you 
will notice a little circle appears. This means you can close your path. 

Once fi nished, head over to the Paths palette, which is located near the 
Layers palette tab. Then click on the Make Selection button on the bottom of 
the palette. Your selection has now been created. 

TWEAK ANCHOR POINTS 
If you need to adjust any points or 
its handles, you can switch to the 
Direct Selection tool (Cmd/Ctrl), 
make the adjustment and then 
switch back to the Pen tool.

Before

Before

Before
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CAN I MAKE MY 
ARTWORK LOOK 
LIKE IT HAS BEEN 
FRAMED?
Framing your artwork in a living room 
environment is certainly a simple enough 
edit for anyone to make, and there could 
be any number of reasons for creating the 
effect: maybe you just want to visualise 
how a masterpiece would look in your 
own house.

Of course, the frame is totally up to 
you. Wooden frames often suit the 
atmosphere, but you might want to fi nd 
an ornate photo frame brush, or employ 
a classy metal fi nish. Another simple idea 
would be to create a frame from four 
separate pieces of material, fi xed around 
the edges of the photo, instead of going 
for one big frame.

SHOULD I EDIT WITH 
LEVELS OR CURVES?
Tonality tools Curves and Levels do basically 
the same job: they can improve the brightness, 
contrast and colour in your picture but they do 
so in a way that lets you have more control – 
not to mention more fun.

Levels, by and large though, is used for 
controlling brightness, darkness and contrast. 
The middle slider is perfect for adjusting 
brightness slightly, and by tweaking the two far 
sliders, you can improve contrast. Curves can 
be used to do exactly the same job, but they’re 
more often than not preferred for the RGB 
channels, which let you can have control over 
the specifi c colour channels and tweak hue. 

Ultimately, the choice is yours. Curves are 
perhaps more user-friendly, but they give a 
more drastic edit, compared to the simplicity 
and subtlety of Levels. Experiment with both 
when editing (use them as adjustment layers) 
to decide which to use for which projects.

Mark’s expert edit Frame your work

03 Insert your chosen picture 
behind the photo frame 

and mask to fit. Place a wood texture 
over the frame layer and add a 
clipping mask.

01 Start off with your living room 
picture, and then create a 

new layer. Select a rectangle shape 
for your picture frame, and then fill 
with white.

04   Add a Drop Shadow to the 
frame and a Bevel with 

Layer Styles. Use a Photo Filter a 
Lighten layer (#292929) to blend the 
picture with the background.

02 Duplicate your layer and 
invert. Resize so that you 

have a smaller rectangle. Select all 
pixels on this layer and delete on 
this layer, and the one below.

LEVELS CURVES
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WHAT’S THE BEST WAY TO 
BRIGHTEN THE WHITES OF EYES?

IS THERE A WAY TO INCREASE COLOUR 
WITHOUT ALTERING SATURATION?

It’s often diffi cult to perfectly capture the whiteness of eyes 
and teeth. Lighting and shade can interfere with your shot, and 
sometimes a slight touch-up in Photoshop is just the answer.

By using the Dodge tool with Exposure set to 25%, brush 
lightly over the whites of the eyes. This is the most subtle way to 
improve the natural shine, but shouldn’t be overbrushed, as this 
can then look unnatural. 

More often than not, you’ll want 
your pictures to look as bright and 
colourful as they possibly can 
be. But there’s a diffi cult balance 
between vivid colour and an 
oversaturated mess. 

 Instead of using a Saturation 
slider, go to the Adjustments panel 
and choose Vibrance. You can 
alter the Saturation slightly, but by 

upping the Vibrance in your picture, 
you can improve the colour in a 
controlled way. 

Should you only want to use 
Vibrance on one particular layer, 
simply add a clipping mask. This will 
allow you to edit non-destructively, 
while keeping the properties of 
your adjustment attached to your 
chosen layer.
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HOW CAN I CREATE 
A RAINBOW IN 
PHOTOSHOP?
When creating a rainbow, open a new 
document of 10,000 square pixels, just to give 
yourself enough space. This way, you can paste 
your fi nished rainbow onto any picture you like.

Start by going to the Gradient tool (G) and 
selecting the Rainbow option, with transparent 
sides. Create a small horizontal line just 
above the bottom margin, and then go to 
Filter>Distort>Polar Coordinates. Choose 
Rectangular to Polar and click OK. This will 
create a rainbow ring.

With your rainbow now ready to paste, Ctrl/
right-click and Transform. Use the Skew tool 
to make the rainbow thicker one end than the 
other to give it some perspective, and then 
place in your picture. Go to Filter>Blur>Gaussian 
Blur, set it to 15px, and set the rainbow layer to 
Screen and Opacity to 80% or lower. Mask the 
bottom of the rainbow to give the effect of it 
fading into the ground.

Before

HOW CAN I CREATE 

 52 52525252 92 

Before

Before

MASK
Use a soft, black brush to 
lightly erase the bottom 
of the rainbow and give it 
a fi nishing point.

BLUR 
Giving your rainbow a slight 
blur will help keep it realistic, no 
matter which order you choose 
to set the colours.



Buy World of Animals at all good shops now

An animal in crisis
In eastern Africa, poachers use 
automatic weapons to slaughter 
endangered rhinos. The animals 
are shot and the horns are hacked 
away, tearing deep into the rhinos’ 
fl esh with the rhino left to die. 

Join World of Animals 
World of Animals magazine takes a 
stand against these atrocities and 
is proud to be in partnership with 
the Ol Pejeta Conservancy – 10% 
of our profi ts go towards saving 
rhinos in the fi ght against poaching

Make a difference today
Ol Pejeta is a leading conservancy 
fi ghting against this cruelty. 
It needs more funds so more 
rangers and surveillance can be 
deployed on the ground to save 
rhinos from this horrible treatment. 

World of Animals magazine takes a 
stand against these atrocities and 
is proud to be in partnership with 

rhinos in the fi ght against poaching

10% OF OUR PROFITS HELP FIGHT POACHING
SAVE RHINOS NOW 

BUY 

AND HELP 
FIGHT 

POACHING

TM

worldofanimalsmag @WorldAnimalsMag animalanswers.co.uk    justgiving.com/olpejeta@



YOUR BONUS 
RESOURCES
ON FILESILO THIS ISSUE, FREE AND 
EXCLUSIVE FOR PHOTOSHOP 
CREATIVE READERS, YOU’LL FIND: 

200 SPARKLESTOCK LIGHT LEAKS

40 LEAF BRUSHES
www.filesilo.co.uk/photoshopcreative

154 TEXTURES & BACKGROUNDS

FREE DOWNLOADS 
 PHOTOSHOP CREATIVE ISSUE 127

94

LOG IN TO WWW.FILESILO.CO.UK/PHOTOSHOPCREATIVE AND 
DOWNLOAD HUNDREDS OF YOUR FAVOURITE PHOTOSHOP RESOURCES

YOUR FREE RESOURCES

EVERYTHING YOU 
NEED TO FOLLOW 
ALONG WITH THE
MAGAZINE AND
CREATE GREAT

PHOTOSHOP ART

$207THIS ISSUE’S 
RESOURCE 
VALUE: 

✔ 230 actions by FilterGrade and Imagine 
     Publishing worth $29 
✔ 200 light leaks by SparkleStock worth $5 
✔ 154 textures and backgrounds by Digital Art 
     Creations, GoMedia, Julia Bilenko, Lukas 
     Flekal, Neirfy and TextureMeCo worth $105
✔40 brushes by Pink Pueblo worth $8
✔A plug-in by Code Adventure worth $40
✔A kit of patterns, brushes, layer styles and 
     images by Stella Caraman worth $20
✔ Plus files to follow the tutorials!

Photoshop Creative94



More free resources from our site 
photoshopcreative.co.uk

FILESILO – THE HOME OF GREAT RESOURCES

The most popular downloads are shown in 
the carousel here, so check out what your 
fellow readers are enjoying! 

Green open padlocks show the issues you 
have accessed. Red closed padlocks show 
the ones you need to buy or unlock.  

Find out more about our online stores, and 
useful FAQs like our cookie and privacy 
policies and contact details. 

If you’re looking for a particular type of 
content, like brushes or fonts, use the filters 
here to refine your search. 

Can’t find the resource you’re looking for in 
these filters? Click on More Types to specify 
exactly what kind of resource you want.

Top Downloads are listed here, so you can 
get an instant look at the most popular 
downloaded content. 

Check out the Highest Rated list to see the 
resources that other readers have voted for 
as the best! 

Discover our amazing sister magazines and 
the wealth of content and information that 
they provide. 

The first time you use FileSilo you’ll need to 
register. After that, you can use the email 
address and password you provided to log in. 

This is the new FileSilo site that replaces your 
disc. You’ll find it by visiting the link on the 
following page. 

A rapidly growing library 
Updated continually with cool resources
Lets you keep your downloads organised
Browse and access your content from anywhere
No more torn disc pages to ruin your magazines

No more broken discs
Print subscribers get all the content
Digital magazine owners get all the content too!
Each issue’s content is free with your magazine
Secure online access to your free resources

DISCOVER YOUR FREE ONLINE ASSETS
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FREE DOWNLOADS
 PHOTOSHOP CREATIVE ISSUE 127

HOW TO USE
EVERYTHING YOU NEED TO KNOW ABOUT 
ACCESSING YOUR NEW DIGITAL REPOSITORY 

Having trouble with any of the techniques in this issue’s tutorials? Don’t know how to make the 
best use of your free resources? Want to have your work critiqued by those in the know? Then 
why not visit the Photoshop Creative Facebook page for all your questions, concerns and qualms? 
There is a friendly community of fellow Photoshop users to help you out, as well as regular posts 
and updates from the magazine team. Like us today and start chatting! 

facebook.com/PhotoshopCreative

NEED HELP WITH
THE TUTORIALS?

Issue 128 of Photoshop Creative is on sale 25 June from GreatDigitalMags.com                      

To access FileSilo, please visit www.filesilo.co.uk/photoshopcreative

01  Follow the 
instructions 

on-screen to create an 
account with our secure 
FileSilo system, log in and 
unlock the issue by 
answering a simple 

question about 
the magazine. 
You can 
access the 
content for free 
with your issue. 

02 If you’re a print 
subscriber, 

unlock all the content by 
entering your unique 
Web ID. Your Web ID is 
the 8-digit alphanumeric 
code printed above your 
address details on the 
mailing label of your 
subscription copies. It 
can also be found on any 
renewal letters that 
you receive.

03 You can access 
FileSilo on any 

desktop, tablet or 
smartphone device using 
any popular browser 
(such as Safari, Firefox or 
Google Chrome). 
However, we recommend 
that you use a desktop to 
download content, as you 
may not be able to 
download files to your 
phone or tablet.  

04 If you have any 
problems with 

accessing content on FileSilo, 
or with the registration 
process, take a look at the 
FAQs online or email 
filesilohelp@
imagine-publishing.co.uk.

ACCESSING YOUR NEW DIGITAL REPOSITORY 

To access FileSilo, please visit www.filesilo.co.uk/photoshopcreative

Photoshop Creative96



We don’t keep 
secrets

Learn the truth about iPhone, iPad, Android,
Photoshop and more with the Tips & Tricks

series’ expert advice and tutorials

BUY YOUR COPY TODAY
Print edition available at www.imagineshop.co.uk

Digital edition available at www.greatdigitalmags.com

facebook.com/ImagineBookazines twitter.com/Books_Imagine

Available on the following platforms



Paris

Flame On

Woman

Peter Spencer
”For me a great piece of art is something 

that you can continue to look at and still 
find new things,” says Peter Spencer. 

And that’s certainly evident in Peter’s work, which 
ranges from double-exposure pictures to 
compositions, which Peter says he starts with “a 
word or phrase to work around.”  

We caught up with this talented artist to find 
out the secrets of how he works and what tools he 
uses to create his amazing imagery. 

Can you tell us about your history 
with Photoshop, Peter?
I have been using Photoshop since Photoshop 
version 7. The fl exibility of it attracted me, and I 
love the way that Photoshop allows me to 
create anything I can think of. I felt a bit restricted 
with other media, and Photoshop gave me 
freedom that I just couldn’t get with paints.

How do you create your amazing 
double exposures?
First, I use images that have strong contrast and 
good shape. Great examples of this are 
photographs of cities and trees. 
Experimentation is defi nitely a must, though, 
with double exposures.

Do you have any tips for 
Photoshop beginners? 
Remember that Photoshop is just a tool; you 
are the creative one! If you rely on yourself to 
be creative, your artwork will become infi nitely 
better. Also, buy a graphics tablet, as it gives 
you more control over tools. I use one with my 
new favourite tool, the Mixer Brush, which 
makes digital painting so much easier.

Which other tools do you love?
Blend modes. They give you great effects, but 
combine these with gradient maps and you 
have a really powerful set of tools.

Finally, what kind of artwork do you 
like creating the most?
I personally love artwork that shows 
imperfection; grunge and surreal styles are 
great at this and they will always attract my 
attention. My favourite image that I’ve created 
is Mother Nature. Composition-wise, it’s 
actually very simple!

To see more of Peter’s imaginative art visit, 
www.photoshopcreative.co.uk/user/
Seventy%20Eight

The Making Of 
Mother Nature 

Select your 
subject
Cut out the 
subject from its 
background, add 
a gradient blue on 
a new layer behind 
her and a sepia-
cyan gradient map 
adjustment over 
the top.

Create a simple composition, Spencer-style, 
in four easy steps

Interview

We talk double exposure, graphics tablets and the power 
of Photoshop with the Derbyshire designer

Locate the 
Earth
Next, take an 
image of the 
Earth and cut this 
out, by adding 
a layer mask. 
Position the 
Earth to make it 
look like it is in the 
subject’s hand.

Add the 
clouds
Add a Gaussian 
Blur of 5px to the 
Earth. Use cloud 
brushes both in 
the background 
and the 
foreground to fill 
out the picture.

Finishing 
touches
To finish the 
artwork off, add 
the Copper 2 
gradient map to 
the clouds and 
take the Opacity 
setting down to 
37% to give them a 
pink glow.

Mother Nature
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Where ideas
take shape.

shutterstock.com

Bring your projects to life with Shutterstock’s diverse
library of over 50 million images, videos, and audio tracks.

Flexible payment and subscription options make
creating even easier. Save up to 20% now.

NEW! Convenient monthly billing  •  NEW! No daily download limit  •  Innovative search tools




